ГРАЖДАНСКОЕ ПРАВО В РОССИЙСКОЙ ФЕДЕРАЦИИ. СОДЕРЖАНИЕ

Гражданский кодекс Российской Федерации
Часть первая от 30 ноября 1994 г. № 51-ФЗ, Часть вторая от 26 января 1996 г. № 14-ФЗ,
Часть третья от 26 ноября 2001 г. № 146-ФЗ, Часть четвертая от 18 декабря 2006 г. № 230-ФЗ

О введении в действие части первой Гражданского кодекса Российской Федерации
Федеральный закон от 30 ноября 1994 г. № 52-ФЗ

О введении в действие части второй Гражданского кодекса Российской Федерации
Федеральный закон от 26 января 1996 г. № 15-ФЗ

О введении в действие части третьей Гражданского кодекса Российской Федерации
Федеральный закон от 26 ноября 2001 г. № 147-ФЗ

О введении в действие части четвертой Гражданского кодекса Российской Федерации
Федеральный закон от 18 декабря 2006 г. № 231-Ф3


ГРАЖДАНСКИЙ КОДЕКС. СОДЕРЖАНИЕ

Части первая, вторая, третья, четвертая
с изменениями от 3 января, 10 января, 3 июня, 30 июня, 27 июля, 3 ноября, 4 декабря, 18 декабря 2006 г.

Принят Государственной Думой 21 октября 1994 года

Часть первая от 30 ноября 1994 г. № 51-ФЗ

Раздел I. Общие положения
Раздел II. Право собственности и другие вещные права
Раздел III. Общая часть обязательственного права

Часть вторая от 26 января 1996 г. № 14-ФЗ

Раздел IV. Отдельные виды обязательств

Часть третья от 26 ноября 2001 г. № 146-ФЗ

Раздел V. Наследственное право
Раздел VI. Международное частное право

Часть четвертая от 18 декабря 2006 г. № 230-ФЗ

Раздел VII Права на результаты интеллектуальной деятельности и средства индивидуализации


Содержание Раздела I. Общие положения

Раздел I. Общие положения

Подраздел 1. Основные положения

Глава 1. Гражданское законодательство
Глава 2. Возникновение гражданских прав и обязанностей, осуществление и защита гражданских прав

Подраздел 2. Лица

Глава 3. Граждане (физические лица)
Глава 4. Юридические лица.
Глава 5. Участие Российской Федерации, субъектов Российской Федерации, муниципальных образований в отношениях, регулируемых гражданским законодательством.

Подраздел 3. Объекты гражданских прав

Глава 6. Общие положения
Глава 7. Ценные бумаги
Глава 8. Нематериальные блага и их защита.

Подраздел 4. Сделки и представительство

Глава 9. Сделки
Глава 10. Представительство. Доверенность.

Подраздел 5. Сроки. Исковая давность


Глава 1. Гражданское законодательство

Статья 1. Основные начала гражданского законодательства
Статья 2. Отношения, регулируемые гражданским законодательством
Статья 3. Гражданское законодательство и иные акты, содержащие нормы гражданского права
Статья 4. Действие гражданского законодательства во времени
Статья 5. Обычаи делового оборота
Статья 6. Применение гражданского законодательства по аналогии
Статья 7. Гражданское законодательство и нормы международного права

Статья 1. Основные начала гражданского законодательства

1. Гражданское законодательство основывается на признании равенства участников регулируемых им отношений, неприкосновенности собственности, свободы договора, недопустимости произвольного вмешательства кого-либо в частные дела, необходимости беспрепятственного осуществления гражданских прав, обеспечения восстановления нарушенных прав, их судебной защиты.

2. Граждане (физические лица) и юридические лица приобретают и осуществляют свои гражданские права своей волей и в своем интересе. Они свободны в установлении своих прав и обязанностей на основе договора и в определении любых не противоречащих законодательству условий договора.

Гражданские права могут быть ограничены на основании федерального закона и только в той мере, в какой это необходимо в целях защиты основ конституционного строя, нравственности, здоровья, прав и законных интересов других лиц, обеспечения обороны страны и безопасности государства.

3. Товары, услуги и финансовые средства свободно перемещаются на всей территории Российской Федерации. Ограничения перемещения товаров и услуг могут вводиться в соответствии с федеральным законом, если это необходимо для обеспечения безопасности, защиты жизни и здоровья людей, охраны природы и культурных ценностей.

Статья 2. Отношения, регулируемые гражданским законодательством

1. Гражданское законодательство определяет правовое положение участников гражданского оборота, основания возникновения и порядок осуществления права собственности и других вещных прав, прав на результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (интеллектуальных прав), регулирует договорные и иные обязательства, а также другие имущественные и личные неимущественные отношения, основанные на равенстве, автономии воли и имущественной самостоятельности участников.

Участниками регулируемых гражданским законодательством отношений являются граждане и юридические лица. В регулируемых гражданским законодательством отношениях могут участвовать также Российская Федерация, субъекты Российской Федерации и муниципальные образования (статья 124).

Гражданское законодательство регулирует отношения между лицами, осуществляющими предпринимательскую деятельность, или с их участием, исходя из того, что предпринимательской является самостоятельная, осуществляемая на свой риск деятельность, направленная на систематическое получение прибыли от пользования имуществом, продажи товаров, выполнения работ или оказания услуг лицами, зарегистрированными в этом качестве в установленном законом порядке.

Правила, установленные гражданским законодательством, применяются к отношениям с участием иностранных граждан, лиц без гражданства и иностранных юридических лиц, если иное не предусмотрено федеральным законом.

2. Неотчуждаемые права и свободы человека и другие нематериальные блага защищаются гражданским законодательством, если иное не вытекает из существа этих нематериальных благ.

3. К имущественным отношениям, основанным на административном или ином властном подчинении одной стороны другой, в том числе к налоговым и другим финансовым и административным отношениям, гражданское законодательство не применяется, если иное не предусмотрено законодательством.

Статья 3. Гражданское законодательство и иные акты, содержащие нормы гражданского права

1. В соответствии с Конституцией Российской Федерации гражданское законодательство находится в ведении Российской Федерации.

2. Гражданское законодательство состоит из настоящего Кодекса и принятых в соответствии с ним иных федеральных законов (далее - законы), регулирующих отношения, указанные в пунктах 1 и 2 статьи 2 настоящего Кодекса.

Нормы гражданского права, содержащиеся в других законах, должны соответствовать настоящему Кодексу.

3. Отношения, указанные в пунктах 1 и 2 статьи 2 настоящего Кодекса, могут регулироваться также указами Президента Российской Федерации, которые не должны противоречить настоящему Кодексу и иным законам.

4. На основании и во исполнение настоящего Кодекса и иных законов, указов Президента Российской Федерации Правительство Российской Федерации вправе принимать постановления, содержащие нормы гражданского права.

5. В случае противоречия указа Президента Российской Федерации или постановления Правительства Российской Федерации настоящему Кодексу или иному закону применяется настоящий Кодекс или соответствующий закон.

6. Действие и применение норм гражданского права, содержащихся в указах Президента Российской Федерации и постановлениях Правительства Российской Федерации (далее - иные правовые акты), определяются правилами настоящей главы.

7. Министерства и иные федеральные органы исполнительной власти могут издавать акты, содержащие нормы гражданского права, в случаях и в пределах, предусмотренных настоящим Кодексом, другими законами и иными правовыми актами.

Статья 4. Действие гражданского законодательства во времени

1. Акты гражданского законодательства не имеют обратной силы и применяются к отношениям, возникшим после введения их в действие.

Действие закона распространяется на отношения, возникшие до введения его в действие, только в случаях, когда это прямо предусмотрено законом.

2. По отношениям, возникшим до введения в действие акта гражданского законодательства, он применяется к правам и обязанностям, возникшим после введения его в действие. Отношения сторон по договору, заключенному до введения в действие акта гражданского законодательства, регулируются в соответствии со статьей 422 настоящего Кодекса.

Статья 5. Обычаи делового оборота

1. Обычаем делового оборота признается сложившееся и широко применяемое в какой-либо области предпринимательской деятельности правило поведения, не предусмотренное законодательством, независимо от того, зафиксировано ли оно в каком-либо документе.

2. Обычаи делового оборота, противоречащие обязательным для участников соответствующего отношения положениям законодательства или договору, не применяются.

Статья 6. Применение гражданского законодательства по аналогии

1. В случаях, когда предусмотренные пунктами 1 и 2 статьи 2 настоящего Кодекса отношения прямо не урегулированы законодательством или соглашением сторон и отсутствует применимый к ним обычай делового оборота, к таким отношениям, если это не противоречит их существу, применяется гражданское законодательство, регулирующее сходные отношения (аналогия закона).

2. При невозможности использования аналогии закона права и обязанности сторон определяются исходя из общих начал и смысла гражданского законодательства (аналогия права) и требований добросовестности, разумности и справедливости.

Статья 7. Гражданское законодательство и нормы международного права

1. Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации являются в соответствии с Конституцией Российской Федерации составной частью правовой системы Российской Федерации.

2. Международные договоры Российской Федерации применяются к отношениям, указанным в пунктах 1 и 2 статьи 2 настоящего Кодекса, непосредственно, кроме случаев, когда из международного договора следует, что для его применения требуется издание внутригосударственного акта.

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены гражданским законодательством, применяются правила международного договора.


Глава 2. Возникновение гражданских прав и обязанностей, осуществление и защита гражданских прав

Статья 8. Основания возникновения гражданских прав и обязанностей
Статья 9. Осуществление гражданских прав
Статья 10. Пределы осуществления гражданских прав
Статья 11. Судебная защита гражданских прав
Статья 12. Способы защиты гражданских прав
Статья 13. Признание недействительным акта государственного органа или органа местного самоуправления
Статья 14. Самозащита гражданских прав
Статья 15. Возмещение убытков
Статья 16. Возмещение убытков, причиненных государственными органами и органами местного самоуправления

Статья 8. Основания возникновения гражданских прав и обязанностей

1. Гражданские права и обязанности возникают из оснований, предусмотренных законом и иными правовыми актами, а также из действий граждан и юридических лиц, которые хотя и не предусмотрены законом или такими актами, но в силу общих начал и смысла гражданского законодательства порождают гражданские права и обязанности. В соответствии с этим гражданские права и обязанности возникают:

1) из договоров и иных сделок, предусмотренных законом, а также из договоров и иных сделок, хотя и не предусмотренных законом, но не противоречащих ему;

2) из актов государственных органов и органов местного самоуправления, которые предусмотрены законом в качестве основания возникновения гражданских прав и обязанностей;

3) из судебного решения, установившего гражданские права и обязанности;

4) в результате приобретения имущества по основаниям, допускаемым законом;

5) в результате создания произведений науки, литературы, искусства, изобретений и иных результатов интеллектуальной деятельности;

6) вследствие причинения вреда другому лицу;

7) вследствие неосновательного обогащения;

8) вследствие иных действий граждан и юридических лиц;

9) вследствие событий, с которыми закон или иной правовой акт связывает наступление гражданско-правовых последствий.

2. Права на имущество, подлежащие государственной регистрации, возникают с момента регистрации соответствующих прав на него, если иное не установлено законом.

Статья 9. Осуществление гражданских прав

1. Граждане и юридические лица по своему усмотрению осуществляют принадлежащие им гражданские права.

2. Отказ граждан и юридических лиц от осуществления принадлежащих им прав не влечет прекращения этих прав, за исключением случаев, предусмотренных законом.

Статья 10. Пределы осуществления гражданских прав

1. Не допускаются действия граждан и юридических лиц, осуществляемые исключительно с намерением причинить вред другому лицу, а также злоупотребление правом в иных формах.

Не допускается использование гражданских прав в целях ограничения конкуренции, а также злоупотребление доминирующим положением на рынке.

2. В случае несоблюдения требований, предусмотренных пунктом 1 настоящей статьи, суд, арбитражный суд или третейский суд может отказать лицу в защите принадлежащего ему права.

3. В случаях, когда закон ставит защиту гражданских прав в зависимость от того, осуществлялись ли эти права разумно и добросовестно, разумность действий и добросовестность участников гражданских правоотношений предполагаются.

Статья 11. Судебная защита гражданских прав

1. Защиту нарушенных или оспоренных гражданских прав осуществляет в соответствии с подведомственностью дел, установленной процессуальным законодательством, суд, арбитражный суд или третейский суд (далее - суд).

2. Защита гражданских прав в административном порядке осуществляется лишь в случаях, предусмотренных законом. Решение, принятое в административном порядке, может быть оспорено в суде.

Статья 12. Способы защиты гражданских прав

Защита гражданских прав осуществляется путем:

- признания права;

- восстановления положения, существовавшего до нарушения права, и пресечения действий, нарушающих право или создающих угрозу его нарушения;

- признания оспоримой сделки недействительной и применения последствий ее недействительности, применения последствий недействительности ничтожной сделки;

- признания недействительным акта государственного органа или органа местного самоуправления;

- самозащиты права;

- присуждения к исполнению обязанности в натуре;

- возмещения убытков;

- взыскания неустойки;

- компенсации морального вреда;

- прекращения или изменения правоотношения;

- неприменения судом акта государственного органа или органа местного самоуправления, противоречащего закону;

- иными способами, предусмотренными законом.

Статья 13. Признание недействительным акта государственного органа или органа местного самоуправления

Ненормативный акт государственного органа или органа местного самоуправления, а в случаях, предусмотренных законом, также нормативный акт, не соответствующие закону или иным правовым актам и нарушающие гражданские права и охраняемые законом интересы гражданина или юридического лица, могут быть признаны судом недействительными.

В случае признания судом акта недействительным нарушенное право подлежит восстановлению либо защите иными способами, предусмотренными статьей 12 настоящего Кодекса.

Статья 14. Самозащита гражданских прав

Допускается самозащита гражданских прав.

Способы самозащиты должны быть соразмерны нарушению и не выходить за пределы действий, необходимых для его пресечения.

Статья 15. Возмещение убытков

1. Лицо, право которого нарушено, может требовать полного возмещения причиненных ему убытков, если законом или договором не предусмотрено возмещение убытков в меньшем размере.

2. Под убытками понимаются расходы, которые лицо, чье право нарушено, произвело или должно будет произвести для восстановления нарушенного права, утрата или повреждение его имущества (реальный ущерб), а также неполученные доходы, которые это лицо получило бы при обычных условиях гражданского оборота, если бы его право не было нарушено (упущенная выгода).

Если лицо, нарушившее право, получило вследствие этого доходы, лицо, право которого нарушено, вправе требовать возмещения наряду с другими убытками упущенной выгоды в размере не меньшем, чем такие доходы.

Статья 16. Возмещение убытков, причиненных государственными органами и органами местного самоуправления

Убытки, причиненные гражданину или юридическому лицу в результате незаконных действий (бездействия) государственных органов, органов местного самоуправления или должностных лиц этих органов, в том числе издания не соответствующего закону или иному правовому акту акта государственного органа или органа местного самоуправления, подлежат возмещению Российской Федерацией, соответствующим субъектом Российской Федерации или муниципальным образованием.


Глава 3. Граждане (физические лица)

Статья 17. Правоспособность гражданина
Статья 18. Содержание правоспособности граждан
Статья 19. Имя гражданина
Статья 20. Место жительства гражданина
Статья 21. Дееспособность гражданина
Статья 22. Недопустимость лишения и ограничения правоспособности и дееспособности гражданина
Статья 23. Предпринимательская деятельность гражданина
Статья 24. Имущественная ответственность гражданина
Статья 25. Несостоятельность (банкротство) индивидуального предпринимателя
Статья 26. Дееспособность несовершеннолетних в возрасте от четырнадцати до восемнадцати лет
Статья 27. Эмансипация
Статья 28. Дееспособность малолетних
Статья 29. Признание гражданина недееспособным
Статья 30. Ограничение дееспособности гражданина
Статья 31. Опека и попечительство
Статья 32. Опека
Статья 33. Попечительство
Статья 34. Органы опеки и попечительства
Статья 35. Опекуны и попечители
Статья 36. Исполнение опекунами и попечителями своих обязанностей
Статья 37. Распоряжение имуществом подопечного
Статья 38. Доверительное управление имуществом подопечного
Статья 39. Освобождение и отстранение опекунов и попечителей от исполнения ими своих обязанностей
Статья 40. Прекращение опеки и попечительства
Статья 41. Патронаж над дееспособными гражданами
Статья 42. Признание гражданина безвестно отсутствующим
Статья 43. Последствия признания гражданина безвестно отсутствующим
Статья 44. Отмена решения о признании гражданина безвестно отсутствующим
Статья 45. Объявление гражданина умершим
Статья 46. Последствия явки гражданина, объявленного умершим
Статья 47. Регистрация актов гражданского состояния

Статья 17. Правоспособность гражданина

1. Способность иметь гражданские права и нести обязанности (гражданская правоспособность) признается в равной мере за всеми гражданами.

2. Правоспособность гражданина возникает в момент его рождения и прекращается смертью.

Статья 18. Содержание правоспособности граждан

Граждане могут иметь имущество на праве собственности; наследовать и завещать имущество; заниматься предпринимательской и любой иной не запрещенной законом деятельностью; создавать юридические лица самостоятельно или совместно с другими гражданами и юридическими лицами; совершать любые не противоречащие закону сделки и участвовать в обязательствах; избирать место жительства; иметь права авторов произведений науки, литературы и искусства, изобретений и иных охраняемых законом результатов интеллектуальной деятельности; иметь иные имущественные и личные неимущественные права.

Статья 19. Имя гражданина

1. Гражданин приобретает и осуществляет права и обязанности под своим именем, включающим фамилию и собственно имя, а также отчество, если иное не вытекает из закона или национального обычая.

В случаях и в порядке, предусмотренных законом, гражданин может использовать псевдоним (вымышленное имя).

2. Гражданин вправе переменить свое имя в порядке, установленном законом. Перемена гражданином имени не является основанием для прекращения или изменения его прав и обязанностей, приобретенных под прежним именем.

Гражданин обязан принимать необходимые меры для уведомления своих должников и кредиторов о перемене своего имени и несет риск последствий, вызванных отсутствием у этих лиц сведений о перемене его имени.

Гражданин, переменивший имя, вправе требовать внесения за свой счет соответствующих изменений в документы, оформленные на его прежнее имя.

3. Имя, полученное гражданином при рождении, а также перемена имени подлежат регистрации в порядке, установленном для регистрации актов гражданского состояния.

4. Приобретение прав и обязанностей под именем другого лица не допускается.

5. Вред, причиненный гражданину в результате неправомерного использования его имени, подлежит возмещению в соответствии с настоящим Кодексом.

При искажении либо использовании имени гражданина способами или в форме, которые затрагивают его честь, достоинство или деловую репутацию, применяются правила, предусмотренные статьей 152 настоящего Кодекса.

Статья 20. Место жительства гражданина

1. Местом жительства признается место, где гражданин постоянно или преимущественно проживает.

2. Местом жительства несовершеннолетних, не достигших четырнадцати лет, или граждан, находящихся под опекой, признается место жительства их законных представителей - родителей, усыновителей или опекунов.

Статья 21. Дееспособность гражданина

1. Способность гражданина своими действиями приобретать и осуществлять гражданские права, создавать для себя гражданские обязанности и исполнять их (гражданская дееспособность) возникает в полном объеме с наступлением совершеннолетия, то есть по достижении восемнадцатилетнего возраста.

2. В случае, когда законом допускается вступление в брак до достижения восемнадцати лет, гражданин, не достигший восемнадцатилетнего возраста, приобретает дееспособность в полном объеме со времени вступления в брак.

Приобретенная в результате заключения брака дееспособность сохраняется в полном объеме и в случае расторжения брака до достижения восемнадцати лет.

При признании брака недействительным суд может принять решение об утрате несовершеннолетним супругом полной дееспособности с момента, определяемого судом.

Статья 22. Недопустимость лишения и ограничения правоспособности и дееспособности гражданина

1. Никто не может быть ограничен в правоспособности и дееспособности иначе, как в случаях и в порядке, установленных законом.

2. Несоблюдение установленных законом условий и порядка ограничения дееспособности граждан или их права заниматься предпринимательской либо иной деятельностью влечет недействительность акта государственного или иного органа, устанавливающего соответствующее ограничение.

3. Полный или частичный отказ гражданина от правоспособности или дееспособности и другие сделки, направленные на ограничение правоспособности или дееспособности, ничтожны, за исключением случаев, когда такие сделки допускаются законом.

Статья 23. Предпринимательская деятельность гражданина

1. Гражданин вправе заниматься предпринимательской деятельностью без образования юридического лица с момента государственной регистрации в качестве индивидуального предпринимателя.

2. Глава крестьянского (фермерского) хозяйства, осуществляющего деятельность без образования юридического лица (статья 257), признается предпринимателем с момента государственной регистрации крестьянского (фермерского) хозяйства.

3. К предпринимательской деятельности граждан, осуществляемой без образования юридического лица, соответственно применяются правила настоящего Кодекса, которые регулируют деятельность юридических лиц, являющихся коммерческими организациями, если иное не вытекает из закона, иных правовых актов или существа правоотношения.

4. Гражданин, осуществляющий предпринимательскую деятельность без образования юридического лица с нарушением требований пункта 1 настоящей статьи, не вправе ссылаться в отношении заключенных им при этом сделок на то, что он не является предпринимателем. Суд может применить к таким сделкам правила настоящего Кодекса об обязательствах, связанных с осуществлением предпринимательской деятельности.

Статья 24. Имущественная ответственность гражданина

Гражданин отвечает по своим обязательствам всем принадлежащим ему имуществом, за исключением имущества, на которое в соответствии с законом не может быть обращено взыскание.

Перечень имущества граждан, на которое не может быть обращено взыскание, устанавливается гражданским процессуальным законодательством.

Статья 25. Несостоятельность (банкротство) индивидуального предпринимателя

1. Индивидуальный предприниматель, который не в состоянии удовлетворить требования кредиторов, связанные с осуществлением им предпринимательской деятельности, может быть признан несостоятельным (банкротом) по решению суда. С момента вынесения такого решения утрачивает силу его регистрация в качестве индивидуального предпринимателя.

2. При осуществлении процедуры признания банкротом индивидуального предпринимателя его кредиторы по обязательствам, не связанным с осуществлением им предпринимательской деятельности, также вправе предъявить свои требования. Требования указанных кредиторов, не заявленные ими в таком порядке, сохраняют силу после завершения процедуры банкротства индивидуального предпринимателя.

3. Требования кредиторов индивидуального предпринимателя в случае признания его банкротом удовлетворяются за счет принадлежащего ему имущества в порядке и в очередности, которые предусмотрены законом о несостоятельности (банкротстве).

4. После завершения расчетов с кредиторами индивидуальный предприниматель, признанный банкротом, освобождается от исполнения оставшихся обязательств, связанных с его предпринимательской деятельностью, и иных требований, предъявленных к исполнению и учтенных при признании предпринимателя банкротом.

Сохраняют силу требования граждан, перед которыми лицо, объявленное банкротом, несет ответственность за причинение вреда жизни или здоровью, а также иные требования личного характера.

5. Основания и порядок признания судом индивидуального предпринимателя банкротом либо объявления им о своем банкротстве устанавливаются законом о несостоятельности (банкротстве).

Статья 26. Дееспособность несовершеннолетних в возрасте от четырнадцати до восемнадцати лет

1. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет совершают сделки, за исключением названных в пункте 2 настоящей статьи, с письменного согласия своих законных представителей - родителей, усыновителей или попечителя.

Сделка, совершенная таким несовершеннолетним, действительна также при ее последующем письменном одобрении его родителями, усыновителями или попечителем.

2. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет вправе самостоятельно, без согласия родителей, усыновителей и попечителя:

1) распоряжаться своими заработком, стипендией и иными доходами;

2) осуществлять права автора произведения науки, литературы или искусства, изобретения или иного охраняемого законом результата своей интеллектуальной деятельности;

3) в соответствии с законом вносить вклады в кредитные учреждения и распоряжаться ими;

4) совершать мелкие бытовые сделки и иные сделки, предусмотренные пунктом 2 статьи 28 настоящего Кодекса.

По достижении шестнадцати лет несовершеннолетние также вправе быть членами кооперативов в соответствии с законами о кооперативах.

3. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет самостоятельно несут имущественную ответственность по сделкам, совершенным ими в соответствии с пунктами 1 и 2 настоящей статьи. За причиненный ими вред такие несовершеннолетние несут ответственность в соответствии с настоящим Кодексом.

4. При наличии достаточных оснований суд по ходатайству родителей, усыновителей или попечителя либо органа опеки и попечительства может ограничить или лишить несовершеннолетнего в возрасте от четырнадцати до восемнадцати лет права самостоятельно распоряжаться своими заработком, стипендией или иными доходами, за исключением случаев, когда такой несовершеннолетний приобрел дееспособность в полном объеме в соответствии с пунктом 2 статьи 21 или со статьей 27 настоящего Кодекса.

Статья 27. Эмансипация

1. Несовершеннолетний, достигший шестнадцати лет, может быть объявлен полностью дееспособным, если он работает по трудовому договору, в том числе по контракту, или с согласия родителей, усыновителей или попечителя занимается предпринимательской деятельностью.

Объявление несовершеннолетнего полностью дееспособным (эмансипация) производится по решению органа опеки и попечительства - с согласия обоих родителей, усыновителей или попечителя либо при отсутствии такого согласия - по решению суда.

2. Родители, усыновители и попечитель не несут ответственности по обязательствам эмансипированного несовершеннолетнего, в частности по обязательствам, возникшим вследствие причинения им вреда.

Статья 28. Дееспособность малолетних

1. За несовершеннолетних, не достигших четырнадцати лет (малолетних), сделки, за исключением указанных в пункте 2 настоящей статьи, могут совершать от их имени только их родители, усыновители или опекуны.

К сделкам законных представителей несовершеннолетнего с его имуществом применяются правила, предусмотренные пунктами 2 и 3 статьи 37 настоящего Кодекса.

2. Малолетние в возрасте от шести до четырнадцати лет вправе самостоятельно совершать:

1) мелкие бытовые сделки;

2) сделки, направленные на безвозмездное получение выгоды, не требующие нотариального удостоверения либо государственной регистрации;

3) сделки по распоряжению средствами, предоставленными законным представителем или с согласия последнего третьим лицом для определенной цели или для свободного распоряжения.

3. Имущественную ответственность по сделкам малолетнего, в том числе по сделкам, совершенным им самостоятельно, несут его родители, усыновители или опекуны, если не докажут, что обязательство было нарушено не по их вине. Эти лица в соответствии с законом также отвечают за вред, причиненный малолетними.

Статья 29. Признание гражданина недееспособным

1. Гражданин, который вследствие психического расстройства не может понимать значения своих действий или руководить ими, может быть признан судом недееспособным в порядке, установленном гражданским процессуальным законодательством. Над ним устанавливается опека.

2. От имени гражданина, признанного недееспособным, сделки совершает его опекун.

3. Если основания, в силу которых гражданин был признан недееспособным, отпали, суд признает его дееспособным. На основании решения суда отменяется установленная над ним опека.

Статья 30. Ограничение дееспособности гражданина

1. Гражданин, который вследствие злоупотребления спиртными напитками или наркотическими средствами ставит свою семью в тяжелое материальное положение, может быть ограничен судом в дееспособности в порядке, установленном гражданским процессуальным законодательством. Над ним устанавливается попечительство.

Он вправе самостоятельно совершать мелкие бытовые сделки.

Совершать другие сделки, а также получать заработок, пенсию и иные доходы и распоряжаться ими он может лишь с согласия попечителя. Однако такой гражданин самостоятельно несет имущественную ответственность по совершенным им сделкам и за причиненный им вред.

2. Если основания, в силу которых гражданин был ограничен в дееспособности, отпали, суд отменяет ограничение его дееспособности. На основании решения суда отменяется установленное над гражданином попечительство.

Статья 31. Опека и попечительство

1. Опека и попечительство устанавливаются для защиты прав и интересов недееспособных или не полностью дееспособных граждан. Опека и попечительство над несовершеннолетними устанавливаются также в целях их воспитания. Соответствующие этому права и обязанности опекунов и попечителей определяются законодательством о браке и семье.

2. Опекуны и попечители выступают в защиту прав и интересов своих подопечных в отношениях с любыми лицами, в том числе в судах, без специального полномочия.

3. Опека и попечительство над несовершеннолетними устанавливаются при отсутствии у них родителей, усыновителей, лишении судом родителей родительских прав, а также в случаях, когда такие граждане по иным причинам остались без родительского попечения, в частности когда родители уклоняются от их воспитания либо защиты их прав и интересов.

Статья 32. Опека

1. Опека устанавливается над малолетними, а также над гражданами, признанными судом недееспособными вследствие психического расстройства.

2. Опекуны являются представителями подопечных в силу закона и совершают от их имени и в их интересах все необходимые сделки.

Статья 33. Попечительство

1. Попечительство устанавливается над несовершеннолетними в возрасте от четырнадцати до восемнадцати лет, а также над гражданами, ограниченными судом в дееспособности вследствие злоупотребления спиртными напитками или наркотическими средствами.

2. Попечители дают согласие на совершение тех сделок, которые граждане, находящиеся под попечительством, не вправе совершать самостоятельно.

Попечители оказывают подопечным содействие в осуществлении ими своих прав и исполнении обязанностей, а также охраняют их от злоупотреблений со стороны третьих лиц.

Статья 34. Органы опеки и попечительства

1. Органами опеки и попечительства являются органы местного самоуправления.

2. Суд обязан в течение трех дней со времени вступления в законную силу решения о признании гражданина недееспособным или об ограничении его дееспособности сообщить об этом органу опеки и попечительства по месту жительства такого гражданина для установления над ним опеки или попечительства.

3. Орган опеки и попечительства по месту жительства подопечных осуществляет надзор за деятельностью их опекунов и попечителей.

Статья 35. Опекуны и попечители

1. Опекун или попечитель назначается органом опеки и попечительства по месту жительства лица, нуждающегося в опеке или попечительстве, в течение месяца с момента, когда указанным органам стало известно о необходимости установления опеки или попечительства над гражданином. При наличии заслуживающих внимания обстоятельств опекун или попечитель может быть назначен органом опеки и попечительства по месту жительства опекуна (попечителя). Если лицу, нуждающемуся в опеке или попечительстве, в течение месяца не назначен опекун или попечитель, исполнение обязанностей опекуна или попечителя временно возлагается на орган опеки и попечительства.

Назначение опекуна или попечителя может быть оспорено в суде заинтересованными лицами.

2. Опекунами и попечителями могут назначаться только совершеннолетние дееспособные граждане. Не могут быть назначены опекунами и попечителями граждане, лишенные родительских прав.

3. Опекун или попечитель может быть назначен только с его согласия. При этом должны учитываться его нравственные и иные личные качества, способность к выполнению обязанностей опекуна или попечителя, отношения, существующие между ним и лицом, нуждающимся в опеке или попечительстве, а если это возможно - и желание подопечного.

4. Опекунами и попечителями граждан, нуждающихся в опеке или попечительстве и находящихся или помещенных в соответствующие воспитательные, лечебные учреждения, учреждения социальной защиты населения или другие аналогичные учреждения, являются эти учреждения.

Статья 36. Исполнение опекунами и попечителями своих обязанностей

1. Обязанности по опеке и попечительству исполняются безвозмездно, кроме случаев, предусмотренных законом.

2. Опекуны и попечители несовершеннолетних граждан обязаны проживать совместно со своими подопечными. Раздельное проживание попечителя с подопечным, достигшим шестнадцати лет, допускается с разрешения органа опеки и попечительства при условии, что это не отразится неблагоприятно на воспитании и защите прав и интересов подопечного.

Опекуны и попечители обязаны извещать органы опеки и попечительства о перемене места жительства.

3. Опекуны и попечители обязаны заботиться о содержании своих подопечных, об обеспечении их уходом и лечением, защищать их права и интересы.

Опекуны и попечители несовершеннолетних должны заботиться об их обучении и воспитании.

4. Обязанности, указанные в пункте 3 настоящей статьи, не возлагаются на попечителей совершеннолетних граждан, ограниченных судом в дееспособности.

5. Если основания, в силу которых гражданин был признан недееспособным или ограниченно дееспособным вследствие злоупотребления спиртными напитками или наркотическими средствами, отпали, опекун или попечитель обязан ходатайствовать перед судом о признании подопечного дееспособным и о снятии с него опеки или попечительства.

Статья 37. Распоряжение имуществом подопечного

1. Доходы подопечного гражданина, в том числе доходы, причитающиеся подопечному от управления его имуществом, за исключением доходов, которыми подопечный вправе распоряжаться самостоятельно, расходуются опекуном или попечителем исключительно в интересах подопечного и с предварительного разрешения органа опеки и попечительства.

Без предварительного разрешения органа опеки и попечительства опекун или попечитель вправе производить необходимые для содержания подопечного расходы за счет сумм, причитающихся подопечному в качестве его дохода.

2. Опекун не вправе без предварительного разрешения органа опеки и попечительства совершать, а попечитель - давать согласие на совершение сделок по отчуждению, в том числе обмену или дарению имущества подопечного, сдаче его внаем (в аренду), в безвозмездное пользование или в залог, сделок, влекущих отказ от принадлежащих подопечному прав, раздел его имущества или выдел из него долей, а также любых других сделок, влекущих уменьшение имущества подопечного.

Порядок управления имуществом подопечного определяется законом.

3. Опекун, попечитель, их супруги и близкие родственники не вправе совершать сделки с подопечным, за исключением передачи имущества подопечному в качестве дара или в безвозмездное пользование, а также представлять подопечного при заключении сделок или ведении судебных дел между подопечным и супругом опекуна или попечителя и их близкими родственниками.

Статья 38. Доверительное управление имуществом подопечного

1. При необходимости постоянного управления недвижимым и ценным движимым имуществом подопечного орган опеки и попечительства заключает с управляющим, определенным этим органом, договор о доверительном управлении таким имуществом. В этом случае опекун или попечитель сохраняет свои полномочия в отношении того имущества подопечного, которое не передано в доверительное управление.

При осуществлении управляющим правомочий по управлению имуществом подопечного на управляющего распространяется действие правил, предусмотренных пунктами 2 и 3 статьи 37 настоящего Кодекса.

2. Доверительное управление имуществом подопечного прекращается по основаниям, предусмотренным законом для прекращения договора о доверительном управлении имуществом, а также в случаях прекращения опеки и попечительства.

Статья 39. Освобождение и отстранение опекунов и попечителей от исполнения ими своих обязанностей

1. Орган опеки и попечительства освобождает опекуна или попечителя от исполнения им своих обязанностей в случаях возвращения несовершеннолетнего его родителям или его усыновления.

При помещении подопечного в соответствующее воспитательное, лечебное учреждение, учреждение социальной защиты населения или другое аналогичное учреждение орган опеки и попечительства освобождает ранее назначенного опекуна или попечителя от исполнения им своих обязанностей, если это не противоречит интересам подопечного.

2. При наличии уважительных причин (болезнь, изменение имущественного положения, отсутствие взаимопонимания с подопечным и т.п.) опекун или попечитель может быть освобожден от исполнения им своих обязанностей по его просьбе.

3. В случаях ненадлежащего выполнения опекуном или попечителем лежащих на нем обязанностей, в том числе при использовании им опеки или попечительства в корыстных целях или при оставлении подопечного без надзора и необходимой помощи, орган опеки и попечительства может отстранить опекуна или попечителя от исполнения этих обязанностей и принять необходимые меры для привлечения виновного гражданина к установленной законом ответственности.

Статья 40. Прекращение опеки и попечительства

1. Опека и попечительство над совершеннолетними гражданами прекращаются в случаях вынесения судом решения о признании подопечного дееспособным или отмены ограничений его дееспособности по заявлению опекуна, попечителя или органа опеки и попечительства.

2. По достижении малолетним подопечным четырнадцати лет опека над ним прекращается, а гражданин, осуществлявший обязанности опекуна, становится попечителем несовершеннолетнего без дополнительного решения об этом.

3. Попечительство над несовершеннолетним прекращается без особого решения по достижении несовершеннолетним подопечным восемнадцати лет, а также при вступлении его в брак и в других случаях приобретения им полной дееспособности до достижения совершеннолетия (пункт 2 статьи 21 и статья 27).

Статья 41. Патронаж над дееспособными гражданами

1. По просьбе совершеннолетнего дееспособного гражданина, который по состоянию здоровья не может самостоятельно осуществлять и защищать свои права и исполнять обязанности, над ним может быть установлено попечительство в форме патронажа.

2. Попечитель (помощник) совершеннолетнего дееспособного гражданина может быть назначен органом опеки и попечительства только с согласия такого гражданина.

3. Распоряжение имуществом, принадлежащим совершеннолетнему дееспособному подопечному, осуществляется попечителем (помощником) на основании договора поручения или доверительного управления, заключенного с подопечным. Совершение бытовых и иных сделок, направленных на содержание и удовлетворение бытовых потребностей подопечного, осуществляется его попечителем (помощником) с согласия подопечного.

4. Патронаж над совершеннолетним дееспособным гражданином, установленный в соответствии с пунктом 1 настоящей статьи, прекращается по требованию гражданина, находящегося под патронажем.

Попечитель (помощник) гражданина, находящегося под патронажем, освобождается от выполнения лежащих на нем обязанностей в случаях, предусмотренных статьей 39 настоящего Кодекса.

Статья 42. Признание гражданина безвестно отсутствующим

Гражданин может быть по заявлению заинтересованных лиц признан судом безвестно отсутствующим, если в течение года в месте его жительства нет сведений о месте его пребывания.

При невозможности установить день получения последних сведений об отсутствующем началом исчисления срока для признания безвестного отсутствия считается первое число месяца, следующего за тем, в котором были получены последние сведения об отсутствующем, а при невозможности установить этот месяц - первое января следующего года.

Статья 43. Последствия признания гражданина безвестно отсутствующим

1. Имущество гражданина, признанного безвестно отсутствующим, при необходимости постоянного управления им передается на основании решения суда лицу, которое определяется органом опеки и попечительства и действует на основании договора о доверительном управлении, заключаемого с этим органом.

Из этого имущества выдается содержание гражданам, которых безвестно отсутствующий обязан содержать, и погашается задолженность по другим обязательствам безвестно отсутствующего.

2. Орган опеки и попечительства может и до истечения года со дня получения сведений о месте пребывания отсутствующего гражданина назначить управляющего его имуществом.

3. Последствия признания лица безвестно отсутствующим, не предусмотренные настоящей статьей, определяются законом.

Статья 44. Отмена решения о признании гражданина безвестно отсутствующим

В случае явки или обнаружения места пребывания гражданина, признанного безвестно отсутствующим, суд отменяет решение о признании его безвестно отсутствующим. На основании решения суда отменяется управление имуществом этого гражданина.

Статья 45. Объявление гражданина умершим

1. Гражданин может быть объявлен судом умершим, если в месте его жительства нет сведений о месте его пребывания в течение пяти лет, а если он пропал без вести при обстоятельствах, угрожавших смертью или дающих основание предполагать его гибель от определенного несчастного случая, - в течение шести месяцев.

2. Военнослужащий или иной гражданин, пропавший без вести в связи с военными действиями, может быть объявлен судом умершим не ранее чем по истечении двух лет со дня окончания военных действий.

3. Днем смерти гражданина, объявленного умершим, считается день вступления в законную силу решения суда об объявлении его умершим. В случае объявления умершим гражданина, пропавшего без вести при обстоятельствах, угрожавших смертью или дающих основание предполагать его гибель от определенного несчастного случая, суд может признать днем смерти этого гражданина день его предполагаемой гибели.

Статья 46. Последствия явки гражданина, объявленного умершим

1. В случае явки или обнаружения места пребывания гражданина, объявленного умершим, суд отменяет решение об объявлении его умершим.

2. Независимо от времени своей явки гражданин может потребовать от любого лица возврата сохранившегося имущества, которое безвозмездно перешло к этому лицу после объявления гражданина умершим, за исключением случаев, предусмотренных пунктом 3 статьи 302 настоящего Кодекса.

Лица, к которым имущество гражданина, объявленного умершим, перешло по возмездным сделкам, обязаны возвратить ему это имущество, если доказано, что, приобретая имущество, они знали, что гражданин, объявленный умершим, находится в живых. При невозможности возврата такого имущества в натуре возмещается его стоимость.

Статья 47. Регистрация актов гражданского состояния

1. Государственной регистрации подлежат следующие акты гражданского состояния:

1) рождение;

2) заключение брака;

3) расторжение брака;

4) усыновление (удочерение);

5) установление отцовства;

6) перемена имени;

7) смерть гражданина.

2. Регистрация актов гражданского состояния производится органами записи актов гражданского состояния путем внесения соответствующих записей в книги регистрации актов гражданского состояния (актовые книги) и выдачи гражданам свидетельств на основании этих записей.

3. Исправление и изменение записей актов гражданского состояния производятся органом записи актов гражданского состояния при наличии достаточных оснований и отсутствии спора между заинтересованными лицами.

При наличии спора между заинтересованными лицами либо отказе органа записи актов гражданского состояния в исправлении или изменении записи спор разрешается судом.

Аннулирование и восстановление записей актов гражданского состояния производятся органом записи актов гражданского состояния на основании решения суда.

4. Органы, осуществляющие регистрацию актов гражданского состояния, порядок регистрации этих актов, порядок изменения, восстановления и аннулирования записей актов гражданского состояния, формы актовых книг и свидетельств, а также порядок и сроки хранения актовых книг определяются законом об актах гражданского состояния.


Глава 4. Юридические лица

Показать все

&1. Основные положения

Статья 48. Понятие юридического лица
Статья 49. Правоспособность юридического лица
Статья 50. Коммерческие и некоммерческие организации
Статья 51. Государственная регистрация юридических лиц
Статья 52. Учредительные документы юридического лица
Статья 53. Органы юридического лица
Статья 54. Наименование и место нахождения юридического лица
Статья 55. Представительства и филиалы
Статья 56. Ответственность юридического лица
Статья 57. Реорганизация юридического лица
Статья 58. Правопреемство при реорганизации юридических лиц
Статья 59. Передаточный акт и разделительный баланс
Статья 60. Гарантии прав кредиторов юридического лица при его реорганизации
Статья 61. Ликвидация юридического лица
Статья 62. Обязанности лица, принявшего решение о ликвидации юридического лица
Статья 63. Порядок ликвидации юридического лица
Статья 64. Удовлетворение требований кредиторов
Статья 65. Несостоятельность (банкротство) юридического лица

&2. Хозяйственные товарищества и общества

1. Общие положения

Статья 66. Основные положения о хозяйственных товариществах и обществах
Статья 67. Права и обязанности участников хозяйственного товарищества или общества
Статья 68. Преобразование хозяйственных товариществ и обществ

2. Полное товарищество

Статья 69. Основные положения о полном товариществе
Статья 70. Учредительный договор полного товарищества
Статья 71. Управление в полном товариществе
Статья 72. Ведение дел полного товарищества
Статья 73. Обязанности участника полного товарищества
Статья 74. Распределение прибыли и убытков полного товарищества
Статья 75. Ответственность участников полного товарищества по его обязательствам
Статья 76. Изменение состава участников полного товарищества
Статья 77. Выход участника из полного товарищества
Статья 78. Последствия выбытия участника из полного товарищества
Статья 79. Передача доли участника в складочном капитале полного товарищества
Статья 80. Обращение взыскания на долю участника в складочном капитале полного товарищества
Статья 81. Ликвидация полного товарищества

3. Товарищество на вере

Статья 82. Основные положения о товариществе на вере
Статья 83. Учредительный договор товарищества на вере
Статья 84. Управление в товариществе на вере и ведение его дел
Статья 85. Права и обязанности вкладчика товарищества на вере
Статья 86. Ликвидация товарищества на вере

4. Общество с ограниченной ответственностью

Статья 87. Основные положения об обществе с ограниченной ответственностью
Статья 88. Участники общества с ограниченной ответственностью
Статья 89. Учредительные документы общества с ограниченной ответственностью
Статья 90. Уставный капитал общества с ограниченной ответственностью
Статья 91. Управление в обществе с ограниченной ответственностью
Статья 92. Реорганизация и ликвидация общества с ограниченной ответственностью
Статья 93. Переход доли в уставном капитале общества с ограниченной ответственностью к другому лицу
Статья 94. Выход участника общества с ограниченной ответственностью из общества

5. Общество с дополнительной ответственностью

Статья 95. Основные положения об обществах с дополнительной ответственностью

6. Акционерное общество

Статья 96. Основные положения об акционерном обществе
Статья 97. Открытые и закрытые акционерные общества
Статья 98. Образование акционерного общества
Статья 99. Уставный капитал акционерного общества
Статья 100. Увеличение уставного капитала акционерного общества
Статья 101. Уменьшение уставного капитала акционерного общества
Статья 102. Ограничения на выпуск ценных бумаг и выплату дивидендов акционерного общества
Статья 103. Управление в акционерном обществе
Статья 104. Реорганизация и ликвидация акционерного общества

7. Дочерние и зависимые общества

Статья 105. Дочернее хозяйственное общество
Статья 106. Зависимое хозяйственное общество

&3. Производственные кооперативы

Статья 107. Понятие производственного кооператива
Статья 108. Образование производственных кооперативов
Статья 109. Имущество производственного кооператива
Статья 110. Управление в производственном кооперативе
Статья 111. Прекращение членства в производственном кооперативе и переход пая
Статья 112. Реорганизация и ликвидация производственных кооперативов

&4. Государственные и муниципальные унитарные предприятия

Статья 113. Унитарное предприятие
Статья 114. Унитарное предприятие, основанное на праве хозяйственного ведения
Статья 115. Унитарное предприятие, основанное на праве оперативного управления

&5. Некоммерческие организации

Статья 116. Потребительский кооператив
Статья 117. Общественные и религиозные организации (объединения)
Статья 118. Фонды
Статья 119. Изменение устава и ликвидация фонда
Статья 120. Учреждения
Статья 121. Объединения юридических лиц (ассоциации и союзы)
Статья 122. Учредительные документы ассоциаций и союзов
Статья 123. Права и обязанности членов ассоциаций и союзов

& 1. Основные положения

Статья 48. Понятие юридического лица

1. Юридическим лицом признается организация, которая имеет в собственности, хозяйственном ведении или оперативном управлении обособленное имущество и отвечает по своим обязательствам этим имуществом, может от своего имени приобретать и осуществлять имущественные и личные неимущественные права, нести обязанности, быть истцом и ответчиком в суде.

Юридические лица должны иметь самостоятельный баланс или смету.

2. В связи с участием в образовании имущества юридического лица его учредители (участники) могут иметь обязательственные права в отношении этого юридического лица либо вещные права на его имущество.

К юридическим лицам, в отношении которых их участники имеют обязательственные права, относятся хозяйственные товарищества и общества, производственные и потребительские кооперативы.

К юридическим лицам, на имущество которых их учредители имеют право собственности или иное вещное право, относятся государственные и муниципальные унитарные предприятия, в том числе дочерние предприятия, а также учреждения.

3. К юридическим лицам, в отношении которых их учредители (участники) не имеют имущественных прав, относятся общественные и религиозные организации (объединения), благотворительные и иные фонды, объединения юридических лиц (ассоциации и союзы).

Статья 49. Правоспособность юридического лица

1. Юридическое лицо может иметь гражданские права, соответствующие целям деятельности, предусмотренным в его учредительных документах, и нести связанные с этой деятельностью обязанности.

Коммерческие организации, за исключением унитарных предприятий и иных видов организаций, предусмотренных законом, могут иметь гражданские права и нести гражданские обязанности, необходимые для осуществления любых видов деятельности, не запрещенных законом.

Отдельными видами деятельности, перечень которых определяется законом, юридическое лицо может заниматься только на основании специального разрешения (лицензии).

2. Юридическое лицо может быть ограничено в правах лишь в случаях и в порядке, предусмотренных законом. Решение об ограничении прав может быть оспорено юридическим лицом в суде.

3. Правоспособность юридического лица возникает в момент его создания и прекращается в момент внесения записи о его исключении из единого государственного реестра юридических лиц.

Право юридического лица осуществлять деятельность, на занятие которой необходимо получение лицензии, возникает с момента получения такой лицензии или в указанный в ней срок и прекращается по истечении срока ее действия, если иное не установлено законом или иными правовыми актами.

Статья 50. Коммерческие и некоммерческие организации

1. Юридическими лицами могут быть организации, преследующие извлечение прибыли в качестве основной цели своей деятельности (коммерческие организации) либо не имеющие извлечение прибыли в качестве такой цели и не распределяющие полученную прибыль между участниками (некоммерческие организации).

2. Юридические лица, являющиеся коммерческими организациями, могут создаваться в форме хозяйственных товариществ и обществ, производственных кооперативов, государственных и муниципальных унитарных предприятий.

3. Юридические лица, являющиеся некоммерческими организациями, могут создаваться в форме потребительских кооперативов, общественных или религиозных организаций (объединений), учреждений, благотворительных и иных фондов, а также в других формах, предусмотренных законом.

Некоммерческие организации могут осуществлять предпринимательскую деятельность лишь постольку, поскольку это служит достижению целей, ради которых они созданы, и соответствующую этим целям.

4. Допускается создание объединений коммерческих и (или) некоммерческих организаций в форме ассоциаций и союзов.

Статья 51. Государственная регистрация юридических лиц

1. Юридическое лицо подлежит государственной регистрации в уполномоченном государственном органе в порядке, определяемом законом о государственной регистрации юридических лиц. Данные государственной регистрации включаются в единый государственный реестр юридических лиц, открытый для всеобщего ознакомления.

Отказ в государственной регистрации юридического лица допускается только в случаях, установленных законом.

Отказ в государственной регистрации юридического лица, а также уклонение от такой регистрации могут быть оспорены в суде.

2. Юридическое лицо считается созданным со дня внесения соответствующей записи в единый государственный реестр юридических лиц.

Статья 52. Учредительные документы юридического лица

1. Юридическое лицо действует на основании устава, либо учредительного договора и устава, либо только учредительного договора. В случаях, предусмотренных законом, юридическое лицо, не являющееся коммерческой организацией, может действовать на основании общего положения об организациях данного вида.

Учредительный договор юридического лица заключается, а устав утверждается его учредителями (участниками).

Юридическое лицо, созданное в соответствии с настоящим Кодексом одним учредителем, действует на основании устава, утвержденного этим учредителем.

2. В учредительных документах юридического лица должны определяться наименование юридического лица, место его нахождения, порядок управления деятельностью юридического лица, а также содержаться другие сведения, предусмотренные законом для юридических лиц соответствующего вида. В учредительных документах некоммерческих организаций и унитарных предприятий, а в предусмотренных законом случаях и других коммерческих организаций должны быть определены предмет и цели деятельности юридического лица. Предмет и определенные цели деятельности коммерческой организации могут быть предусмотрены учредительными документами и в случаях, когда по закону это не является обязательным.

В учредительном договоре учредители обязуются создать юридическое лицо, определяют порядок совместной деятельности по его созданию, условия передачи ему своего имущества и участия в его деятельности. Договором определяются также условия и порядок распределения между участниками прибыли и убытков, управления деятельностью юридического лица, выхода учредителей (участников) из его состава.

3. Изменения учредительных документов приобретают силу для третьих лиц с момента их государственной регистрации, а в случаях, установленных законом, - с момента уведомления органа, осуществляющего государственную регистрацию, о таких изменениях. Однако юридические лица и их учредители (участники) не вправе ссылаться на отсутствие регистрации таких изменений в отношениях с третьими лицами, действовавшими с учетом этих изменений.

Статья 53. Органы юридического лица

1. Юридическое лицо приобретает гражданские права и принимает на себя гражданские обязанности через свои органы, действующие в соответствии с законом, иными правовыми актами и учредительными документами.

Порядок назначения или избрания органов юридического лица определяется законом и учредительными документами.

2. В предусмотренных законом случаях юридическое лицо может приобретать гражданские права и принимать на себя гражданские обязанности через своих участников.

3. Лицо, которое в силу закона или учредительных документов юридического лица выступает от его имени, должно действовать в интересах представляемого им юридического лица добросовестно и разумно. Оно обязано по требованию учредителей (участников) юридического лица, если иное не предусмотрено законом или договором, возместить убытки, причиненные им юридическому лицу.

Статья 54. Наименование и место нахождения юридического лица

1. Юридическое лицо имеет свое наименование, содержащее указание на его организационно-правовую форму. Наименования некоммерческих организаций, а также унитарных предприятий и в предусмотренных законом случаях других коммерческих организаций должны содержать указание на характер деятельности юридического лица.

2. Место нахождения юридического лица определяется местом его государственной регистрации. Государственная регистрация юридического лица осуществляется по месту нахождения его постоянно действующего исполнительного органа, а в случае отсутствия постоянно действующего исполнительного органа - иного органа или лица, имеющих право действовать от имени юридического лица без доверенности.

3. Наименование и место нахождения юридического лица указываются в его учредительных документах.

4. Юридическое лицо, являющееся коммерческой организацией, должно иметь фирменное наименование.

Требования к фирменному наименованию устанавливаются настоящим Кодексом и другими законами. Права на фирменное наименование определяются в соответствии с правилами раздела VII настоящего Кодекса.

Статья 55. Представительства и филиалы

1. Представительством является обособленное подразделение юридического лица, расположенное вне места его нахождения, которое представляет интересы юридического лица и осуществляет их защиту.

2. Филиалом является обособленное подразделение юридического лица, расположенное вне места его нахождения и осуществляющее все его функции или их часть, в том числе функции представительства.

3. Представительства и филиалы не являются юридическими лицами. Они наделяются имуществом создавшим их юридическим лицом и действуют на основании утвержденных им положений.

Руководители представительств и филиалов назначаются юридическим лицом и действуют на основании его доверенности.

Представительства и филиалы должны быть указаны в учредительных документах создавшего их юридического лица.

Статья 56. Ответственность юридического лица

1. Юридические лица, кроме учреждений, отвечают по своим обязательствам всем принадлежащим им имуществом.

2. Казенное предприятие и учреждение отвечают по своим обязательствам в порядке и на условиях, предусмотренных пунктом 5 статьи 113, статьями 115 и 120 настоящего Кодекса.

3. Учредитель (участник) юридического лица или собственник его имущества не отвечают по обязательствам юридического лица, а юридическое лицо не отвечает по обязательствам учредителя (участника) или собственника, за исключением случаев, предусмотренных настоящим Кодексом либо учредительными документами юридического лица.

Если несостоятельность (банкротство) юридического лица вызвана учредителями (участниками), собственником имущества юридического лица или другими лицами, которые имеют право давать обязательные для этого юридического лица указания либо иным образом имеют возможность определять его действия, на таких лиц в случае недостаточности имущества юридического лица может быть возложена субсидиарная ответственность по его обязательствам.

Статья 57. Реорганизация юридического лица

1. Реорганизация юридического лица (слияние, присоединение, разделение, выделение, преобразование) может быть осуществлена по решению его учредителей (участников) либо органа юридического лица, уполномоченного на то учредительными документами.

2. В случаях, установленных законом, реорганизация юридического лица в форме его разделения или выделения из его состава одного или нескольких юридических лиц осуществляется по решению уполномоченных государственных органов или по решению суда.

Если учредители (участники) юридического лица, уполномоченный ими орган или орган юридического лица, уполномоченный на реорганизацию его учредительными документами, не осуществят реорганизацию юридического лица в срок, определенный в решении уполномоченного государственного органа, суд по иску указанного государственного органа назначает внешнего управляющего юридическим лицом и поручает ему осуществить реорганизацию этого юридического лица. С момента назначения внешнего управляющего к нему переходят полномочия по управлению делами юридического лица. Внешний управляющий выступает от имени юридического лица в суде, составляет разделительный баланс и передает его на рассмотрение суда вместе с учредительными документами возникающих в результате реорганизации юридических лиц. Утверждение судом указанных документов является основанием для государственной регистрации вновь возникающих юридических лиц.

3. В случаях, установленных законом, реорганизация юридических лиц в форме слияния, присоединения или преобразования может быть осуществлена лишь с согласия уполномоченных государственных органов.

4. Юридическое лицо считается реорганизованным, за исключением случаев реорганизации в форме присоединения, с момента государственной регистрации вновь возникших юридических лиц.

При реорганизации юридического лица в форме присоединения к нему другого юридического лица первое из них считается реорганизованным с момента внесения в единый государственный реестр юридических лиц записи о прекращении деятельности присоединенного юридического лица.

Статья 58. Правопреемство при реорганизации юридических лиц

1. При слиянии юридических лиц права и обязанности каждого из них переходят к вновь возникшему юридическому лицу в соответствии с передаточным актом.

2. При присоединении юридического лица к другому юридическому лицу к последнему переходят права и обязанности присоединенного юридического лица в соответствии с передаточным актом.

3. При разделении юридического лица его права и обязанности переходят к вновь возникшим юридическим лицам в соответствии с разделительным балансом.

4. При выделении из состава юридического лица одного или нескольких юридических лиц к каждому из них переходят права и обязанности реорганизованного юридического лица в соответствии с разделительным балансом.

5. При преобразовании юридического лица одного вида в юридическое лицо другого вида (изменении организационно-правовой формы) к вновь возникшему юридическому лицу переходят права и обязанности реорганизованного юридического лица в соответствии с передаточным актом.

Статья 59. Передаточный акт и разделительный баланс

1. Передаточный акт и разделительный баланс должны содержать положения о правопреемстве по всем обязательствам реорганизованного юридического лица в отношении всех его кредиторов и должников, включая и обязательства, оспариваемые сторонами.

2. Передаточный акт и разделительный баланс утверждаются учредителями (участниками) юридического лица или органом, принявшим решение о реорганизации юридических лиц, и представляются вместе с учредительными документами для государственной регистрации вновь возникших юридических лиц или внесения изменений в учредительные документы существующих юридических лиц.

Непредставление вместе с учредительными документами соответственно передаточного акта или разделительного баланса, а также отсутствие в них положений о правопреемстве по обязательствам реорганизованного юридического лица влекут отказ в государственной регистрации вновь возникших юридических лиц.

Статья 60. Гарантии прав кредиторов юридического лица при его реорганизации

1. Учредители (участники) юридического лица или орган, принявшие решение о реорганизации юридического лица, обязаны письменно уведомить об этом кредиторов реорганизуемого юридического лица.

2. Кредитор реорганизуемого юридического лица вправе потребовать прекращения или досрочного исполнения обязательства, должником по которому является это юридическое лицо, и возмещения убытков.

3. Если разделительный баланс не дает возможности определить правопреемника реорганизованного юридического лица, вновь возникшие юридические лица несут солидарную ответственность по обязательствам реорганизованного юридического лица перед его кредиторами.

Статья 61. Ликвидация юридического лица

1. Ликвидация юридического лица влечет его прекращение без перехода прав и обязанностей в порядке правопреемства к другим лицам.

2. Юридическое лицо может быть ликвидировано:

по решению его учредителей (участников) либо органа юридического лица, уполномоченного на то учредительными документами, в том числе в связи с истечением срока, на который создано юридическое лицо, с достижением цели, ради которой оно создано;

по решению суда в случае допущенных при его создании грубых нарушений закона, если эти нарушения носят неустранимый характер, либо осуществления деятельности без надлежащего разрешения (лицензии), либо запрещенной законом, либо с нарушением Конституции Российской Федерации, либо с иными неоднократными или грубыми нарушениями закона или иных правовых актов, либо при систематическом осуществлении некоммерческой организацией, в том числе общественной или религиозной организацией (объединением), благотворительным или иным фондом, деятельности, противоречащей ее уставным целям, а также в иных случаях, предусмотренных настоящим Кодексом.

3. Требование о ликвидации юридического лица по основаниям, указанным в пункте 2 настоящей статьи, может быть предъявлено в суд государственным органом или органом местного самоуправления, которому право на предъявление такого требования предоставлено законом.

Решением суда о ликвидации юридического лица на его учредителей (участников) либо орган, уполномоченный на ликвидацию юридического лица его учредительными документами, могут быть возложены обязанности по осуществлению ликвидации юридического лица.

4. Юридическое лицо, за исключением казенного предприятия, учреждения, политической партии и религиозной организации, ликвидируется также в соответствии со статьей 65 настоящего Кодекса вследствие признания его несостоятельным (банкротом).

Если стоимость имущества такого юридического лица недостаточна для удовлетворения требований кредиторов, оно может быть ликвидировано только в порядке, предусмотренном статьей 65 настоящего Кодекса.

Статья 62. Обязанности лица, принявшего решение о ликвидации юридического лица

1. Учредители (участники) юридического лица или орган, принявшие решение о ликвидации юридического лица, обязаны незамедлительно письменно сообщить об этом в уполномоченный государственный орган для внесения в единый государственный реестр юридических лиц сведения о том, что юридическое лицо находится в процессе ликвидации.

2. Учредители (участники) юридического лица или орган, принявшие решение о ликвидации юридического лица, назначают ликвидационную комиссию (ликвидатора) и устанавливают порядок и сроки ликвидации в соответствии с настоящим Кодексом, другими законами.

3. С момента назначения ликвидационной комиссии к ней переходят полномочия по управлению делами юридического лица. Ликвидационная комиссия от имени ликвидируемого юридического лица выступает в суде.

Статья 63. Порядок ликвидации юридического лица

1. Ликвидационная комиссия помещает в органах печати, в которых публикуются данные о государственной регистрации юридического лица, публикацию о его ликвидации и о порядке и сроке заявления требований его кредиторами. Этот срок не может быть менее двух месяцев с момента публикации о ликвидации.

Ликвидационная комиссия принимает меры к выявлению кредиторов и получению дебиторской задолженности, а также письменно уведомляет кредиторов о ликвидации юридического лица.

2. После окончания срока для предъявления требований кредиторами ликвидационная комиссия составляет промежуточный ликвидационный баланс, который содержит сведения о составе имущества ликвидируемого юридического лица, перечне предъявленных кредиторами требований, а также о результатах их рассмотрения.

Промежуточный ликвидационный баланс утверждается учредителями (участниками) юридического лица или органом, принявшими решение о ликвидации юридического лица. В случаях, установленных законом, промежуточный ликвидационный баланс утверждается по согласованию с уполномоченным государственным органом.

3. Если имеющиеся у ликвидируемого юридического лица (кроме учреждений) денежные средства недостаточны для удовлетворения требований кредиторов, ликвидационная комиссия осуществляет продажу имущества юридического лица с публичных торгов в порядке, установленном для исполнения судебных решений.

4. Выплата денежных сумм кредиторам ликвидируемого юридического лица производится ликвидационной комиссией в порядке очередности, установленной статьей 64 настоящего Кодекса, в соответствии с промежуточным ликвидационным балансом, начиная со дня его утверждения, за исключением кредиторов третьей и четвертой очереди, выплаты которым производятся по истечении месяца со дня утверждения промежуточного ликвидационного баланса.

5. После завершения расчетов с кредиторами ликвидационная комиссия составляет ликвидационный баланс, который утверждается учредителями (участниками) юридического лица или органом, принявшими решение о ликвидации юридического лица. В случаях, установленных законом, ликвидационный баланс утверждается по согласованию с уполномоченным государственным органом.

6. При недостаточности у ликвидируемого казенного предприятия имущества, а у ликвидируемого учреждения - денежных средств для удовлетворения требований кредиторов последние вправе обратиться в суд с иском об удовлетворении оставшейся части требований за счет собственника имущества этого предприятия или учреждения.

7. Оставшееся после удовлетворения требований кредиторов имущество юридического лица передается его учредителям (участникам), имеющим вещные права на это имущество или обязательственные права в отношении этого юридического лица, если иное не предусмотрено законом, иными правовыми актами или учредительными документами юридического лица.

8. Ликвидация юридического лица считается завершенной, а юридическое лицо - прекратившим существование после внесения об этом записи в единый государственный реестр юридических лиц.

Статья 64. Удовлетворение требований кредиторов

1. При ликвидации юридического лица требования его кредиторов удовлетворяются в следующей очередности:

в первую очередь удовлетворяются требования граждан, перед которыми ликвидируемое юридическое лицо несет ответственность за причинение вреда жизни или здоровью, путем капитализации соответствующих повременных платежей, а также по требованиям о компенсации морального вреда;

во вторую очередь производятся расчеты по выплате выходных пособий и оплате труда лиц, работающих или работавших по трудовому договору, и по выплате вознаграждений авторам результатов интеллектуальной деятельности;

в третью очередь производятся расчеты по обязательным платежам в бюджет и во внебюджетные фонды;

в четвертую очередь производятся расчеты с другими кредиторами.

При ликвидации банков, привлекающих средства физических лиц, в первую очередь удовлетворяются также требования физических лиц, являющихся кредиторами банков по заключенным с ними договорам банковского вклада и (или) договорам банковского счета (за исключением требований физических лиц по возмещению убытков в форме упущенной выгоды и по уплате сумм финансовых санкций и требований физических лиц, занимающихся предпринимательской деятельностью без образования юридического лица, или требований адвокатов, нотариусов, если такие счета открыты для осуществления предусмотренной законом предпринимательской или профессиональной деятельности указанных лиц), требования организации, осуществляющей функции по обязательному страхованию вкладов, в связи с выплатой возмещения по вкладам в соответствии с законом о страховании вкладов физических лиц в банках и Банка России в связи с осуществлением выплат по вкладам физических лиц в банках в соответствии с законом.

2. Требования кредиторов каждой очереди удовлетворяются после полного удовлетворения требований кредиторов предыдущей очереди, за исключением требований кредиторов по обязательствам, обеспеченным залогом имущества ликвидируемого юридического лица.

Требования кредиторов по обязательствам, обеспеченным залогом имущества ликвидируемого юридического лица, удовлетворяются за счет средств, полученных от продажи предмета залога, преимущественно перед иными кредиторами, за исключением обязательств перед кредиторами первой и второй очереди, права требования по которым возникли до заключения соответствующего договора залога.

Не удовлетворенные за счет средств, полученных от продажи предмета залога, требования кредиторов по обязательствам, обеспеченным залогом имущества ликвидируемого юридического лица, удовлетворяются в составе требований кредиторов четвертой очереди.

3. При недостаточности имущества ликвидируемого юридического лица оно распределяется между кредиторами соответствующей очереди пропорционально суммам требований, подлежащих удовлетворению, если иное не установлено законом.

4. В случае отказа ликвидационной комиссии в удовлетворении требований кредитора либо уклонения от их рассмотрения кредитор вправе до утверждения ликвидационного баланса юридического лица обратиться в суд с иском к ликвидационной комиссии. По решению суда требования кредитора могут быть удовлетворены за счет оставшегося имущества ликвидируемого юридического лица.

5. Требования кредитора, заявленные после истечения срока, установленного ликвидационной комиссией для их предъявления, удовлетворяются из имущества ликвидируемого юридического лица, оставшегося после удовлетворения требований кредиторов, заявленных в срок.

6. Требования кредиторов, не удовлетворенные из-за недостаточности имущества ликвидируемого юридического лица, считаются погашенными. Погашенными считаются также требования кредиторов, не признанные ликвидационной комиссией, если кредитор не обращался с иском в суд, а также требования, в удовлетворении которых решением суда кредитору отказано.

Статья 65. Несостоятельность (банкротство) юридического лица

1. Юридическое лицо, за исключением казенного предприятия, учреждения, политической партии и религиозной организации, по решению суда может быть признано несостоятельным (банкротом).

Признание юридического лица банкротом судом влечет его ликвидацию.

3. Основания признания судом юридического лица несостоятельным (банкротом), порядок ликвидации такого юридического лица, а также очередность удовлетворения требований кредиторов устанавливается законом о несостоятельности (банкротстве).

&2. Хозяйственные товарищества и общества

1. Общие положения

Статья 66. Основные положения о хозяйственных товариществах и обществах

1. Хозяйственными товариществами и обществами признаются коммерческие организации с разделенным на доли (вклады) учредителей (участников) уставным (складочным) капиталом. Имущество, созданное за счет вкладов учредителей (участников), а также произведенное и приобретенное хозяйственным товариществом или обществом в процессе его деятельности, принадлежит ему на праве собственности.

В случаях, предусмотренных настоящим Кодексом, хозяйственное общество может быть создано одним лицом, которое становится его единственным участником.

2. Хозяйственные товарищества могут создаваться в форме полного товарищества и товарищества на вере (коммандитного товарищества).

3. Хозяйственные общества могут создаваться в форме акционерного общества, общества с ограниченной или с дополнительной ответственностью.

4. Участниками полных товариществ и полными товарищами в товариществах на вере могут быть индивидуальные предприниматели и (или) коммерческие организации.

Участниками хозяйственных обществ и вкладчиками в товариществах на вере могут быть граждане и юридические лица.

Государственные органы и органы местного самоуправления не вправе выступать участниками хозяйственных обществ и вкладчиками в товариществах на вере, если иное не установлено законом.

Учреждения могут быть участниками хозяйственных обществ и вкладчиками в товариществах с разрешения собственника, если иное не установлено законом.

Законом может быть запрещено или ограничено участие отдельных категорий граждан в хозяйственных товариществах и обществах, за исключением открытых акционерных обществ.

5. Хозяйственные товарищества и общества могут быть учредителями (участниками) других хозяйственных товариществ и обществ, за исключением случаев, предусмотренных настоящим Кодексом и другими законами.

6. Вкладом в имущество хозяйственного товарищества или общества могут быть деньги, ценные бумаги, другие вещи или имущественные права либо иные права, имеющие денежную оценку.

Денежная оценка вклада участника хозяйственного общества производится по соглашению между учредителями (участниками) общества и в случаях, предусмотренных законом, подлежит независимой экспертной проверке.

7. Хозяйственные товарищества, а также общества с ограниченной и дополнительной ответственностью не вправе выпускать акции.

Статья 67. Права и обязанности участников хозяйственного товарищества или общества

1. Участники хозяйственного товарищества или общества вправе:

участвовать в управлении делами товарищества или общества, за исключением случаев, предусмотренных пунктом 2 статьи 84 настоящего Кодекса и законом об акционерных обществах;

получать информацию о деятельности товарищества или общества и знакомиться с его бухгалтерскими книгами и иной документацией в установленном учредительными документами порядке;

принимать участие в распределении прибыли;

получать в случае ликвидации товарищества или общества часть имущества, оставшегося после расчетов с кредиторами, или его стоимость.

Участники хозяйственного товарищества или общества могут иметь и другие права, предусмотренные настоящим Кодексом, законами о хозяйственных обществах, учредительными документами товарищества или общества.

2. Участники хозяйственного товарищества или общества обязаны:

вносить вклады в порядке, размерах, способами и в сроки, которые предусмотрены учредительными документами;

не разглашать конфиденциальную информацию о деятельности товарищества или общества.

Участники хозяйственного товарищества или общества могут нести и другие обязанности, предусмотренные его учредительными документами.

Статья 68. Преобразование хозяйственных товариществ и обществ

1. Хозяйственные товарищества и общества одного вида могут преобразовываться в хозяйственные товарищества и общества другого вида или в производственные кооперативы по решению общего собрания участников в порядке, установленном настоящим Кодексом.

2. При преобразовании товарищества в общество каждый полный товарищ, ставший участником (акционером) общества, в течение двух лет несет субсидиарную ответственность всем своим имуществом по обязательствам, перешедшим к обществу от товарищества. Отчуждение бывшим товарищем принадлежавших ему долей (акций) не освобождает его от такой ответственности. Правила, изложенные в настоящем пункте, соответственно применяются при преобразовании товарищества в производственный кооператив.

2. Полное товарищество

Статья 69. Основные положения о полном товариществе

1. Полным признается товарищество, участники которого (полные товарищи) в соответствии с заключенным между ними договором занимаются предпринимательской деятельностью от имени товарищества и несут ответственность по его обязательствам принадлежащим им имуществом.

2. Лицо может быть участником только одного полного товарищества.

3. Фирменное наименование полного товарищества должно содержать либо имена (наименования) всех его участников и слова "полное товарищество", либо имя (наименование) одного или нескольких участников с добавлением слов "и компания" и слова "полное товарищество ".

Статья 70. Учредительный договор полного товарищества

1. Полное товарищество создается и действует на основании учредительного договора. Учредительный договор подписывается всеми его участниками.

2. Учредительный договор полного товарищества должен содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о размере и составе складочного капитала товарищества; о размере и порядке изменения долей каждого из участников в складочном капитале; о размере, составе, сроках и порядке внесения ими вкладов; об ответственности участников за нарушение обязанностей по внесению вкладов.

Статья 71. Управление в полном товариществе

1. Управление деятельностью полного товарищества осуществляется по общему согласию всех участников. Учредительным договором товарищества могут быть предусмотрены случаи, когда решение принимается большинством голосов участников.

2. Каждый участник полного товарищества имеет один голос, если учредительным договором не предусмотрен иной порядок определения количества голосов его участников.

3. Каждый участник товарищества независимо от того, уполномочен ли он вести дела товарищества, вправе знакомиться со всей документацией по ведению дел. Отказ от этого права или его ограничение, в том числе по соглашению участников товарищества, ничтожны.

Статья 72. Ведение дел полного товарищества

1. Каждый участник полного товарищества вправе действовать от имени товарищества, если учредительным договором не установлено, что все его участники ведут дела совместно, либо ведение дел поручено отдельным участникам.

При совместном ведении дел товарищества его участниками для совершения каждой сделки требуется согласие всех участников товарищества.

Если ведение дел товарищества поручается его участниками одному или некоторым из них, остальные участники для совершения сделок от имени товарищества должны иметь доверенность от участника (участников), на которого возложено ведение дел товарищества.

В отношениях с третьими лицами товарищество не вправе ссылаться на положения учредительного договора, ограничивающие полномочия участников товарищества, за исключением случаев, когда товарищество докажет, что третье лицо в момент совершения сделки знало или заведомо должно было знать об отсутствии у участника товарищества права действовать от имени товарищества.

2. Полномочия на ведение дел товарищества, предоставленные одному или нескольким участникам, могут быть прекращены судом по требованию одного или нескольких других участников товарищества при наличии к тому серьезных оснований, в частности вследствие грубого нарушения уполномоченным лицом (лицами) своих обязанностей или обнаружившейся неспособности его к разумному ведению дел. На основании судебного решения в учредительный договор товарищества вносятся необходимые изменения.

Статья 73. Обязанности участника полного товарищества

1. Участник полного товарищества обязан участвовать в его деятельности в соответствии с условиями учредительного договора.

2. Участник полного товарищества обязан внести не менее половины своего вклада в складочный капитал товарищества к моменту его регистрации. Остальная часть должна быть внесена участником в сроки, установленные учредительным договором. При невыполнении указанной обязанности участник обязан уплатить товариществу десять процентов годовых с невнесенной части вклада и возместить причиненные убытки, если иные последствия не установлены учредительным договором.

3. Участник полного товарищества не вправе без согласия остальных участников совершать от своего имени в своих интересах или в интересах третьих лиц сделки, однородные с теми, которые составляют предмет деятельности товарищества.

При нарушении этого правила товарищество вправе по своему выбору потребовать от такого участника возмещения причиненных товариществу убытков либо передачи товариществу всей приобретенной по таким сделкам выгоды.

Статья 74. Распределение прибыли и убытков полного товарищества

1. Прибыль и убытки полного товарищества распределяются между его участниками пропорционально их долям в складочном капитале, если иное не предусмотрено учредительным договором или иным соглашением участников. Не допускается соглашение об устранении кого-либо из участников товарищества от участия в прибыли или в убытках.

2. Если вследствие понесенных товариществом убытков стоимость его чистых активов станет меньше размера его складочного капитала, полученная товариществом прибыль не распределяется между участниками до тех пор, пока стоимость чистых активов не превысит размер складочного капитала.

Статья 75. Ответственность участников полного товарищества по его обязательствам

1. Участники полного товарищества солидарно несут субсидиарную ответственность своим имуществом по обязательствам товарищества.

2. Участник полного товарищества, не являющийся его учредителем, отвечает наравне с другими участниками по обязательствам, возникшим до его вступления в товарищество.

Участник, выбывший из товарищества, отвечает по обязательствам товарищества, возникшим до момента его выбытия, наравне с оставшимися участниками в течение двух лет со дня утверждения отчета о деятельности товарищества за год, в котором он выбыл из товарищества.

3. Соглашение участников товарищества об ограничении или устранении ответственности, предусмотренной в настоящей статье, ничтожно.

Статья 76. Изменение состава участников полного товарищества

1. В случаях выхода или смерти кого-либо из участников полного товарищества, признания одного из них безвестно отсутствующим, недееспособным, или ограниченно дееспособным, либо несостоятельным (банкротом), открытия в отношении одного из участников реорганизационных процедур по решению суда, ликвидации участвующего в товариществе юридического лица либо обращения кредитором одного из участников взыскания на часть имущества, соответствующую его доле в складочном капитале, товарищество может продолжить свою деятельность, если это предусмотрено учредительным договором товарищества или соглашением остающихся участников.

2. Участники полного товарищества вправе требовать в судебном порядке исключения кого-либо из участников из товарищества по единогласному решению остающихся участников и при наличии к тому серьезных оснований, в частности вследствие грубого нарушения этим участником своих обязанностей или обнаружившейся неспособности его к разумному ведению дел.

Статья 77. Выход участника из полного товарищества

1. Участник полного товарищества вправе выйти из него, заявив об отказе от участия в товариществе.

Отказ от участия в полном товариществе, учрежденном без указания срока, должен быть заявлен участником не менее чем за шесть месяцев до фактического выхода из товарищества. Досрочный отказ от участия в полном товариществе, учрежденном на определенный срок, допускается лишь по уважительной причине.

2. Соглашение между участниками товарищества об отказе от права выйти из товарищества ничтожно.

Статья 78. Последствия выбытия участника из полного товарищества

1. Участнику, выбывшему из полного товарищества, выплачивается стоимость части имущества товарищества, соответствующей доле этого участника в складочном капитале, если иное не предусмотрено учредительным договором. По соглашению выбывающего участника с остающимися участниками выплата стоимости имущества может быть заменена выдачей имущества в натуре.

Причитающаяся выбывающему участнику часть имущества товарищества или ее стоимость определяется по балансу, составляемому, за исключением случая, предусмотренного в статье 80 настоящего Кодекса, на момент его выбытия.

2. В случае смерти участника полного товарищества его наследник может вступить в полное товарищество лишь с согласия других участников.

Юридическое лицо, являющееся правопреемником участвовавшего в полном товариществе реорганизованного юридического лица, вправе вступить в товарищество с согласия других его участников, если иное не предусмотрено учредительным договором товарищества.

Расчеты с наследником (правопреемником), не вступившим в товарищество, производятся в соответствии с пунктом 1 настоящей статьи. Наследник (правопреемник) участника полного товарищества несет ответственность по обязательствам товарищества перед третьими лицами, по которым в соответствии с пунктом 2 статьи 75 настоящего Кодекса отвечал бы выбывший участник, в пределах перешедшего к нему имущества выбывшего участника товарищества.

3. Если один из участников выбыл из товарищества, доли оставшихся участников в складочном капитале товарищества соответственно увеличиваются, если иное не предусмотрено учредительным договором или иным соглашением участников.

Статья 79. Передача доли участника в складочном капитале полного товарищества

Участник полного товарищества вправе с согласия остальных его участников передать свою долю в складочном капитале или ее часть другому участнику товарищества либо третьему лицу.

При передаче доли (части доли) иному лицу к нему переходят полностью или в соответствующей части права, принадлежавшие участнику, передавшему долю (часть доли). Лицо, которому передана доля (часть доли), несет ответственность по обязательствам товарищества в порядке, установленном абзацем первым пункта 2 статьи 75 настоящего Кодекса.

Передача всей доли иному лицу участником товарищества прекращает его участие в товариществе и влечет последствия, предусмотренные пунктом 2 статьи 75 настоящего Кодекса.

Статья 80. Обращение взыскания на долю участника в складочном капитале полного товарищества

Обращение взыскания на долю участника в складочном капитале полного товарищества по собственным долгам участника допускается лишь при недостатке иного его имущества для покрытия долгов. Кредиторы такого участника вправе потребовать от полного товарищества выдела части имущества товарищества, соответствующей доле должника в складочном капитале, с целью обращения взыскания на это имущество. Подлежащая выделу часть имущества товарищества или его стоимость определяется по балансу, составленному на момент предъявления кредиторами требования о выделе.

Обращение взыскания на имущество, соответствующее доле участника в складочном капитале полного товарищества, прекращает его участие в товариществе и влечет последствия, предусмотренные абзацем вторым пункта 2 статьи 75 настоящего Кодекса.

Статья 81. Ликвидация полного товарищества

Полное товарищество ликвидируется по основаниям, указанным в статье 61 настоящего Кодекса, а также в случае, когда в товариществе остается единственный участник. Такой участник вправе в течение шести месяцев с момента, когда он стал единственным участником товарищества, преобразовать такое товарищество в хозяйственное общество в порядке, установленном настоящим Кодексом.

Полное товарищество ликвидируется также в случаях, указанных в пункте 1 статьи 76 настоящего Кодекса, если учредительным договором товарищества или соглашением остающихся участников не предусмотрено, что товарищество продолжит свою деятельность.

3. Товарищество на вере

Статья 82. Основные положения о товариществе на вере

1. Товариществом на вере (коммандитным товариществом) признается товарищество, в котором наряду с участниками, осуществляющими от имени товарищества предпринимательскую деятельность и отвечающими по обязательствам товарищества своим имуществом (полными товарищами), имеется один или несколько участников - вкладчиков (коммандитистов), которые несут риск убытков, связанных с деятельностью товарищества, в пределах сумм внесенных ими вкладов и не принимают участия в осуществлении товариществом предпринимательской деятельности.

2. Положение полных товарищей, участвующих в товариществе на вере, и их ответственность по обязательствам товарищества определяются правилами настоящего Кодекса об участниках полного товарищества.

3. Лицо может быть полным товарищем только в одном товариществе на вере.

Участник полного товарищества не может быть полным товарищем в товариществе на вере.

Полный товарищ в товариществе на вере не может быть участником полного товарищества.

4. Фирменное наименование товарищества на вере должно содержать либо имена (наименования) всех полных товарищей и слова "товарищество на вере" или "коммандитное товарищество", либо имя (наименование) не менее чем одного полного товарища с добавлением слов "и компания" и слова "товарищество на вере" или "коммандитное товарищество".

Если в фирменное наименование товарищества на вере включено имя вкладчика, такой вкладчик становится полным товарищем.

5. К товариществу на вере применяются правила настоящего Кодекса о полном товариществе постольку, поскольку это не противоречит правилам настоящего Кодекса о товариществе на вере.

Статья 83. Учредительный договор товарищества на вере

1. Товарищество на вере создается и действует на основании учредительного договора. Учредительный договор подписывается всеми полными товарищами.

2. Учредительный договор товарищества на вере должен содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о размере и составе складочного капитала товарищества; о размере и порядке изменения долей каждого из полных товарищей в складочном капитале; о размере, составе, сроках и порядке внесения ими вкладов, их ответственности за нарушение обязанностей по внесению вкладов; о совокупном размере вкладов, вносимых вкладчиками.

Статья 84. Управление в товариществе на вере и ведение его дел

1. Управление деятельностью товарищества на вере осуществляется полными товарищами. Порядок управления и ведения дел такого товарищества его полными товарищами устанавливается ими по правилам настоящего Кодекса о полном товариществе.

2. Вкладчики не вправе участвовать в управлении и ведении дел товарищества на вере, выступать от его имени иначе, как по доверенности. Они не вправе оспаривать действия полных товарищей по управлению и ведению дел товарищества.

Статья 85. Права и обязанности вкладчика товарищества на вере

1. Вкладчик товарищества на вере обязан внести вклад в складочный капитал. Внесение вклада удостоверяется свидетельством об участии, выдаваемым вкладчику товариществом.

2. Вкладчик товарищества на вере имеет право:

1) получать часть прибыли товарищества, причитающуюся на его долю в складочном капитале, в порядке, предусмотренном учредительным договором;

2) знакомиться с годовыми отчетами и балансами товарищества;

3) по окончании финансового года выйти из товарищества и получить свой вклад в порядке, предусмотренном учредительным договором;

4) передать свою долю в складочном капитале или ее часть другому вкладчику или третьему лицу. Вкладчики пользуются преимущественным перед третьими лицами правом покупки доли (ее части) применительно к условиям и порядку, предусмотренным пунктом 2 статьи 93 настоящего Кодекса. Передача всей доли иному лицу вкладчиком прекращает его участие в товариществе.

Учредительным договором товарищества на вере могут предусматриваться и иные права вкладчика.

Статья 86. Ликвидация товарищества на вере

1. Товарищество на вере ликвидируется при выбытии всех участвовавших в нем вкладчиков. Однако полные товарищи вправе вместо ликвидации преобразовать товарищество на вере в полное товарищество.

Товарищество на вере ликвидируется также по основаниям ликвидации полного товарищества (статья 81). Однако товарищество на вере сохраняется, если в нем остаются по крайней мере один полный товарищ и один вкладчик.

2. При ликвидации товарищества на вере, в том числе в случае банкротства, вкладчики имеют преимущественное перед полными товарищами право на получение вкладов из имущества товарищества, оставшегося после удовлетворения требований его кредиторов.

Оставшееся после этого имущество товарищества распределяется между полными товарищами и вкладчиками пропорционально их долям в складочном капитале товарищества, если иной порядок не установлен учредительным договором или соглашением полных товарищей и вкладчиков.

4. Общество с ограниченной ответственностью

Статья 87. Основные положения об обществе с ограниченной ответственностью

1. Обществом с ограниченной ответственностью признается учрежденное одним или несколькими лицами общество, уставный капитал которого разделен на доли определенных учредительными документами размеров; участники общества с ограниченной ответственностью не отвечают по его обязательствам и несут риск убытков, связанных с деятельностью общества, в пределах стоимости внесенных ими вкладов.

Участники общества, внесшие вклады не полностью, несут солидарную ответственность по его обязательствам в пределах стоимости неоплаченной части вклада каждого из участников.

2. Фирменное наименование общества с ограниченной ответственностью должно содержать наименование общества и слова "с ограниченной ответственностью".

3. Правовое положение общества с ограниченной ответственностью и права и обязанности его участников определяются настоящим Кодексом и законом об обществах с ограниченной ответственностью.

Особенности правового положения кредитных организаций, созданных в форме обществ с ограниченной ответственностью, права и обязанности их участников определяются также законами, регулирующими деятельность кредитных организаций.

Статья 88. Участники общества с ограниченной ответственностью

1. Число участников общества с ограниченной ответственностью не должно превышать предела, установленного законом об обществах с ограниченной ответственностью. В противном случае оно подлежит преобразованию в акционерное общество в течение года, а по истечении этого срока - ликвидации в судебном порядке, если число его участников не уменьшится до установленного законом предела.

2. Общество с ограниченной ответственностью не может иметь в качестве единственного участника другое хозяйственное общество, состоящее из одного лица.

Статья 89. Учредительные документы общества с ограниченной ответственностью

1. Учредительными документами общества с ограниченной ответственностью являются учредительный договор, подписанный его учредителями, и утвержденный ими устав. Если общество учреждается одним лицом, его учредительным документом является устав.

2. Учредительные документы общества с ограниченной ответственностью должны содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о размере уставного капитала общества; о размере долей каждого из участников; о размере, составе, сроках и порядке внесения ими вкладов, об ответственности участников за нарушение обязанностей по внесению вкладов; о составе и компетенции органов управления обществом и порядке принятия ими решений, в том числе о вопросах, решения по которым принимаются единогласно или квалифицированным большинством голосов, а также иные сведения, предусмотренные законом об обществах с ограниченной ответственностью.

Статья 90. Уставный капитал общества с ограниченной ответственностью

1. Уставный капитал общества с ограниченной ответственностью составляется из стоимости вкладов его участников.

Уставный капитал определяет минимальный размер имущества общества, гарантирующего интересы его кредиторов. Размер уставного капитала общества не может быть менее суммы, определенной законом об обществах с ограниченной ответственностью.

2. Не допускается освобождение участника общества с ограниченной ответственностью от обязанности внесения вклада в уставный капитал общества, в том числе путем зачета требований к обществу, за исключением случаев, предусмотренных законом.

3. Уставный капитал общества с ограниченной ответственностью должен быть на момент регистрации общества оплачен его участниками не менее чем наполовину. Оставшаяся неоплаченной часть уставного капитала общества подлежит оплате его участниками в течение первого года деятельности общества. При нарушении этой обязанности общество должно либо объявить об уменьшении своего уставного капитала и зарегистрировать его уменьшение в установленном порядке, либо прекратить свою деятельность путем ликвидации.

4. Если по окончании второго или каждого последующего финансового года стоимость чистых активов общества с ограниченной ответственностью окажется меньше уставного капитала, общество обязано объявить об уменьшении своего уставного капитала и зарегистрировать его уменьшение в установленном порядке. Если стоимость указанных активов общества становится меньше определенного законом минимального размера уставного капитала, общество подлежит ликвидации.

5. Уменьшение уставного капитала общества с ограниченной ответственностью допускается после уведомления всех его кредиторов. Последние вправе в этом случае потребовать досрочного прекращения или исполнения соответствующих обязательств общества и возмещения им убытков.

Права и обязанности кредиторов кредитных организаций, созданных в форме обществ с ограниченной ответственностью, определяются также законами, регулирующими деятельность кредитных организаций.

6. Увеличение уставного капитала общества допускается после внесения всеми его участниками вкладов в полном объеме.

Статья 91. Управление в обществе с ограниченной ответственностью

1. Высшим органом общества с ограниченной ответственностью является общее собрание его участников.

В обществе с ограниченной ответственностью создается исполнительный орган (коллегиальный и (или) единоличный), осуществляющий текущее руководство его деятельностью и подотчетный общему собранию его участников. Единоличный орган управления обществом может быть избран также и не из числа его участников.

2. Компетенция органов управления обществом, а также порядок принятия ими решений и выступления от имени общества определяются в соответствии с настоящим Кодексом, законом об обществах с ограниченной ответственностью и уставом общества.

3. К исключительной компетенции общего собрания участников общества с ограниченной ответственностью относятся:

1) изменение устава общества, изменение размера его уставного капитала;

2) образование исполнительных органов общества и досрочное прекращение их полномочий;

3) утверждение годовых отчетов и бухгалтерских балансов общества и распределение его прибылей и убытков;

4) решение о реорганизации или ликвидации общества;

5) избрание ревизионной комиссии (ревизора) общества.

Законом об обществах с ограниченной ответственностью к исключительной компетенции общего собрания может быть также отнесено решение иных вопросов.

Вопросы, отнесенные к исключительной компетенции общего собрания участников общества, не могут быть переданы им на решение исполнительного органа общества.

4. Для проверки и подтверждения правильности годовой финансовой отчетности общества с ограниченной ответственностью оно вправе ежегодно привлекать профессионального аудитора, не связанного имущественными интересами с обществом или его участниками (внешний аудит). Аудиторская проверка годовой финансовой отчетности общества может быть также проведена по требованию любого из его участников.

Порядок проведения аудиторских проверок деятельности общества определяется законом и уставом общества.

5. Опубликование обществом сведений о результатах ведения его дел (публичная отчетность) не требуется, за исключением случаев, предусмотренных законом об обществах с ограниченной ответственностью.

Статья 92. Реорганизация и ликвидация общества с ограниченной ответственностью

1. Общество с ограниченной ответственностью может быть реорганизовано или ликвидировано добровольно по единогласному решению его участников.

Иные основания реорганизации и ликвидации общества, а также порядок его реорганизации и ликвидации определяются настоящим Кодексом и другими законами.

2. Общество с ограниченной ответственностью вправе преобразоваться в акционерное общество или в производственный кооператив.

Статья 93. Переход доли в уставном капитале общества с ограниченной ответственностью к другому лицу

1. Участник общества с ограниченной ответственностью вправе продать или иным образом уступить свою долю в уставном капитале общества или ее часть одному или нескольким участникам данного общества.

2. Отчуждение участником общества своей доли (ее части) третьим лицам допускается, если иное не предусмотрено уставом общества.

Участники общества пользуются преимущественным правом покупки доли участника (ее части) пропорционально размерам своих долей, если уставом общества или соглашением его участников не предусмотрен иной порядок осуществления этого права. В случае, если участники общества не воспользуются своим преимущественным правом в течение месяца со дня извещения либо в иной срок, предусмотренный уставом общества или соглашением его участников, доля участника может быть отчуждена третьему лицу.

3. Если в соответствии с уставом общества с ограниченной ответственностью отчуждение доли участника (ее части) третьим лицам невозможно, а другие участники общества от ее покупки отказываются, общество обязано выплатить участнику ее действительную стоимость либо выдать ему в натуре имущество, соответствующее такой стоимости.

4. Доля участника общества с ограниченной ответственностью может быть отчуждена до полной ее оплаты лишь в той части, в которой она уже оплачена.

5. В случае приобретения доли участника (ее части) самим обществом с ограниченной ответственностью оно обязано реализовать ее другим участникам или третьим лицам в сроки и в порядке, которые предусмотрены законом об обществах с ограниченной ответственностью и учредительными документами общества, либо уменьшить свой уставный капитал в соответствии с пунктами 4 и 5 статьи 90 настоящего Кодекса.

6. Доли в уставном капитале общества с ограниченной ответственностью переходят к наследникам граждан и к правопреемникам юридических лиц, являвшихся участниками общества, если учредительными документами общества не предусмотрено, что такой переход допускается только с согласия остальных участников общества. Отказ в согласии на переход доли влечет обязанность общества выплатить наследникам (правопреемникам) участника ее действительную стоимость или выдать им в натуре имущество на такую стоимость в порядке и на условиях, предусмотренных законом об обществах с ограниченной ответственностью и учредительными документами общества.

Статья 94. Выход участника общества с ограниченной ответственностью из общества

Участник общества с ограниченной ответственностью вправе в любое время выйти из общества независимо от согласия других его участников. При этом ему должна быть выплачена стоимость части имущества, соответствующей его доле в уставном капитале общества в порядке, способом и в сроки, которые предусмотрены законом об обществах с ограниченной ответственностью и учредительными документами общества.

5. Общество с дополнительной ответственностью

Статья 95. Основные положения об обществах с дополнительной ответственностью

1. Обществом с дополнительной ответственностью признается учрежденное одним или несколькими лицами общество, уставный капитал которого разделен на доли определенных учредительными документами размеров; участники такого общества солидарно несут субсидиарную ответственность по его обязательствам своим имуществом в одинаковом для всех кратном размере к стоимости их вкладов, определяемом учредительными документами общества. При банкротстве одного из участников его ответственность по обязательствам общества распределяется между остальными участниками пропорционально их вкладам, если иной порядок распределения ответственности не предусмотрен учредительными документами общества.

2. Фирменное наименование общества с дополнительной ответственностью должно содержать наименование общества и слова "с дополнительной ответственностью".

3. К обществу с дополнительной ответственностью применяются правила настоящего Кодекса об обществе с ограниченной ответственностью постольку, поскольку иное не предусмотрено настоящей статьей.

6. Акционерное общество

Статья 96. Основные положения об акционерном обществе

1. Акционерным обществом признается общество, уставный капитал которого разделен на определенное число акций; участники акционерного общества (акционеры) не отвечают по его обязательствам и несут риск убытков, связанных с деятельностью общества, в пределах стоимости принадлежащих им акций.

Акционеры, не полностью оплатившие акции, несут солидарную ответственность по обязательствам акционерного общества в пределах неоплаченной части стоимости принадлежащих им акций.

2. Фирменное наименование акционерного общества должно содержать его наименование и указание на то, что общество является акционерным.

3. Правовое положение акционерного общества и права и обязанности акционеров определяются в соответствии с настоящим Кодексом и законом об акционерных обществах.

Особенности правового положения акционерных обществ, созданных путем приватизации государственных и муниципальных предприятий, определяются также законами и иными правовыми актами о приватизации этих предприятий.

Особенности правового положения кредитных организаций, созданных в форме акционерных обществ, права и обязанности их акционеров определяются также законами, регулирующими деятельность кредитных организаций.

Статья 97. Открытые и закрытые акционерные общества

1. Акционерное общество, участники которого могут отчуждать принадлежащие им акции без согласия других акционеров, признается открытым акционерным обществом. Такое акционерное общество вправе проводить открытую подписку на выпускаемые им акции и их свободную продажу на условиях, устанавливаемых законом и иными правовыми актами.

Открытое акционерное общество обязано ежегодно публиковать для всеобщего сведения годовой отчет, бухгалтерский баланс, счет прибылей и убытков.

2. Акционерное общество, акции которого распределяются только среди его учредителей или иного заранее определенного круга лиц, признается закрытым акционерным обществом. Такое общество не вправе проводить открытую подписку на выпускаемые им акции либо иным образом предлагать их для приобретения неограниченному кругу лиц.

Акционеры закрытого акционерного общества имеют преимущественное право приобретения акций, продаваемых другими акционерами этого общества.

Число участников закрытого акционерного общества не должно превышать числа, установленного законом об акционерных обществах, в противном случае оно подлежит преобразованию в открытое акционерное общество в течение года, а по истечении этого срока - ликвидации в судебном порядке, если их число не уменьшится до установленного законом предела.

В случаях, предусмотренных законом об акционерных обществах, закрытое акционерное общество может быть обязано публиковать для всеобщего сведения документы, указанные в пункте 1 настоящей статьи.

Статья 98. Образование акционерного общества

1. Учредители акционерного общества заключают между собой договор, определяющий порядок осуществления ими совместной деятельности по созданию общества, размер уставного капитала общества, категории выпускаемых акций и порядок их размещения, а также иные условия, предусмотренные законом об акционерных обществах.

Договор о создании акционерного общества заключается в письменной форме.

2. Учредители акционерного общества несут солидарную ответственность по обязательствам, возникшим до регистрации общества.

Общество несет ответственность по обязательствам учредителей, связанным с его созданием, только в случае последующего одобрения их действий общим собранием акционеров.

3. Учредительным документом акционерного общества является его устав, утвержденный учредителями.

Устав акционерного общества помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, должен содержать условия о категориях выпускаемых обществом акций, их номинальной стоимости и количестве; о размере уставного капитала общества; о правах акционеров; о составе и компетенции органов управления обществом и порядке принятия ими решений, в том числе о вопросах, решения по которым принимаются единогласно или квалифицированным большинством голосов. В уставе акционерного общества должны также содержаться иные сведения, предусмотренные законом об акционерных обществах.

4. Порядок совершения иных действий по созданию акционерного общества, в том числе компетенция учредительного собрания, определяется законом об акционерных обществах.

5. Особенности создания акционерных обществ при приватизации государственных и муниципальных предприятий определяются законами и иными правовыми актами о приватизации этих предприятий.

6. Акционерное общество может быть создано одним лицом или состоять из одного лица в случае приобретения одним акционером всех акций общества. Сведения об этом должны содержаться в уставе общества, быть зарегистрированы и опубликованы для всеобщего сведения.

Акционерное общество не может иметь в качестве единственного участника другое хозяйственное общество, состоящее из одного лица.

Статья 99. Уставный капитал акционерного общества

1. Уставный капитал акционерного общества составляется из номинальной стоимости акций общества, приобретенных акционерами.

Уставный капитал общества определяет минимальный размер имущества общества, гарантирующего интересы его кредиторов. Он не может быть менее размера, предусмотренного законом об акционерных обществах.

2. Не допускается освобождение акционера от обязанности оплаты акций общества, в том числе освобождение его от этой обязанности путем зачета требований к обществу.

3. Открытая подписка на акции акционерного общества не допускается до полной оплаты уставного капитала. При учреждении акционерного общества все его акции должны быть распределены среди учредителей.

4. Если по окончании второго и каждого последующего финансового года стоимость чистых активов общества окажется меньше уставного капитала, общество обязано объявить и зарегистрировать в установленном порядке уменьшение своего уставного капитала. Если стоимость указанных активов общества становится меньше определенного законом минимального размера уставного капитала (пункт 1 настоящей статьи), общество подлежит ликвидации.

5. Законом или уставом общества могут быть установлены ограничения числа, суммарной номинальной стоимости акций или максимального числа голосов, принадлежащих одному акционеру.

Статья 100. Увеличение уставного капитала акционерного общества

1. Акционерное общество вправе по решению общего собрания акционеров увеличить уставный капитал путем увеличения номинальной стоимости акций или выпуска дополнительных акций.

2. Увеличение уставного капитала акционерного общества допускается после его полной оплаты. Увеличение уставного капитала общества для покрытия понесенных им убытков не допускается.

3. В случаях, предусмотренных законом об акционерных обществах, уставом общества может быть установлено преимущественное право акционеров, владеющих простыми (обыкновенными) или иными голосующими акциями, на покупку дополнительно выпускаемых обществом акций.

Статья 101. Уменьшение уставного капитала акционерного общества

1. Акционерное общество вправе по решению общего собрания акционеров уменьшить уставный капитал путем уменьшения номинальной стоимости акций либо путем покупки части акций в целях сокращения их общего количества.

Уменьшение уставного капитала общества допускается после уведомления всех его кредиторов в порядке, определяемом законом об акционерных обществах. При этом кредиторы общества вправе потребовать досрочного прекращения или исполнения соответствующих обязательств общества и возмещения им убытков.

Права и обязанности кредиторов кредитных организаций, созданных в форме акционерных обществ, определяются также законами, регулирующими деятельность кредитных организаций.

2. Уменьшение уставного капитала акционерного общества путем покупки и погашения части акций допускается, если такая возможность предусмотрена в уставе общества.

Статья 102. Ограничения на выпуск ценных бумаг и выплату дивидендов акционерного общества

1. Доля привилегированных акций в общем объеме уставного капитала акционерного общества не должна превышать двадцати пяти процентов.

2. Акционерное общество вправе выпускать облигации только после полной оплаты уставного капитала.

Номинальная стоимость всех выпущенных акционерным обществом облигаций не должна превышать размер уставного капитала акционерного общества и (или) величину обеспечения, предоставленного обществу в этих целях третьими лицами. При отсутствии обеспечения, предоставленного третьими лицами, выпуск облигаций допускается не ранее третьего года существования акционерного общества и при условии надлежащего утверждения годовых балансов общества за два завершенных финансовых года. Указанные ограничения не применяются для выпусков облигаций с ипотечным покрытием и в иных случаях, установленных законами о ценных бумагах.

3. Акционерное общество не вправе объявлять и выплачивать дивиденды:

до полной оплаты всего уставного капитала;

если стоимость чистых активов акционерного общества меньше его уставного капитала и резервного фонда либо станет меньше их размера в результате выплаты дивидендов.

Статья 103. Управление в акционерном обществе

1. Высшим органом управления акционерным обществом является общее собрание его акционеров.

К исключительной компетенции общего собрания акционеров относятся:

1) изменение устава общества, в том числе изменение размера его уставного капитала;

2) избрание членов совета директоров (наблюдательного совета) и ревизионной комиссии (ревизора) общества и досрочное прекращение их полномочий;

3) образование исполнительных органов общества и досрочное прекращение их полномочий, если уставом общества решение этих вопросов не отнесено к компетенции совета директоров (наблюдательного совета);

4) утверждение годовых отчетов, бухгалтерских балансов, счетов прибылей и убытков общества и распределение его прибылей и убытков;

5) решение о реорганизации или ликвидации общества.

Законом об акционерных обществах к исключительной компетенции общего собрания акционеров может быть также отнесено решение иных вопросов.

Вопросы, отнесенные законом к исключительной компетенции общего собрания акционеров, не могут быть переданы им на решение исполнительных органов общества.

2. В обществе с числом акционеров более пятидесяти создается совет директоров (наблюдательный совет).

В случае создания совета директоров (наблюдательного совета) уставом общества в соответствии с законом об акционерных обществах должна быть определена его исключительная компетенция. Вопросы, отнесенные уставом к исключительной компетенции совета директоров (наблюдательного совета), не могут быть переданы им на решение исполнительных органов общества.

3. Исполнительный орган общества может быть коллегиальным (правление, дирекция) и (или) единоличным (директор, генеральный директор). Он осуществляет текущее руководство деятельностью общества и подотчетен совету директоров (наблюдательному совету) и общему собранию акционеров.

К компетенции исполнительного органа общества относится решение всех вопросов, не составляющих исключительную компетенцию других органов управления обществом, определенную законом или уставом общества.

По решению общего собрания акционеров полномочия исполнительного органа общества могут быть переданы по договору другой коммерческой организации или индивидуальному предпринимателю (управляющему).

4. Компетенция органов управления акционерным обществом, а также порядок принятия ими решений и выступления от имени общества определяются в соответствии с настоящим Кодексом законом об акционерных обществах и уставом общества.

5. Акционерное общество, обязанное в соответствии с настоящим Кодексом или законом об акционерных обществах публиковать для всеобщего сведения документы, указанные в пункте 1 статьи 97 настоящего Кодекса, должно для проверки и подтверждения правильности годовой финансовой отчетности ежегодно привлекать профессионального аудитора, не связанного имущественными интересами с обществом или его участниками.

Аудиторская проверка деятельности акционерного общества, в том числе и не обязанного публиковать для всеобщего сведения указанные документы, должна быть проведена во всякое время по требованию акционеров, совокупная доля которых в уставном капитале составляет десять или более процентов.

Порядок проведения аудиторских проверок деятельности акционерного общества определяется законом и уставом общества.

Статья 104. Реорганизация и ликвидация акционерного общества

1. Акционерное общество может быть реорганизовано или ликвидировано добровольно по решению общего собрания акционеров.

Иные основания и порядок реорганизации и ликвидации акционерного общества определяются настоящим Кодексом и другими законами.

2. Акционерное общество вправе преобразоваться в общество с ограниченной ответственностью или в производственный кооператив, а также в некоммерческую организацию в соответствии с законом.

7. Дочерние и зависимые общества

Статья 105. Дочернее хозяйственное общество

1. Хозяйственное общество признается дочерним, если другое (основное) хозяйственное общество или товарищество в силу преобладающего участия в его уставном капитале, либо в соответствии с заключенным между ними договором, либо иным образом имеет возможность определять решения, принимаемые таким обществом.

2. Дочернее общество не отвечает по долгам основного общества (товарищества).

Основное общество (товарищество), которое имеет право давать дочернему обществу, в том числе по договору с ним, обязательные для него указания, отвечает солидарно с дочерним обществом по сделкам, заключенным последним во исполнение таких указаний.

В случае несостоятельности (банкротства) дочернего общества по вине основного общества (товарищества) последнее несет субсидиарную ответственность по его долгам.

3. Участники (акционеры) дочернего общества вправе требовать возмещения основным обществом (товариществом) убытков, причиненных по его вине дочернему обществу, если иное не установлено законами о хозяйственных обществах.

Статья 106. Зависимое хозяйственное общество

1. Хозяйственное общество признается зависимым, если другое (преобладающее, участвующее) общество имеет более двадцати процентов голосующих акций акционерного общества или двадцати процентов уставного капитала общества с ограниченной ответственностью.

2. Хозяйственное общество, которое приобрело более двадцати процентов голосующих акций акционерного общества или двадцати процентов уставного капитала общества с ограниченной ответственностью, обязано незамедлительно публиковать сведения об этом в порядке, предусмотренном законами о хозяйственных обществах.

3. Пределы взаимного участия хозяйственных обществ в уставных капиталах друг друга и число голосов, которыми одно из таких обществ может пользоваться на общем собрании участников или акционеров другого общества, определяются законом.

&3. Производственные кооперативы

Статья 107. Понятие производственного кооператива

1. Производственным кооперативом (артелью) признается добровольное объединение граждан на основе членства для совместной производственной или иной хозяйственной деятельности (производство, переработка, сбыт промышленной, сельскохозяйственной и иной продукции, выполнение работ, торговля, бытовое обслуживание, оказание других услуг), основанной на их личном трудовом и ином участии и объединении его членами (участниками) имущественных паевых взносов. Законом и учредительными документами производственного кооператива может быть предусмотрено участие в его деятельности юридических лиц. Производственный кооператив является коммерческой организацией.

2. Члены производственного кооператива несут по обязательствам кооператива субсидиарную ответственность в размерах и в порядке, предусмотренных законом о производственных кооперативах и уставом кооператива.

3. Фирменное наименование кооператива должно содержать его наименование и слова "производственный кооператив" или "артель".

4. Правовое положение производственных кооперативов и права и обязанности их членов определяются в соответствии с настоящим Кодексом законами о производственных кооперативах.

Статья 108. Образование производственных кооперативов

1. Учредительным документом производственного кооператива является его устав, утверждаемый общим собранием его членов.

2. Устав кооператива должен содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о размере паевых взносов членов кооператива; о составе и порядке внесения паевых взносов членами кооператива и их ответственности за нарушение обязательства по внесению паевых взносов; о характере и порядке трудового участия его членов в деятельности кооператива и их ответственности за нарушение обязательства по личному трудовому участию; о порядке распределения прибыли и убытков кооператива; о размере и условиях субсидиарной ответственности его членов по долгам кооператива; о составе и компетенции органов управления кооперативом и порядке принятия ими решений, в том числе о вопросах, решения по которым принимаются единогласно или квалифицированным большинством голосов.

3. Число членов кооператива не должно быть менее пяти.

Статья 109. Имущество производственного кооператива

1. Имущество, находящееся в собственности производственного кооператива, делится на паи его членов в соответствии с уставом кооператива.

Уставом кооператива может быть установлено, что определенная часть принадлежащего кооперативу имущества составляет неделимые фонды, используемые на цели, определяемые уставом.

Решение об образовании неделимых фондов принимается членами кооператива единогласно, если иное не предусмотрено уставом кооператива.

2. Член кооператива обязан внести к моменту регистрации кооператива не менее десяти процентов паевого взноса, а остальную часть - в течение года с момента регистрации.

3. Кооператив не вправе выпускать акции.

4. Прибыль кооператива распределяется между его членами в соответствии с их трудовым участием, если иной порядок не предусмотрен законом и уставом кооператива.

В таком же порядке распределяется имущество, оставшееся после ликвидации кооператива и удовлетворения требований его кредиторов.

Статья 110. Управление в производственном кооперативе

1. Высшим органом управления кооперативом является общее собрание его членов.

В кооперативе с числом членов более пятидесяти может быть создан наблюдательный совет, который осуществляет контроль за деятельностью исполнительных органов кооператива.

Исполнительными органами кооператива являются правление и (или) его председатель. Они осуществляют текущее руководство деятельностью кооператива и подотчетны наблюдательному совету и общему собранию членов кооператива.

Членами наблюдательного совета и правления кооператива, а также председателем кооператива могут быть только члены кооператива. Член кооператива не может одновременно быть членом наблюдательного совета и членом правления либо председателем кооператива.

2. Компетенция органов управления кооперативом и порядок принятия ими решений определяются законом и уставом кооператива.

3. К исключительной компетенции общего собрания членов кооператива относятся:

1) изменение устава кооператива;

2) образование наблюдательного совета и прекращение полномочий его членов, а также образование и прекращение полномочий исполнительных органов кооператива, если это право по уставу кооператива не передано его наблюдательному совету;

3) прием и исключение членов кооператива;

4) утверждение годовых отчетов и бухгалтерских балансов кооператива и распределение его прибыли и убытков;

5) решение о реорганизации и ликвидации кооператива.

Законом о производственных кооперативах и уставом кооператива к исключительной компетенции общего собрания может быть также отнесено решение иных вопросов.

Вопросы, отнесенные к исключительной компетенции общего собрания или наблюдательного совета кооператива, не могут быть переданы ими на решение исполнительных органов кооператива.

4. Член кооператива имеет один голос при принятии решений общим собранием.

Статья 111. Прекращение членства в производственном кооперативе и переход пая

1. Член кооператива вправе по своему усмотрению выйти из кооператива. В этом случае ему должна быть выплачена стоимость пая или выдано имущество, соответствующее его паю, а также осуществлены другие выплаты, предусмотренные уставом кооператива.

Выплата стоимости пая или выдача другого имущества выходящему члену кооператива производится по окончании финансового года и утверждении бухгалтерского баланса кооператива, если иное не предусмотрено уставом кооператива.

2. Член кооператива может быть исключен из кооператива по решению общего собрания в случае неисполнения или ненадлежащего исполнения обязанностей, возложенных на него уставом кооператива, а также в других случаях, предусмотренных законом и уставом кооператива.

Член наблюдательного совета или исполнительного органа может быть исключен из кооператива по решению общего собрания в связи с его членством в аналогичном кооперативе.

Член кооператива, исключенный из него, имеет право на получение пая и других выплат, предусмотренных уставом кооператива, в соответствии с пунктом 1 настоящей статьи.

3. Член кооператива вправе передать свой пай или его часть другому члену кооператива, если иное не предусмотрено законом и уставом кооператива.

Передача пая (его части) гражданину, не являющемуся членом кооператива, допускается лишь с согласия кооператива. В этом случае другие члены кооператива пользуются преимущественным правом покупки такого пая (его части).

4. В случае смерти члена производственного кооператива его наследники могут быть приняты в члены кооператива, если иное не предусмотрено уставом кооператива. В противном случае кооператив выплачивает наследникам стоимость пая умершего члена кооператива.

5. Обращение взыскания на пай члена производственного кооператива по собственным долгам члена кооператива допускается лишь при недостатке иного его имущества для покрытия таких долгов в порядке, предусмотренном законом и уставом кооператива. Взыскание по долгам члена кооператива не может быть обращено на неделимые фонды кооператива.

Статья 112. Реорганизация и ликвидация производственных кооперативов

1. Производственный кооператив может быть добровольно реорганизован или ликвидирован по решению общего собрания его членов.

Иные основания и порядок реорганизации и ликвидации кооператива определяются настоящим Кодексом и другими законами.

2. Производственный кооператив по единогласному решению его членов может преобразоваться в хозяйственное товарищество или общество.

&4. Государственные и муниципальные унитарные предприятия

Статья 113. Унитарное предприятие

1. Унитарным предприятием признается коммерческая организация, не наделенная правом собственности на закрепленное за ней собственником имущество. Имущество унитарного предприятия является неделимым и не может быть распределено по вкладам (долям, паям), в том числе между работниками предприятия.

Устав унитарного предприятия должен содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, сведения о предмете и целях деятельности предприятия, а также о размере уставного фонда предприятия, порядке и источниках его формирования.

В форме унитарных предприятий могут быть созданы только государственные и муниципальные предприятия.

2. Имущество государственного или муниципального унитарного предприятия находится соответственно в государственной или муниципальной собственности и принадлежит такому предприятию на праве хозяйственного ведения или оперативного управления.

3. Фирменное наименование унитарного предприятия должно содержать указание на собственника его имущества.

4. Органом унитарного предприятия является руководитель, который назначается собственником либо уполномоченным собственником органом и им подотчетен.

5. Унитарное предприятие отвечает по своим обязательствам всем принадлежащим ему имуществом.

Унитарное предприятие не несет ответственности по обязательствам собственника его имущества.

6. Правовое положение государственных и муниципальных унитарных предприятий определяется настоящим Кодексом и законом о государственных и муниципальных унитарных предприятиях.

Статья 114. Унитарное предприятие, основанное на праве хозяйственного ведения

1. Унитарное предприятие, основанное на праве хозяйственного ведения, создается по решению уполномоченного на то государственного органа или органа местного самоуправления.

2. Учредительным документом предприятия, основанного на праве хозяйственного ведения, является его устав, утверждаемый уполномоченным на то государственным органом или органом местного самоуправления.

3. Размер уставного фонда предприятия, основанного на праве хозяйственного ведения, не может быть менее суммы, определенной законом о государственных и муниципальных унитарных предприятиях.

4. До государственной регистрации предприятия, основанного на праве хозяйственного ведения, уставный фонд предприятия должен быть полностью оплачен собственником.

5. Если по окончании финансового года стоимость чистых активов предприятия, основанного на праве хозяйственного ведения, окажется меньше размера уставного фонда, орган, уполномоченный создавать такие предприятия, обязан произвести в установленном порядке уменьшение уставного фонда. Если стоимость чистых активов становится меньше размера, определенного законом, предприятие может быть ликвидировано по решению суда.

6. В случае принятия решения об уменьшении уставного фонда предприятие обязано письменно уведомить об этом своих кредиторов.

Кредитор предприятия вправе потребовать прекращения или досрочного исполнения обязательства, должником по которому является это предприятие, и возмещения убытков.

7. Унитарное предприятие, основанное на праве хозяйственного ведения, может создать в качестве юридического лица другое унитарное предприятие путем передачи ему в установленном порядке части своего имущества в хозяйственное ведение (дочернее предприятие).

Учредитель утверждает устав дочернего предприятия и назначает его руководителя.

8. Собственник имущества предприятия, основанного на праве хозяйственного ведения, не отвечает по обязательствам предприятия, за исключением случаев, предусмотренных пунктом 3 статьи 56 настоящего Кодекса. Это правило также применяется к ответственности предприятия, учредившего дочернее предприятие, по обязательствам последнего.

Статья 115. Унитарное предприятие, основанное на праве оперативного управления

1. В случаях, предусмотренных законом о государственных и муниципальных унитарных предприятиях, по решению Правительства Российской Федерации на базе имущества, находящегося в федеральной собственности, может быть образовано унитарное предприятие, основанное на праве оперативного управления (федеральное казенное предприятие).

2. Учредительным документом казенного предприятия является его устав, утверждаемый Правительством Российской Федерации.

3. Фирменное наименование предприятия, основанного на праве оперативного управления, должно содержать указание на то, что предприятие является казенным.

4. Права казенного предприятия на закрепленное за ним имущество определяются в соответствии со статьями 296 и 297 настоящего Кодекса.

5. Российская Федерация несет субсидиарную ответственность по обязательствам казенного предприятия при недостаточности его имущества.

6. Казенное предприятие может быть реорганизовано или ликвидировано по решению Правительства Российской Федерации.

&5. Некоммерческие организации

Статья 116. Потребительский кооператив

1. Потребительским кооперативом признается добровольное объединение граждан и юридических лиц на основе членства с целью удовлетворения материальных и иных потребностей участников, осуществляемое путем объединения его членами имущественных паевых взносов.

2. Устав потребительского кооператива должен содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о размере паевых взносов членов кооператива; о составе и порядке внесения паевых взносов членами кооператива и об их ответственности за нарушение обязательства по внесению паевых взносов; о составе и компетенции органов управления кооперативом и порядке принятия ими решений, в том числе о вопросах, решения по которым принимаются единогласно или квалифицированным большинством голосов; о порядке покрытия членами кооператива понесенных им убытков.

3. Наименование потребительского кооператива должно содержать указание на основную цель его деятельности, а также или слово "кооператив", или слова "потребительский союз" либо "потребительское общество".

4. Члены потребительского кооператива обязаны в течение трех месяцев после утверждения ежегодного баланса покрыть образовавшиеся убытки путем дополнительных взносов. В случае невыполнения этой обязанности кооператив может быть ликвидирован в судебном порядке по требованию кредиторов.

Члены потребительского кооператива солидарно несут субсидиарную ответственность по его обязательствам в пределах невнесенной части дополнительного взноса каждого из членов кооператива.

5. Доходы, полученные потребительским кооперативом от предпринимательской деятельности, осуществляемой кооперативом в соответствии с законом и уставом, распределяются между его членами.

6. Правовое положение потребительских кооперативов, а также права и обязанности их членов определяются в соответствии с настоящим Кодексом и законами о потребительских кооперативах.

Статья 117. Общественные и религиозные организации (объединения)

1. Общественными и религиозными организациями (объединениями) признаются добровольные объединения граждан, в установленном законом порядке объединившихся на основе общности их интересов для удовлетворения духовных или иных нематериальных потребностей.

Общественные и религиозные организации являются некоммерческими организациями. Они вправе осуществлять предпринимательскую деятельность лишь для достижения целей, ради которых они созданы, и соответствующую этим целям.

2. Участники (члены) общественных и религиозных организаций не сохраняют прав на переданное ими этим организациям в собственность имущество, в том числе на членские взносы. Они не отвечают по обязательствам общественных и религиозных организаций, в которых участвуют в качестве их членов, а указанные организации не отвечают по обязательствам своих членов.

3. Особенности правового положения общественных и религиозных организаций как участников отношений, регулируемых настоящим Кодексом, определяются законом.

Статья 118. Фонды

1. Фондом для целей настоящего Кодекса признается не имеющая членства некоммерческая организация, учрежденная гражданами и (или) юридическими лицами на основе добровольных имущественных взносов, преследующая социальные, благотворительные, культурные, образовательные или иные общественно полезные цели.

Имущество, переданное фонду его учредителями (учредителем), является собственностью фонда. Учредители не отвечают по обязательствам созданного ими фонда, а фонд не отвечает по обязательствам своих учредителей.

2. Фонд использует имущество для целей, определенных в его уставе. Фонд вправе заниматься предпринимательской деятельностью, необходимой для достижения общественно полезных целей, ради которых создан фонд, и соответствующей этим целям. Для осуществления предпринимательской деятельности фонды вправе создавать хозяйственные общества или участвовать в них.

Фонд обязан ежегодно публиковать отчеты об использовании своего имущества.

3. Порядок управления фондом и порядок формирования его органов определяются его уставом, утверждаемым учредителями.

4. Устав фонда помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, должен содержать: наименование фонда, включающее слово "фонд", сведения о цели фонда; указания об органах фонда, в том числе о попечительском совете, осуществляющем надзор за деятельностью фонда, о порядке назначения должностных лиц фонда и их освобождения, о месте нахождения фонда, о судьбе имущества фонда в случае его ликвидации.

Статья 119. Изменение устава и ликвидация фонда

1. Устав фонда может быть изменен органами фонда, если уставом предусмотрена возможность его изменения в таком порядке.

Если сохранение устава в неизменном виде влечет последствия, которые было невозможно предвидеть при учреждении фонда, а возможность изменения устава в нем не предусмотрена либо устав не изменяется уполномоченными лицами, право внесения изменений принадлежит суду по заявлению органов фонда или органа, уполномоченного осуществлять надзор за его деятельностью.

2. Решение о ликвидации фонда может принять только суд по заявлению заинтересованных лиц.

Фонд может быть ликвидирован:

1) если имущества фонда недостаточно для осуществления его целей и вероятность получения необходимого имущества нереальна;

2) если цели фонда не могут быть достигнуты, а необходимые изменения целей фонда не могут быть произведены;

3) в случае уклонения фонда в его деятельности от целей, предусмотренных уставом;

4) в других случаях, предусмотренных законом.

3. В случае ликвидации фонда его имущество, оставшееся после удовлетворения требований кредиторов, направляется на цели, указанные в уставе фонда.

Статья 120. Учреждения

1. Учреждением признается некоммерческая организация, созданная собственником для осуществления управленческих, социально-культурных или иных функций некоммерческого характера.

Права учреждения на имущество, закрепленное за ним собственником, а также на имущество, приобретенное учреждением, определяются в соответствии со статьей 296 настоящего Кодекса.

2. Учреждение может быть создано гражданином или юридическим лицом (частное учреждение) либо соответственно Российской Федерацией, субъектом Российской Федерации, муниципальным образованием (государственное или муниципальное учреждение).

Государственное или муниципальное учреждение может быть бюджетным или автономным учреждением.

Частные и бюджетные учреждения полностью или частично финансируются собственником их имущества. Порядок финансового обеспечения деятельности государственных и муниципальных учреждений определяется законом.

Частное или бюджетное учреждение отвечает по своим обязательствам находящимися в его распоряжении денежными средствами. При недостаточности указанных денежных средств субсидиарную ответственность по обязательствам такого учреждения несет собственник его имущества.

Автономное учреждение отвечает по своим обязательствам всем закрепленным за ним имуществом, за исключением недвижимого имущества и особо ценного движимого имущества, закрепленных за автономным учреждением собственником этого имущества или приобретенных автономным учреждением за счет выделенных таким собственником средств. Собственник имущества автономного учреждения не несет ответственность по обязательствам автономного учреждения.

3. Особенности правового положения отдельных видов государственных и иных учреждений определяются законом и иными правовыми актами.

Статья 121. Объединения юридических лиц (ассоциации и союзы)

1. Коммерческие организации в целях координации их предпринимательской деятельности, а также представления и защиты общих имущественных интересов могут по договору между собой создавать объединения в форме ассоциаций или союзов, являющихся некоммерческими организациями.

Если по решению участников на ассоциацию (союз) возлагается ведение предпринимательской деятельности, такая ассоциация (союз) преобразуется в хозяйственное общество или товарищество в порядке, предусмотренном настоящим Кодексом, либо может создать для осуществления предпринимательской деятельности хозяйственное общество или участвовать в таком обществе.

2. Общественные и иные некоммерческие организации, в том числе учреждения, могут добровольно объединяться в ассоциации (союзы) этих организаций.

Ассоциация (союз) некоммерческих организаций является некоммерческой организацией.

3. Члены ассоциации (союза) сохраняют свою самостоятельность и права юридического лица.

4. Ассоциация (союз) не отвечает по обязательствам своих членов. Члены ассоциации (союза) несут субсидиарную ответственность по ее обязательствам в размере и в порядке, предусмотренными учредительными документами ассоциации.

5. Наименование ассоциации (союза) должно содержать указание на основной предмет деятельности ее членов с включением слова "ассоциация" или "союз".

Статья 122. Учредительные документы ассоциаций и союзов

1. Учредительными документами ассоциации (союза) являются учредительный договор, подписанный ее членами, и утвержденный ими устав.

2. Учредительные документы ассоциации (союза) должны содержать помимо сведений, указанных в пункте 2 статьи 52 настоящего Кодекса, условия о составе и компетенции органов управления ассоциацией (союзом) и порядке принятия ими решений, в том числе о вопросах, решения по которым принимаются единогласно или квалифицированным большинством голосов членов ассоциации (союза), и о порядке распределения имущества, остающегося после ликвидации ассоциации (союза).

Статья 123. Права и обязанности членов ассоциаций и союзов

1. Члены ассоциации (союза) вправе безвозмездно пользоваться ее услугами.

2. Член ассоциации (союза) вправе по своему усмотрению выйти из ассоциации (союза) по окончании финансового года. В этом случае он несет субсидиарную ответственность по обязательствам ассоциации (союза) пропорционально своему взносу в течение двух лет с момента выхода.

Член ассоциации (союза) может быть исключен из нее по решению остающихся участников в случаях и в порядке, установленных учредительными документами ассоциации (союза). В отношении ответственности исключенного члена ассоциации (союза) применяются правила, относящиеся к выходу из ассоциации (союза).

3. С согласия членов ассоциации (союза) в нее может войти новый участник. Вступление в ассоциацию (союз) нового участника может быть обусловлено его субсидиарной ответственностью по обязательствам ассоциации (союза), возникшим до его вступления.


Глава 5. Участие Российской Федерации, субъектов Российской Федерации, муниципальных образований в отношениях, регулируемых гражданским законодательством

Статья 124. Российская Федерация, субъекты Российской Федерации, муниципальные образования - субъекты гражданского права
Статья 125. Порядок участия Российской Федерации, субъектов Российской Федерации, муниципальных образований в отношениях, регулируемых гражданским законодательством
Статья 126. Ответственность по обязательствам Российской Федерации, субъекта Российской Федерации, муниципального образования
Статья 127. Особенности ответственности Российской Федерации и субъектов Российской Федерации в отношениях, регулируемых гражданским законодательством, с участием иностранных юридических лиц, граждан и государств

Статья 124. Российская Федерация, субъекты Российской Федерации, муниципальные образования - субъекты гражданского права

1. Российская Федерация, субъекты Российской Федерации: республики, края, области, города федерального значения, автономная область, автономные округа, а также городские, сельские поселения и другие муниципальные образования выступают в отношениях, регулируемых гражданским законодательством, на равных началах с иными участниками этих отношений - гражданами и юридическими лицами.

2. К субъектам гражданского права, указанным в пункте 1 настоящей статьи, применяются нормы, определяющие участие юридических лиц в отношениях, регулируемых гражданским законодательством, если иное не вытекает из закона или особенностей данных субъектов.

Статья 125. Порядок участия Российской Федерации, субъектов Российской Федерации, муниципальных образований в отношениях, регулируемых гражданским законодательством

1. От имени Российской Федерации и субъектов Российской Федерации могут своими действиями приобретать и осуществлять имущественные и личные неимущественные права и обязанности, выступать в суде органы государственной власти в рамках их компетенции, установленной актами, определяющими статус этих органов.

2. От имени муниципальных образований своими действиями могут приобретать и осуществлять права и обязанности, указанные в пункте 1 настоящей статьи, органы местного самоуправления в рамках их компетенции, установленной актами, определяющими статус этих органов.

3. В случаях и в порядке, предусмотренных федеральными законами, указами Президента Российской Федерации и постановлениями Правительства Российской Федерации, нормативными актами субъектов Российской Федерации и муниципальных образований, по их специальному поручению от их имени могут выступать государственные органы, органы местного самоуправления, а также юридические лица и граждане.

Статья 126. Ответственность по обязательствам Российской Федерации, субъекта Российской Федерации, муниципального образования

1. Российская Федерация, субъект Российской Федерации, муниципальное образование отвечают по своим обязательствам принадлежащим им на праве собственности имуществом, кроме имущества, которое закреплено за созданными ими юридическими лицами на праве хозяйственного ведения или оперативного управления, а также имущества, которое может находиться только в государственной или муниципальной собственности.

Обращение взыскания на землю и другие природные ресурсы, находящиеся в государственной или муниципальной собственности, допускается в случаях, предусмотренных законом.

2. Юридические лица, созданные Российской Федерацией, субъектами Российской Федерации, муниципальными образованиями, не отвечают по их обязательствам.

3. Российская Федерация, субъекты Российской Федерации, муниципальные образования не отвечают по обязательствам созданных ими юридических лиц, кроме случаев, предусмотренных законом.

4. Российская Федерация не отвечает по обязательствам субъектов Российской Федерации и муниципальных образований.

5. Субъекты Российской Федерации, муниципальные образования не отвечают по обязательствам друг друга, а также по обязательствам Российской Федерации.

6. Правила пунктов 2 - 5 настоящей статьи не распространяются на случаи, когда Российская Федерация приняла на себя гарантию (поручительство) по обязательствам субъекта Российской Федерации, муниципального образования или юридического лица либо указанные субъекты приняли на себя гарантию (поручительство) по обязательствам Российской Федерации.

Статья 127. Особенности ответственности Российской Федерации и субъектов Российской Федерации в отношениях, регулируемых гражданским законодательством, с участием иностранных юридических лиц, граждан и государств

Особенности ответственности Российской Федерации и субъектов Российской Федерации в отношениях, регулируемых гражданским законодательством, с участием иностранных юридических лиц, граждан и государств определяются законом об иммунитете государства и его собственности.


Глава 6. Общие положения

Статья 128. Объекты гражданских прав
Статья 129. Оборотоспособность объектов гражданских прав
Статья 130. Недвижимые и движимые вещи
Статья 131. Государственная регистрация недвижимости
Статья 132. Предприятие
Статья 133. Неделимые вещи
Статья 134. Сложные вещи
Статья 135. Главная вещь и принадлежность
Статья 136. Плоды, продукция и доходы
Статья 137. Животные
Статья 140. Деньги (валюта)
Статья 141. Валютные ценности

Статья 128. Объекты гражданских прав

К объектам гражданских прав относятся вещи, включая деньги и ценные бумаги, иное имущество, в том числе имущественные права; работы и услуги; охраняемые результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (интеллектуальная собственность); нематериальные блага.

Статья 129. Оборотоспособность объектов гражданских прав

1. Объекты гражданских прав могут свободно отчуждаться или переходить от одного лица к другому в порядке универсального правопреемства (наследования, реорганизация юридического лица) либо иным способом, если они не изъяты из оборота или не ограничены в обороте.

2. Виды объектов гражданских прав, нахождение которых в обороте не допускается (объекты, изъятые из оборота), должны быть прямо указаны в законе.

Виды объектов гражданских прав, которые могут принадлежать лишь определенным участникам оборота либо нахождение которых в обороте допускается по специальному разрешению (объекты, ограниченно оборотоспособные), определяются в порядке, установленном законом.

3. Земля и другие природные ресурсы могут отчуждаться или переходить от одного лица к другому иными способами в той мере, в какой их оборот допускается законами о земле и других природных ресурсах.

4. Результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (статья 1225) не могут отчуждаться или иными способами переходить от одного лица к другому. Однако права на такие результаты и средства, а также материальные носители, в которых выражены соответствующие результаты или средства, могут отчуждаться или иными способами переходить от одного лица к другому в случаях и в порядке, которые установлены настоящим Кодексом.

Статья 130. Недвижимые и движимые вещи

1. К недвижимым вещам (недвижимое имущество, недвижимость) относятся земельные участки, участки недр и все, что прочно связано с землей, то есть объекты, перемещение которых без несоразмерного ущерба их назначению невозможно, в том числе здания, сооружения, объекты незавершенного строительства.

К недвижимым вещам относятся также подлежащие государственной регистрации воздушные и морские суда, суда внутреннего плавания, космические объекты. Законом к недвижимым вещам может быть отнесено и иное имущество.

2. Вещи, не относящиеся к недвижимости, включая деньги и ценные бумаги, признаются движимым имуществом. Регистрация прав на движимые вещи не требуется, кроме случаев, указанных в законе.

Статья 131. Государственная регистрация недвижимости

1. Право собственности и другие вещные права на недвижимые вещи, ограничения этих прав, их возникновение, переход и прекращение подлежат государственной регистрации в едином государственном реестре учреждениями юстиции. Регистрации подлежат: право собственности, право хозяйственного ведения, право оперативного управления, право пожизненного наследуемого владения, право постоянного пользования, ипотека, сервитуты, а также иные права в случаях, предусмотренных настоящим Кодексом и иными законами.

2. В случаях, предусмотренных законом, наряду с государственной регистрацией могут осуществляться специальная регистрация или учет отдельных видов недвижимого имущества.

3. Орган, осуществляющий государственную регистрацию прав на недвижимость и сделок с ней, обязан по ходатайству правообладателя удостоверить произведенную регистрацию путем выдачи документа о зарегистрированном праве или сделке либо совершением надписи на документе, представленном для регистрации.

4. Орган, осуществляющий государственную регистрацию прав на недвижимость и сделок с ней, обязан предоставлять информацию о произведенной регистрации и зарегистрированных правах любому лицу.

Информация предоставляется в любом органе, осуществляющем регистрацию недвижимости, независимо от места совершения регистрации.

5. Отказ в государственной регистрации права на недвижимость или сделки с ней либо уклонение соответствующего органа от регистрации могут быть оспорены в суде.

6. Порядок государственной регистрации и основания отказа в регистрации устанавливаются в соответствии с настоящим Кодексом законом о регистрации прав на недвижимое имущество и сделок с ним.

Статья 132. Предприятие

1. Предприятием как объектом прав признается имущественный комплекс, используемый для осуществления предпринимательской деятельности.

Предприятие в целом как имущественный комплекс признается недвижимостью.

2. Предприятие в целом или его часть могут быть объектом купли-продажи, залога, аренды и других сделок, связанных с установлением, изменением и прекращением вещных прав.

В состав предприятия как имущественного комплекса входят все виды имущества, предназначенные для его деятельности, включая земельные участки, здания, сооружения, оборудование, инвентарь, сырье, продукцию, права требования, долги, а также права на обозначения, индивидуализирующие предприятие, его продукцию, работы и услуги (коммерческое обозначение, товарные знаки, знаки обслуживания), и другие исключительные права, если иное не предусмотрено законом или договором.

Статья 133. Неделимые вещи

Вещь, раздел которой в натуре невозможен без изменения ее назначения, признается неделимой.

Особенности выдела доли в праве собственности на неделимую вещь определяются правилами статей 252, 258 настоящего Кодекса.

Статья 134. Сложные вещи

Если разнородные вещи образуют единое целое, предполагающее использование их по общему назначению, они рассматриваются как одна вещь (сложная вещь).

Действие сделки, заключенной по поводу сложной вещи, распространяется на все ее составные части, если договором не предусмотрено иное.

Статья 135. Главная вещь и принадлежность

Вещь, предназначенная для обслуживания другой, главной, вещи и связанная с ней общим назначением (принадлежность), следует судьбе главной вещи, если договором не предусмотрено иное.

Статья 136. Плоды, продукция и доходы

Поступления, полученные в результате использования имущества (плоды, продукция, доходы), принадлежат лицу, использующему это имущество на законном основании, если иное не предусмотрено законом, иными правовыми актами или договором об использовании этого имущества.

Статья 137. Животные

К животным применяются общие правила об имуществе постольку, поскольку законом или иными правовыми актами не установлено иное.

При осуществлении прав не допускается жестокое обращение с животными, противоречащее принципам гуманности.

Статья 140. Деньги (валюта)

О применении арбитражными судами статей 140 и 317 Гражданского кодекса Российской Федерации см. информационное письмо Президиума Высшего Арбитражного Суда РФ от 4 ноября 2002 г. № 70

1. Рубль является законным платежным средством, обязательным к приему по нарицательной стоимости на всей территории Российской Федерации.

Платежи на территории Российской Федерации осуществляются путем наличных и безналичных расчетов.

2. Случаи, порядок и условия использования иностранной валюты на территории Российской Федерации определяются законом или в установленном им порядке.

Статья 141. Валютные ценности

Виды имущества, признаваемого валютными ценностями, и порядок совершения сделок с ними определяются законом о валютном регулировании и валютном контроле.

Право собственности на валютные ценности защищается в Российской Федерации на общих основаниях.


Глава 7. Ценные бумаги

Статья 142. Ценная бумага
Статья 143. Виды ценных бумаг
Статья 144. Требования к ценной бумаге
Статья 145. Субъекты прав, удостоверенных ценной бумагой
Статья 146. Передача прав по ценной бумаге
Статья 147. Исполнение по ценной бумаге
Статья 148. Восстановление ценной бумаги
Статья 149. Бездокументарные ценные бумаги

Статья 142. Ценная бумага

1. Ценной бумагой является документ, удостоверяющий с соблюдением установленной формы и обязательных реквизитов имущественные права, осуществление или передача которых возможны только при его предъявлении.

С передачей ценной бумаги переходят все удостоверяемые ею права в совокупности.

2. В случаях, предусмотренных законом или в установленном им порядке, для осуществления и передачи прав, удостоверенных ценной бумагой, достаточно доказательств их закрепления в специальном реестре (обычном или компьютеризованном).

Статья 143. Виды ценных бумаг

К ценным бумагам относятся: государственная облигация, облигация, вексель, чек, депозитный и сберегательный сертификаты, банковская сберегательная книжка на предъявителя, коносамент, акция, приватизационные ценные бумаги и другие документы, которые законами о ценных бумагах или в установленном ими порядке отнесены к числу ценных бумаг.

Статья 144. Требования к ценной бумаге

1. Виды прав, которые удостоверяются ценными бумагами, обязательные реквизиты ценных бумаг, требования к форме ценной бумаги и другие необходимые требования определяются законом или в установленном им порядке.

2. Отсутствие обязательных реквизитов ценной бумаги или несоответствие ценной бумаги установленной для нее форме влечет ее ничтожность.

Статья 145. Субъекты прав, удостоверенных ценной бумагой

1. Права, удостоверенные ценной бумагой, могут принадлежать:

1) предъявителю ценной бумаги (ценная бумага на предъявителя);

2) названному в ценной бумаге лицу (именная ценная бумага);

3) названному в ценной бумаге лицу, которое может само осуществить эти права или назначить своим распоряжением (приказом) другое управомоченное лицо (ордерная ценная бумага).

2. Законом может быть исключена возможность выпуска ценных бумаг определенного вида в качестве именных, либо в качестве ордерных, либо в качестве бумаг на предъявителя.

Статья 146. Передача прав по ценной бумаге

1. Для передачи другому лицу прав, удостоверенных ценной бумагой на предъявителя, достаточно вручения ценной бумаги этому лицу.

2. Права, удостоверенные именной ценной бумагой, передаются в порядке, установленном для уступки требований (цессии). В соответствии со статьей 390 настоящего Кодекса лицо, передающее право по ценной бумаге, несет ответственность за недействительность соответствующего требования, но не за его неисполнение.

3. Права по ордерной ценной бумаге передаются путем совершения на этой бумаге передаточной надписи - индоссамента. Индоссант несет ответственность не только за существование права, но и за его осуществление.

Индоссамент, совершенный на ценной бумаге, переносит все права, удостоверенные ценной бумагой, на лицо, которому или приказу которого передаются права по ценной бумаге, - индоссата. Индоссамент может быть бланковым (без указания лица, которому должно быть произведено исполнение) или ордерным (с указанием лица, которому или приказу которого должно быть произведено исполнение).

Индоссамент может быть ограничен только поручением осуществлять права, удостоверенные ценной бумагой, без передачи этих прав индоссату (препоручительный индоссамент). В этом случае индоссат выступает в качестве представителя.

Статья 147. Исполнение по ценной бумаге

1. Лицо, выдавшее ценную бумагу, и все лица, индоссировавшие ее, отвечают перед ее законным владельцем солидарно. В случае удовлетворения требования законного владельца ценной бумаги об исполнении удостоверенного ею обязательства одним или несколькими лицами из числа обязавшихся до него по ценной бумаге они приобретают право обратного требования (регресса) к остальным лицам, обязавшимся по ценной бумаге.

2. Отказ от исполнения обязательства, удостоверенного ценной бумагой, со ссылкой на отсутствие основания обязательства либо на его недействительность не допускается.

Владелец ценной бумаги, обнаруживший подлог или подделку ценной бумаги, вправе предъявить к лицу, передавшему ему бумагу, требование о надлежащем исполнении обязательства, удостоверенного ценной бумагой, и о возмещении убытков.

Статья 148. Восстановление ценной бумаги

Восстановление прав по утраченным ценным бумагам на предъявителя и ордерным ценным бумагам производится судом в порядке, предусмотренном процессуальным законодательством.

Статья 149. Бездокументарные ценные бумаги

1. В случаях, определенных законом или в установленном им порядке, лицо, получившее специальную лицензию, может производить фиксацию прав, закрепляемых именной или ордерной ценной бумагой, в том числе в бездокументарной форме (с помощью средств электронно-вычислительной техники и т.п.). К такой форме фиксации прав применяются правила, установленные для ценных бумаг, если иное не вытекает из особенностей фиксации.

Лицо, осуществившее фиксацию права в бездокументарной форме, обязано по требованию обладателя права выдать ему документ, свидетельствующий о закрепленном праве.

Права, удостоверяемые путем указанной фиксации, порядок официальной фиксации прав и правообладателей, порядок документального подтверждения записей и порядок совершения операций с бездокументарными ценными бумагами определяются законом или в установленном им порядке.

2. Операции с бездокументарными ценными бумагами могут совершаться только при обращении к лицу, которое официально совершает записи прав. Передача, предоставление и ограничение прав должны официально фиксироваться этим лицом, которое несет ответственность за сохранность официальных записей, обеспечение их конфиденциальности, представление правильных данных о таких записях, совершение официальных записей о проведенных операциях.


Глава 8. Нематериальные блага и их защита

Статья 150. Нематериальные блага
Статья 151. Компенсация морального вреда
Статья 152. Защита чести, достоинства и деловой репутации
Статья 152.1. Охрана изображения гражданина

Статья 150. Нематериальные блага

1. Жизнь и здоровье, достоинство личности, личная неприкосновенность, честь и доброе имя, деловая репутация, неприкосновенность частной жизни, личная и семейная тайна, право свободного передвижения, выбора места пребывания и жительства, право на имя, право авторства, иные личные неимущественные права и другие нематериальные блага, принадлежащие гражданину от рождения или в силу закона, неотчуждаемы и непередаваемы иным способом. В случаях и в порядке, предусмотренных законом, личные неимущественные права и другие нематериальные блага, принадлежавшие умершему, могут осуществляться и защищаться другими лицами, в том числе наследниками правообладателя.

2. Нематериальные блага защищаются в соответствии с настоящим Кодексом и другими законами в случаях и в порядке, ими предусмотренных, а также в тех случаях и тех пределах, в каких использование способов защиты гражданских прав (статья 12) вытекает из существа нарушенного нематериального права и характера последствий этого нарушения.

Статья 151. Компенсация морального вреда

Если гражданину причинен моральный вред (физические или нравственные страдания) действиями, нарушающими его личные неимущественные права либо посягающими на принадлежащие гражданину другие нематериальные блага, а также в других случаях, предусмотренных законом, суд может возложить на нарушителя обязанность денежной компенсации указанного вреда.

При определении размеров компенсации морального вреда суд принимает во внимание степень вины нарушителя и иные заслуживающие внимания обстоятельства. Суд должен также учитывать степень физических и нравственных страданий, связанных с индивидуальными особенностями лица, которому причинен вред.

Статья 152. Защита чести, достоинства и деловой репутации

1. Гражданин вправе требовать по суду опровержения порочащих его честь, достоинство или деловую репутацию сведений, если распространивший такие сведения не докажет, что они соответствуют действительности.

По требованию заинтересованных лиц допускается защита чести и достоинства гражданина и после его смерти.

2. Если сведения, порочащие честь, достоинство или деловую репутацию гражданина, распространены в средствах массовой информации, они должны быть опровергнуты в тех же средствах массовой информации.

Если указанные сведения содержатся в документе, исходящем от организации, такой документ подлежит замене или отзыву.

Порядок опровержения в иных случаях устанавливается судом.

3. Гражданин, в отношении которого средствами массовой информации опубликованы сведения, ущемляющие его права или охраняемые законом интересы, имеет право на опубликование своего ответа в тех же средствах массовой информации.

4. Если решение суда не выполнено, суд вправе наложить на нарушителя штраф, взыскиваемый в размере и в порядке, предусмотренных процессуальным законодательством, в доход Российской Федерации. Уплата штрафа не освобождает нарушителя от обязанности выполнить предусмотренное решением суда действие.

5. Гражданин, в отношении которого распространены сведения, порочащие его честь, достоинство или деловую репутацию, вправе наряду с опровержением таких сведений требовать возмещения убытков и морального вреда, причиненных их распространением.

6. Если установить лицо, распространившее сведения, порочащие честь, достоинство или деловую репутацию гражданина, невозможно, лицо, в отношении которого такие сведения распространены, вправе обратиться в суд с заявлением о признании распространенных сведений не соответствующими действительности.

7. Правила настоящей статьи о защите деловой репутации гражданина соответственно применяются к защите деловой репутации юридического лица.

Статья 152.1. Охрана изображения гражданина

Обнародование и дальнейшее использование изображения гражданина (в том числе его фотографии, а также видеозаписи или произведения изобразительного искусства, в которых он изображен) допускаются только с согласия этого гражданина. После смерти гражданина его изображение может использоваться только с согласия детей и пережившего супруга, а при их отсутствии - с согласия родителей. Такое согласие не требуется в случаях, когда:

1) использование изображения осуществляется в государственных, .общественных или иных публичных интересах;

2) изображение гражданина получено при съемке, которая проводится в местах, открытых для свободного посещения, или на публичных мероприятиях (собраниях, съездах, конференциях, концертах, представлениях, спортивных соревнованиях и подобных мероприятиях), за исключением случаев, когда такое изображение является основным объектом использования;

3) гражданин позировал за плату.


Глава 9. Сделки

Показать все

&1. Понятие, виды и форма сделок

Статья 153. Понятие сделки
Статья 154. Договоры и односторонние сделки
Статья 155. Обязанности по односторонней сделке
Статья 156. Правовое регулирование односторонних сделок
Статья 157. Сделки, совершенные под условием
Статья 158. Форма сделок
Статья 159. Устные сделки
Статья 160. Письменная форма сделки
Статья 161. Сделки, совершаемые в простой письменной форме
Статья 162. Последствия несоблюдения простой письменной формы сделки
Статья 163. Нотариально удостоверенные сделки
Статья 164. Государственная регистрация сделок
Статья 165. Последствия несоблюдения нотариальной формы сделки и требования о ее регистрации

&2. Недействительность сделок

Статья 166. Оспоримые и ничтожные сделки
Статья 167. Общие положения о последствиях недействительности сделки
Статья 168. Недействительность сделки, не соответствующей закону или иным правовым актам
Статья 169. Недействительность сделки, совершенной с целью, противной основам правопорядка и нравственности
Статья 170. Недействительность мнимой и притворной сделок
Статья 171. Недействительность сделки, совершенной гражданином, признанным недееспособным
Статья 172. Недействительность сделки, совершенной несовершеннолетним, не достигшим четырнадцати лет
Статья 173. Недействительность сделки юридического лица, выходящей за пределы его правоспособности
Статья 174. Последствия ограничения полномочий на совершение сделки
Статья 175. Недействительность сделки, совершенной несовершеннолетним в возрасте от четырнадцати до восемнадцати лет
Статья 176. Недействительность сделки, совершенной гражданином, ограниченным судом в дееспособности
Статья 177. Недействительность сделки, совершенной гражданином, не способным понимать значение своих действий или руководить ими
Статья 178. Недействительность сделки, совершенной под влиянием заблуждения
Статья 179. Недействительность сделки, совершенной под влиянием обмана, насилия, угрозы, злонамеренного соглашения представителя одной стороны с другой стороной или стечения тяжелых обстоятельств
Статья 180. Последствия недействительности части сделки
Статья 181. Сроки исковой давности по недействительным сделкам

&1. Понятие, виды и форма сделок

Статья 153. Понятие сделки

Сделками признаются действия граждан и юридических лиц, направленные на установление, изменение или прекращение гражданских прав и обязанностей.

Статья 154. Договоры и односторонние сделки

1. Сделки могут быть двух-или многосторонними (договоры) и односторонними.

2. Односторонней считается сделка, для совершения которой в соответствии с законом, иными правовыми актами или соглашением сторон необходимо и достаточно выражения воли одной стороны.

3. Для заключения договора необходимо выражение согласованной воли двух сторон (двусторонняя сделка) либо трех или более сторон (многосторонняя сделка).

Статья 155. Обязанности по односторонней сделке

Односторонняя сделка создает обязанности для лица, совершившего сделку. Она может создавать обязанности для других лиц лишь в случаях, установленных законом либо соглашением с этими лицами.

Статья 156. Правовое регулирование односторонних сделок

К односторонним сделкам соответственно применяются общие положения об обязательствах и о договорах постольку, поскольку это не противоречит закону, одностороннему характеру и существу сделки.

Статья 157. Сделки, совершенные под условием

1. Сделка считается совершенной под отлагательным условием, если стороны поставили возникновение прав и обязанностей в зависимость от обстоятельства, относительно которого неизвестно, наступит оно или не наступит.

2. Сделка считается совершенной под отменительным условием, если стороны поставили прекращение прав и обязанностей в зависимость от обстоятельства, относительно которого неизвестно, наступит оно или не наступит.

3. Если наступлению условия недобросовестно воспрепятствовала сторона, которой наступление условия невыгодно, то условие признается наступившим.

Если наступлению условия недобросовестно содействовала сторона, которой наступление условия выгодно, то условие признается ненаступившим.

Статья 158. Форма сделок

1. Сделки совершаются устно или в письменной форме (простой или нотариальной).

2. Сделка, которая может быть совершена устно, считается совершенной и в том случае, когда из поведения лица явствует его воля совершить сделку.

3. Молчание признается выражением воли совершить сделку в случаях, предусмотренных законом или соглашением сторон.

Статья 159. Устные сделки

1. Сделка, для которой законом или соглашением сторон не установлена письменная (простая или нотариальная) форма, может быть совершена устно.

2. Если иное не установлено соглашением сторон, могут совершаться устно все сделки, исполняемые при самом их совершении, за исключением сделок, для которых установлена нотариальная форма, и сделок, несоблюдение простой письменной формы которых влечет их недействительность.

3. Сделки во исполнение договора, заключенного в письменной форме, могут по соглашению сторон совершаться устно, если это не противоречит закону, иным правовым актам и договору.

Статья 160. Письменная форма сделки

1. Сделка в письменной форме должна быть совершена путем составления документа, выражающего ее содержание и подписанного лицом или лицами, совершающими сделку, или должным образом уполномоченными ими лицами.

Двусторонние (многосторонние) сделки могут совершаться способами, установленными пунктами 2 и 3 статьи 434 настоящего Кодекса.

Законом, иными правовыми актами и соглашением сторон могут устанавливаться дополнительные требования, которым должна соответствовать форма сделки (совершение на бланке определенной формы, скрепление печатью и т.п.), и предусматриваться последствия несоблюдения этих требований. Если такие последствия не предусмотрены, применяются последствия несоблюдения простой письменной формы сделки (пункт 1 статьи 162).

2. Использование при совершении сделок факсимильного воспроизведения подписи с помощью средств механического или иного копирования, электронно-цифровой подписи либо иного аналога собственноручной подписи допускается в случаях и в порядке, предусмотренных законом, иными правовыми актами или соглашением сторон.

3. Если гражданин вследствие физического недостатка, болезни или неграмотности не может собственноручно подписаться, то по его просьбе сделку может подписать другой гражданин. Подпись последнего должна быть засвидетельствована нотариусом либо другим должностным лицом, имеющим право совершать такое нотариальное действие, с указанием причин, в силу которых совершающий сделку не мог подписать ее собственноручно.

Однако при совершении сделок, указанных в пункте 4 статьи 185 настоящего Кодекса, и доверенностей на их совершение подпись того, кто подписывает сделку, может быть удостоверена также организацией, где работает гражданин, который не может собственноручно подписаться, или администрацией стационарного лечебного учреждения, в котором он находится на излечении.

Статья 161. Сделки, совершаемые в простой письменной форме

1. Должны совершаться в простой письменной форме, за исключением сделок, требующих нотариального удостоверения:

1) сделки юридических лиц между собой и с гражданами;

2) сделки граждан между собой на сумму, превышающую не менее чем в десять раз установленный законом минимальный размер оплаты труда, а в случаях, предусмотренных законом, - независимо от суммы сделки.

2. Соблюдение простой письменной формы не требуется для сделок, которые в соответствии со статьей 159 настоящего Кодекса могут быть совершены устно.

Статья 162. Последствия несоблюдения простой письменной формы сделки

1. Несоблюдение простой письменной формы сделки лишает стороны права в случае спора ссылаться в подтверждение сделки и ее условий на свидетельские показания, но не лишает их права приводить письменные и другие доказательства.

2. В случаях, прямо указанных в законе или в соглашении сторон, несоблюдение простой письменной формы сделки влечет ее недействительность.

3. Несоблюдение простой письменной формы внешнеэкономической сделки влечет недействительность сделки.

Статья 163. Нотариально удостоверенные сделки

1. Нотариальное удостоверение сделки осуществляется путем совершения на документе, соответствующем требованиям статьи 160 настоящего Кодекса, удостоверительной надписи нотариусом или другим должностным лицом, имеющим право совершать такое нотариальное действие.

2. Нотариальное удостоверение сделок обязательно:

1) в случаях, указанных в законе;

2) в случаях, предусмотренных соглашением сторон, хотя бы по закону для сделок данного вида эта форма не требовалась.

Статья 164. Государственная регистрация сделок

1. Сделки с землей и другим недвижимым имуществом подлежат государственной регистрации в случаях и в порядке, предусмотренных статьей 131 настоящего Кодекса и законом о регистрации прав на недвижимое имущество и сделок с ним.

2. Законом может быть установлена государственная регистрация сделок с движимым имуществом определенных видов.

Статья 165. Последствия несоблюдения нотариальной формы сделки и требования о ее регистрации

1. Несоблюдение нотариальной формы, а в случаях, установленных законом, - требования о государственной регистрации сделки влечет ее недействительность. Такая сделка считается ничтожной.

2. Если одна из сторон полностью или частично исполнила сделку, требующую нотариального удостоверения, а другая сторона уклоняется от такого удостоверения сделки, суд вправе по требованию исполнившей сделку стороны признать сделку действительной. В этом случае последующее нотариальное удостоверение сделки не требуется.

3. Если сделка, требующая государственной регистрации, совершена в надлежащей форме, но одна из сторон уклоняется от ее регистрации, суд вправе по требованию другой стороны вынести решение о регистрации сделки. В этом случае сделка регистрируется в соответствии с решением суда.

4. В случаях, предусмотренных пунктами 2 и 3 настоящей статьи, сторона, необоснованно уклоняющаяся от нотариального удостоверения или государственной регистрации сделки, должна возместить другой стороне убытки, вызванные задержкой в совершении или регистрации сделки.

&2. Недействительность сделок

Статья 166. Оспоримые и ничтожные сделки

1. Сделка недействительна по основаниям, установленным настоящим Кодексом, в силу признания ее таковой судом (оспоримая сделка) либо независимо от такого признания (ничтожная сделка).

2. Требование о признании оспоримой сделки недействительной может быть предъявлено лицами, указанными в настоящем Кодексе.

Требование о применении последствий недействительности ничтожной сделки может быть предъявлено любым заинтересованным лицом. Суд вправе применить такие последствия по собственной инициативе.

Статья 167. Общие положения о последствиях недействительности сделки

1. Недействительная сделка не влечет юридических последствий, за исключением тех, которые связаны с ее недействительностью, и недействительна с момента ее совершения.

2. При недействительности сделки каждая из сторон обязана возвратить другой все полученное по сделке, а в случае невозможности возвратить полученное в натуре (в том числе тогда, когда полученное выражается в пользовании имуществом, выполненной работе или предоставленной услуге) возместить его стоимость в деньгах - если иные последствия недействительности сделки не предусмотрены законом.

3. Если из содержания оспоримой сделки вытекает, что она может быть лишь прекращена на будущее время, суд, признавая сделку недействительной, прекращает ее действие на будущее время.

Статья 168. Недействительность сделки, не соответствующей закону или иным правовым актам

Сделка, не соответствующая требованиям закона или иных правовых актов, ничтожна, если закон не устанавливает, что такая сделка оспорима, или не предусматривает иных последствий нарушения.

Статья 169. Недействительность сделки, совершенной с целью, противной основам правопорядка и нравственности

Сделка, совершенная с целью, заведомо противной основам правопорядка или нравственности, ничтожна.

При наличии умысла у обеих сторон такой сделки - в случае исполнения сделки обеими сторонами - в доход Российской Федерации взыскивается все полученное ими по сделке, а в случае исполнения сделки одной стороной с другой стороны взыскивается в доход Российской Федерации все полученное ею и все причитавшееся с нее первой стороне в возмещение полученного.

При наличии умысла лишь у одной из сторон такой сделки все полученное ею по сделке должно быть возвращено другой стороне, а полученное последней либо причитавшееся ей в возмещение исполненного взыскивается в доход Российской Федерации.

Статья 170. Недействительность мнимой и притворной сделок

1. Мнимая сделка, то есть сделка, совершенная лишь для вида, без намерения создать соответствующие ей правовые последствия, ничтожна.

2. Притворная сделка, то есть сделка, которая совершена с целью прикрыть другую сделку, ничтожна. К сделке, которую стороны действительно имели в виду, с учетом существа сделки, применяются относящиеся к ней правила.

Статья 171. Недействительность сделки, совершенной гражданином, признанным недееспособным

1. Ничтожна сделка, совершенная гражданином, признанным недееспособным вследствие психического расстройства.

Каждая из сторон такой сделки обязана возвратить другой все полученное в натуре, а при невозможности возвратить полученное в натуре - возместить его стоимость в деньгах.

Дееспособная сторона обязана, кроме того, возместить другой стороне понесенный ею реальный ущерб, если дееспособная сторона знала или должна была знать о недееспособности другой стороны.

2. В интересах гражданина, признанного недееспособным вследствие психического расстройства, совершенная им сделка может быть по требованию его опекуна признана судом действительной, если она совершена к выгоде этого гражданина.

Статья 172. Недействительность сделки, совершенной несовершеннолетним, не достигшим четырнадцати лет

1. Ничтожна сделка, совершенная несовершеннолетним, не достигшим четырнадцати лет (малолетним). К такой сделке применяются правила, предусмотренные абзацами вторым и третьим пункта 1 статьи 171 настоящего Кодекса.

2. В интересах малолетнего совершенная им сделка может быть по требованию его родителей, усыновителей или опекуна признана судом действительной, если она совершена к выгоде малолетнего.

3. Правила настоящей статьи не распространяются на мелкие бытовые и другие сделки малолетних, которые они вправе совершать самостоятельно в соответствии со статьей 28 настоящего Кодекса.

Статья 173. Недействительность сделки юридического лица, выходящей за пределы его правоспособности

Сделка, совершенная юридическим лицом в противоречии с целями деятельности, определенно ограниченными в его учредительных документах, либо юридическим лицом, не имеющим лицензию на занятие соответствующей деятельностью, может быть признана судом недействительной по иску этого юридического лица, его учредителя (участника) или государственного органа, осуществляющего контроль или надзор за деятельностью юридического лица, если доказано, что другая сторона в сделке знала или заведомо должна была знать о ее незаконности.

Статья 174. Последствия ограничения полномочий на совершение сделки

Если полномочия лица на совершение сделки ограничены договором либо полномочия органа юридического лица - его учредительными документами по сравнению с тем, как они определены в доверенности, в законе либо как они могут считаться очевидными из обстановки, в которой совершается сделка, и при ее совершении такое лицо или орган вышли за пределы этих ограничений, сделка может быть признана судом недействительной по иску лица, в интересах которого установлены ограничения, лишь в случаях, когда будет доказано, что другая сторона в сделке знала или заведомо должна была знать об указанных ограничениях.

Статья 175. Недействительность сделки, совершенной несовершеннолетним в возрасте от четырнадцати до восемнадцати лет

1. Сделка, совершенная несовершеннолетним в возрасте от четырнадцати до восемнадцати лет без согласия его родителей, усыновителей или попечителя, в случаях, когда такое согласие требуется в соответствии со статьей 26 настоящего Кодекса, может быть признана судом недействительной по иску родителей, усыновителей или попечителя.

Если такая сделка признана недействительной, соответственно применяются правила, предусмотренные абзацами вторым и третьим пункта 1 статьи 171 настоящего Кодекса.

2. Правила настоящей статьи не распространяются на сделки несовершеннолетних, ставших полностью дееспособными.

Статья 176. Недействительность сделки, совершенной гражданином, ограниченным судом в дееспособности

1. Сделка по распоряжению имуществом, совершенная без согласия попечителя гражданином, ограниченным судом в дееспособности вследствие злоупотребления спиртными напитками или наркотическими средствами, может быть признана судом недействительной по иску попечителя.

Если такая сделка признана недействительной, соответственно применяются правила, предусмотренные абзацами вторым и третьим пункта 1 статьи 171 настоящего Кодекса.

2. Правила настоящей статьи не распространяются на мелкие бытовые сделки, которые гражданин, ограниченный в дееспособности, вправе совершать самостоятельно в соответствии со статьей 30 настоящего Кодекса.

Статья 177. Недействительность сделки, совершенной гражданином, не способным понимать значение своих действий или руководить ими

1. Сделка, совершенная гражданином, хотя и дееспособным, но находившимся в момент ее совершения в таком состоянии, когда он не был способен понимать значение своих действий или руководить ими, может быть признана судом недействительной по иску этого гражданина либо иных лиц, чьи права или охраняемые законом интересы нарушены в результате ее совершения.

2. Сделка, совершенная гражданином, впоследствии признанным недееспособным, может быть признана судом недействительной по иску его опекуна, если доказано, что в момент совершения сделки гражданин не был способен понимать значение своих действий или руководить ими.

3. Если сделка признана недействительной на основании настоящей статьи, соответственно применяются правила, предусмотренные абзацами вторым и третьим пункта 1 статьи 171 настоящего Кодекса.

Статья 178. Недействительность сделки, совершенной под влиянием заблуждения

1. Сделка, совершенная под влиянием заблуждения, имеющего существенное значение, может быть признана судом недействительной по иску стороны, действовавшей под влиянием заблуждения.

Существенное значение имеет заблуждение относительно природы сделки либо тождества или таких качеств ее предмета, которые значительно снижают возможности его использования по назначению. Заблуждение относительно мотивов сделки не имеет существенного значения.

2. Если сделка признана недействительной как совершенная под влиянием заблуждения, соответственно применяются правила, предусмотренные пунктом 2 статьи 167 настоящего Кодекса.

Кроме того, сторона, по иску которой сделка признана недействительной, вправе требовать от другой стороны возмещения причиненного ей реального ущерба, если докажет, что заблуждение возникло по вине другой стороны. Если это не доказано, сторона, по иску которой сделка признана недействительной, обязана возместить другой стороне по ее требованию причиненный ей реальный ущерб, даже если заблуждение возникло по обстоятельствам, не зависящим от заблуждавшейся стороны.

Статья 179. Недействительность сделки, совершенной под влиянием обмана, насилия, угрозы, злонамеренного соглашения представителя одной стороны с другой стороной или стечения тяжелых обстоятельств

1. Сделка, совершенная под влиянием обмана, насилия, угрозы, злонамеренного соглашения представителя одной стороны с другой стороной, а также сделка, которую лицо было вынуждено совершить вследствие стечения тяжелых обстоятельств на крайне невыгодных для себя условиях, чем другая сторона воспользовалась (кабальная сделка), может быть признана судом недействительной по иску потерпевшего.

2. Если сделка признана недействительной по одному из оснований, указанных в пункте 1 настоящей статьи, то потерпевшему возвращается другой стороной все полученное ею по сделке, а при невозможности возвратить полученное в натуре возмещается его стоимость в деньгах. Имущество, полученное по сделке потерпевшим от другой стороны, а также причитавшееся ему в возмещение переданного другой стороне, обращается в доход Российской Федерации. При невозможности передать имущество в доход государства в натуре взыскивается его стоимость в деньгах. Кроме того, потерпевшему возмещается другой стороной причиненный ему реальный ущерб.

Статья 180. Последствия недействительности части сделки

Недействительность части сделки не влечет недействительности прочих ее частей, если можно предположить, что сделка была бы совершена и без включения недействительной ее части.

Статья 181. Сроки исковой давности по недействительным сделкам

1. Срок исковой давности по требованию о применении последствий недействительности ничтожной сделки составляет три года. Течение срока исковой давности по указанному требованию начинается со дня, когда началось исполнение этой сделки.

2. Срок исковой давности по требованию о признании оспоримой сделки недействительной и о применении последствий ее недействительности составляет один год. Течение срока исковой давности по указанному требованию начинается со дня прекращения насилия или угрозы, под влиянием которых была совершена сделка (пункт 1 статьи 179), либо со дня, когда истец узнал или должен был узнать об иных обстоятельствах, являющихся основанием для признания сделки недействительной.


Глава 10. Представительство. Доверенность

Статья 182. Представительство
Статья 183. Заключение сделки неуполномоченным лицом
Статья 184. Коммерческое представительство
Статья 185. Доверенность
Статья 186. Срок доверенности
Статья 187. Передоверие
Статья 188. Прекращение доверенности
Статья 189. Последствия прекращения доверенности

Статья 182. Представительство

1. Сделка, совершенная одним лицом (представителем) от имени другого лица (представляемого) в силу полномочия, основанного на доверенности, указании закона либо акте уполномоченного на то государственного органа или органа местного самоуправления, непосредственно создает, изменяет и прекращает гражданские права и обязанности представляемого.

Полномочие может также явствовать из обстановки, в которой действует представитель (продавец в розничной торговле, кассир и т.п.).

2. Не являются представителями лица, действующие хотя и в чужих интересах, но от собственного имени (коммерческие посредники, конкурсные управляющие при банкротстве, душеприказчики при наследовании и т.п.), а также лица, уполномоченные на вступление в переговоры относительно возможных в будущем сделок.

3. Представитель не может совершать сделки от имени представляемого в отношении себя лично. Он не может также совершать такие сделки в отношении другого лица, представителем которого он одновременно является, за исключением случаев коммерческого представительства.

4. Не допускается совершение через представителя сделки, которая по своему характеру может быть совершена только лично, а равно других сделок, указанных в законе.

Статья 183. Заключение сделки неуполномоченным лицом

1. При отсутствии полномочий действовать от имени другого лица или при превышении таких полномочий сделка считается заключенной от имени и в интересах совершившего ее лица, если только другое лицо (представляемый) впоследствии прямо не одобрит данную сделку.

2. Последующее одобрение сделки представляемым создает, изменяет и прекращает для него гражданские права и обязанности по данной сделке с момента ее совершения.

Статья 184. Коммерческое представительство

1. Коммерческим представителем является лицо, постоянно и самостоятельно представительствующее от имени предпринимателей при заключении ими договоров в сфере предпринимательской деятельности.

2. Одновременное коммерческое представительство разных сторон в сделке допускается с согласия этих сторон и в других случаях, предусмотренных законом. При этом коммерческий представитель обязан исполнять данные ему поручения с заботливостью обычного предпринимателя.

Коммерческий представитель вправе требовать уплаты обусловленного вознаграждения и возмещения понесенных им при исполнении поручения издержек от сторон договора в равных долях, если иное не предусмотрено соглашением между ними.

3. Коммерческое представительство осуществляется на основании договора, заключенного в письменной форме и содержащего указания на полномочия представителя, а при отсутствии таких указаний - также и доверенности.

Коммерческий представитель обязан сохранять в тайне ставшие ему известными сведения о торговых сделках и после исполнения данного ему поручения.

4. Особенности коммерческого представительства в отдельных сферах предпринимательской деятельности устанавливаются законом и иными правовыми актами.

Статья 185. Доверенность

1. Доверенностью признается письменное уполномочие, выдаваемое одним лицом другому лицу для представительства перед третьими лицами. Письменное уполномочие на совершение сделки представителем может быть представлено представляемым непосредственно соответствующему третьему лицу.

2. Доверенность на совершение сделок, требующих нотариальной формы, должна быть нотариально удостоверена, за исключением случаев, предусмотренных законом.

3. К нотариально удостоверенным доверенностям приравниваются:

1) доверенности военнослужащих и других лиц, находящихся на излечении в госпиталях, санаториях и других военно-лечебных учреждениях, удостоверенные начальником такого учреждения, его заместителем по медицинской части, старшим или дежурным врачом;

2) доверенности военнослужащих, а в пунктах дислокации воинских частей, соединений, учреждений и военно-учебных заведений, где нет нотариальных контор и других органов, совершающих нотариальные действия, также доверенности рабочих и служащих, членов их семей и членов семей военнослужащих, удостоверенные командиром (начальником) этих части, соединения, учреждения или заведения;

3) доверенности лиц, находящихся в местах лишения свободы, удостоверенные начальником соответствующего места лишения свободы;

4) доверенности совершеннолетних дееспособных граждан, находящихся в учреждениях социальной защиты населения, удостоверенные администрацией этого учреждения или руководителем (его заместителем) соответствующего органа социальной защиты населения.

4. Доверенность на получение заработной платы и иных платежей, связанных с трудовыми отношениями, на получение вознаграждения авторов и изобретателей, пенсий, пособий и стипендий, вкладов граждан в банках и на получение корреспонденции, в том числе денежной и посылочной, может быть удостоверена также организацией, в которой доверитель работает или учится, жилищно-эксплуатационной организацией по месту его жительства и администрацией стационарного лечебного учреждения, в котором он находится на излечении.

Доверенность на получение представителем гражданина его вклада в банке, денежных средств с его банковского счета, адресованной ему корреспонденции в организациях связи, а также на совершение от имени гражданина иных сделок, указанных в абзаце первом настоящего пункта, может быть удостоверена соответствующими банком или организацией связи. Такая доверенность удостоверяется бесплатно.

5. Доверенность от имени юридического лица выдается за подписью его руководителя или иного лица, уполномоченного на это его учредительными документами, с приложением печати этой организации.

Доверенность от имени юридического лица, основанного на государственной или муниципальной собственности, на получение или выдачу денег и других имущественных ценностей должна быть подписана также главным (старшим) бухгалтером этой организации.

Статья 186. Срок доверенности

1. Срок действия доверенности не может превышать трех лет. Если срок в доверенности не указан, она сохраняет силу в течение года со дня ее совершения.

Доверенность, в которой не указана дата ее совершения, ничтожна.

2. Удостоверенная нотариусом доверенность, предназначенная для совершения действий за границей и не содержащая указание о сроке ее действия, сохраняет силу до ее отмены лицом, выдавшим доверенность.

Статья 187. Передоверие

1. Лицо, которому выдана доверенность, должно лично совершать те действия, на которые оно уполномочено. Оно может передоверить их совершение другому лицу, если уполномочено на это доверенностью либо вынуждено к этому силою обстоятельств для охраны интересов выдавшего доверенность.

2. Передавший полномочия другому лицу должен известить об этом выдавшего доверенность и сообщить ему необходимые сведения о лице, которому переданы полномочия. Неисполнение этой обязанности возлагает на передавшего полномочия ответственность за действия лица, которому он передал полномочия, как за свои собственные.

3. Доверенность, выдаваемая в порядке передоверия, должна быть нотариально удостоверена, за исключением случаев, предусмотренных пунктом 4 статьи 185 настоящего Кодекса.

4. Срок действия доверенности, выданной в порядке передоверия, не может превышать срока действия доверенности, на основании которой она выдана.

Статья 188. Прекращение доверенности

1. Действие доверенности прекращается вследствие:

1) истечения срока доверенности;

2) отмены доверенности лицом, выдавшим ее;

3) отказа лица, которому выдана доверенность;

4) прекращения юридического лица, от имени которого выдана доверенность;

5) прекращения юридического лица, которому выдана доверенность;

6) смерти гражданина, выдавшего доверенность, признания его недееспособным, ограниченно дееспособным или безвестно отсутствующим;

7) смерти гражданина, которому выдана доверенность, признания его недееспособным, ограниченно дееспособным или безвестно отсутствующим.

2. Лицо, выдавшее доверенность, может во всякое время отменить доверенность или передоверие, а лицо, которому доверенность выдана, - отказаться от нее. Соглашение об отказе от этих прав ничтожно.

3. С прекращением доверенности теряет силу передоверие.

Статья 189. Последствия прекращения доверенности

1. Лицо, выдавшее доверенность и впоследствии отменившее ее, обязано известить об отмене лицо, которому доверенность выдана, а также известных ему третьих лиц, для представительства перед которыми дана доверенность. Такая же обязанность возлагается на правопреемников лица, выдавшего доверенность, в случаях ее прекращения по основаниям, предусмотренным в подпунктах 4 и 6 пункта 1 статьи 188 настоящего Кодекса.

2. Права и обязанности, возникшие в результате действий лица, которому выдана доверенность, до того, как это лицо узнало или должно было узнать о ее прекращении, сохраняют силу для выдавшего доверенность и его правопреемников в отношении третьих лиц. Это правило не применяется, если третье лицо знало или должно было знать, что действие доверенности прекратилось.

3. По прекращении доверенности лицо, которому она выдана, или его правопреемники обязаны немедленно вернуть доверенность.


Глава 11. Исчисление сроков

Статья 190. Определение срока
Статья 191. Начало срока, определенного периодом времени
Статья 192. Окончание срока, определенного периодом времени
Статья 193. Окончание срока в нерабочий день
Статья 194. Порядок совершения действий в последний день срока

Статья 190. Определение срока

Установленный законом, иными правовыми актами, сделкой или назначаемый судом срок определяется календарной датой или истечением периода времени, который исчисляется годами, месяцами, неделями, днями или часами.

Срок может определяться также указанием на событие, которое должно неизбежно наступить.

Статья 191. Начало срока, определенного периодом времени

Течение срока, определенного периодом времени, начинается на следующий день после календарной даты или наступления события, которыми определено его начало.

Статья 192. Окончание срока, определенного периодом времени

1. Срок, исчисляемый годами, истекает в соответствующие месяц и число последнего года срока.

К сроку, определенному в полгода, применяются правила для сроков, исчисляемых месяцами.

2. К сроку, исчисляемому кварталами года, применяются правила для сроков, исчисляемых месяцами. При этом квартал считается равным трем месяцам, а отсчет кварталов ведется с начала года.

3. Срок, исчисляемый месяцами, истекает в соответствующее число последнего месяца срока.

Срок, определенный в полмесяца, рассматривается как срок, исчисляемый днями, и считается равным пятнадцати дням.

Если окончание срока, исчисляемого месяцами, приходится на такой месяц, в котором нет соответствующего числа, то срок истекает в последний день этого месяца.

4. Срок, исчисляемый неделями, истекает в соответствующий день последней недели срока.

Статья 193. Окончание срока в нерабочий день

Если последний день срока приходится на нерабочий день, днем окончания срока считается ближайший следующий за ним рабочий день.

Статья 194. Порядок совершения действий в последний день срока

1. Если срок установлен для совершения какого-либо действия, оно может быть выполнено до двадцати четырех часов последнего дня срока.

Однако если это действие должно быть совершено в организации, то срок истекает в тот час, когда в этой организации по установленным правилам прекращаются соответствующие операции.

2. Письменные заявления и извещения, сданные в организацию связи до двадцати четырех часов последнего дня срока, считаются сделанными в срок.


Глава 12. Исковая давность

Статья 195. Понятие исковой давности
Статья 196. Общий срок исковой давности
Статья 197. Специальные сроки исковой давности
Статья 198. Недействительность соглашения об изменении сроков исковой давности
Статья 199. Применение исковой давности
Статья 200. Начало течения срока исковой давности
Статья 201. Срок исковой давности при перемене лиц в обязательстве
Статья 202. Приостановление течения срока исковой давности
Статья 203. Перерыв течения срока исковой давности
Статья 204. Течение срока исковой давности в случае оставления иска без рассмотрения
Статья 205. Восстановление срока исковой давности
Статья 206. Исполнение обязанности по истечении срока исковой давности
Статья 207. Применение исковой давности к дополнительным требованиям
Статья 208. Требования, на которые исковая давность не распространяется

Статья 195. Понятие исковой давности

Исковой давностью признается срок для защиты права по иску лица, право которого нарушено.

Статья 196. Общий срок исковой давности

Общий срок исковой давности устанавливается в три года.

Статья 197. Специальные сроки исковой давности

1. Для отдельных видов требований законом могут устанавливаться специальные сроки исковой давности, сокращенные или более длительные по сравнению с общим сроком.

2. Правила статей 195, 198 - 207 настоящего Кодекса распространяются также на специальные сроки давности, если законом не установлено иное.

Статья 198. Недействительность соглашения об изменении сроков исковой давности

Сроки исковой давности и порядок их исчисления не могут быть изменены соглашением сторон.

Основания приостановления и перерыва течения сроков исковой давности устанавливаются настоящим Кодексом и иными законами.

Статья 199. Применение исковой давности

1. Требование о защите нарушенного права принимается к рассмотрению судом независимо от истечения срока исковой давности.

2. Исковая давность применяется судом только по заявлению стороны в споре, сделанному до вынесения судом решения.

Истечение срока исковой давности, о применении которой заявлено стороной в споре, является основанием к вынесению судом решения об отказе в иске.

Статья 200. Начало течения срока исковой давности

1. Течение срока исковой давности начинается со дня, когда лицо узнало или должно было узнать о нарушении своего права. Изъятия из этого правила устанавливаются настоящим Кодексом и иными законами.

2. По обязательствам с определенным сроком исполнения течение исковой давности начинается по окончании срока исполнения.

По обязательствам, срок исполнения которых не определен либо определен моментом востребования, течение исковой давности начинается с момента, когда у кредитора возникает право предъявить требование об исполнении обязательства, а если должнику предоставляется льготный срок для исполнения такого требования, исчисление исковой давности начинается по окончании указанного срока.

3. По регрессным обязательствам течение исковой давности начинается с момента исполнения основного обязательства.

Статья 201. Срок исковой давности при перемене лиц в обязательстве

Перемена лиц в обязательстве не влечет изменения срока исковой давности и порядка его исчисления.

Статья 202. Приостановление течения срока исковой давности

1. Течение срока исковой давности приостанавливается:

1) если предъявлению иска препятствовало чрезвычайное и непредотвратимое при данных условиях обстоятельство (непреодолимая сила);

2) если истец или ответчик находится в составе Вооруженных Сил, переведенных на военное положение;

3) в силу установленной на основании закона Правительством Российской Федерации отсрочки исполнения обязательств (мораторий);

4) в силу приостановления действия закона или иного правового акта, регулирующего соответствующее отношение.

2. Течение срока исковой давности приостанавливается при условии, если указанные в настоящей статье обстоятельства возникли или продолжали существовать в последние шесть месяцев срока давности, а если этот срок равен шести месяцам или менее шести месяцев - в течение срока давности.

3. Со дня прекращения обстоятельства, послужившего основанием приостановления давности, течение ее срока продолжается. Остающаяся часть срока удлиняется до шести месяцев, а если срок исковой давности равен шести месяцам или менее шести месяцев - до срока давности.

Статья 203. Перерыв течения срока исковой давности

Течение срока исковой давности прерывается предъявлением иска в установленном порядке, а также совершением обязанным лицом действий, свидетельствующих о признании долга.

После перерыва течение срока исковой давности начинается заново; время, истекшее до перерыва, не засчитывается в новый срок.

Статья 204. Течение срока исковой давности в случае оставления иска без рассмотрения

Если иск оставлен судом без рассмотрения, то начавшееся до предъявления иска течение срока исковой давности продолжается в общем порядке.

Если судом оставлен без рассмотрения иск, предъявленный в уголовном деле, то начавшееся до предъявления иска течение срока исковой давности приостанавливается до вступления в законную силу приговора, которым иск оставлен без рассмотрения; время, в течение которого давность была приостановлена, не засчитывается в срок исковой давности. При этом если остающаяся часть срока менее шести месяцев, она удлиняется до шести месяцев.

Статья 205. Восстановление срока исковой давности

В исключительных случаях, когда суд признает уважительной причину пропуска срока исковой давности по обстоятельствам, связанным с личностью истца (тяжелая болезнь, беспомощное состояние, неграмотность и т.п.), нарушенное право гражданина подлежит защите. Причины пропуска срока исковой давности могут признаваться уважительными, если они имели место в последние шесть месяцев срока давности, а если этот срок равен шести месяцам или менее шести месяцев - в течение срока давности.

Статья 206. Исполнение обязанности по истечении срока исковой давности

Должник или иное обязанное лицо, исполнившее обязанность по истечении срока исковой давности, не вправе требовать исполненное обратно, хотя бы в момент исполнения указанное лицо и не знало об истечении давности.

Статья 207. Применение исковой давности к дополнительным требованиям

С истечением срока исковой давности по главному требованию истекает срок исковой давности и по дополнительным требованиям (неустойка, залог, поручительство и т.п.).

Статья 208. Требования, на которые исковая давность не распространяется

Исковая давность не распространяется на:

- требования о защите личных неимущественных прав и других нематериальных благ, кроме случаев, предусмотренных законом;

- требования вкладчиков к банку о выдаче вкладов;

- требования о возмещении вреда, причиненного жизни или здоровью гражданина. Однако требования, предъявленные по истечении трех лет с момента возникновения права на возмещение такого вреда, удовлетворяются за прошлое время не более чем за три года, предшествовавшие предъявлению иска;

- требования собственника или иного владельца об устранении всяких нарушений его права, хотя бы эти нарушения не были соединены с лишением владения (статья 304);

- другие требования в случаях, установленных законом.


Содержание Раздела II. Право собственности и другие вещные права

Раздел II. Право собственности и другие вещные права

Глава 13. Общие положения
Глава 14. Приобретение права собственности
Глава 15. Прекращение права собственности
Глава 16. Общая собственность
Глава 17. Право собственности и другие вещные права на землю
Глава 18. Право собственности и другие вещные права на жилые помещения
Глава 19. Право хозяйственного ведения, право оперативного управления
Глава 20. Защита права собственности и других вещных прав


Глава 13. Общие положения

Статья 209. Содержание права собственности
Статья 210. Бремя содержания имущества
Статья 211. Риск случайной гибели имущества
Статья 212. Субъекты права собственности
Статья 213. Право собственности граждан и юридических лиц
Статья 214. Право государственной собственности
Статья 215. Право муниципальной собственности
Статья 216. Вещные права лиц, не являющихся собственниками
Статья 217. Приватизация государственного и муниципального имущества

Статья 209. Содержание права собственности

1. Собственнику принадлежат права владения, пользования и распоряжения своим имуществом.

2. Собственник вправе по своему усмотрению совершать в отношении принадлежащего ему имущества любые действия, не противоречащие закону и иным правовым актам и не нарушающие права и охраняемые законом интересы других лиц, в том числе отчуждать свое имущество в собственность другим лицам, передавать им, оставаясь собственником, права владения, пользования и распоряжения имуществом, отдавать имущество в залог и обременять его другими способами, распоряжаться им иным образом.

3. Владение, пользование и распоряжение землей и другими природными ресурсами в той мере, в какой их оборот допускается законом (статья 129), осуществляются их собственником свободно, если это не наносит ущерба окружающей среде и не нарушает прав и законных интересов других лиц.

4. Собственник может передать свое имущество в доверительное управление другому лицу (доверительному управляющему). Передача имущества в доверительное управление не влечет перехода права собственности к доверительному управляющему, который обязан осуществлять управление имуществом в интересах собственника или указанного им третьего лица.

Статья 210. Бремя содержания имущества

Собственник несет бремя содержания принадлежащего ему имущества, если иное не предусмотрено законом или договором.

Статья 211. Риск случайной гибели имущества

Риск случайной гибели или случайного повреждения имущества несет его собственник, если иное не предусмотрено законом или договором.

Статья 212. Субъекты права собственности

1. В Российской Федерации признаются частная, государственная, муниципальная и иные формы собственности.

2. Имущество может находиться в собственности граждан и юридических лиц, а также Российской Федерации, субъектов Российской Федерации, муниципальных образований.

3. Особенности приобретения и прекращения права собственности на имущество, владения, пользования и распоряжения им в зависимости от того, находится имущество в собственности гражданина или юридического лица, в собственности Российской Федерации, субъекта Российской Федерации или муниципального образования, могут устанавливаться лишь законом.

Законом определяются виды имущества, которые могут находиться только в государственной или муниципальной собственности.

4. Права всех собственников защищаются равным образом.

Статья 213. Право собственности граждан и юридических лиц

1. В собственности граждан и юридических лиц может находиться любое имущество, за исключением отдельных видов имущества, которое в соответствии с законом не может принадлежать гражданам или юридическим лицам.

2. Количество и стоимость имущества, находящегося в собственности граждан и юридических лиц, не ограничиваются, за исключением случаев, когда такие ограничения установлены законом в целях, предусмотренных пунктом 2 статьи 1 настоящего Кодекса.

3. Коммерческие и некоммерческие организации, кроме государственных и муниципальных предприятий, а также учреждений, являются собственниками имущества, переданного им в качестве вкладов (взносов) их учредителями (участниками, членами), а также имущества, приобретенного этими юридическими лицами по иным основаниям.

4. Общественные и религиозные организации (объединения), благотворительные и иные фонды являются собственниками приобретенного ими имущества и могут использовать его лишь для достижения целей, предусмотренных их учредительными документами. Учредители (участники, члены) этих организаций утрачивают право на имущество, переданное ими в собственность соответствующей организации. В случае ликвидации такой организации ее имущество, оставшееся после удовлетворения требований кредиторов, используется в целях, указанных в ее учредительных документах.

Статья 214. Право государственной собственности

1. Государственной собственностью в Российской Федерации является имущество, принадлежащее на праве собственности Российской Федерации (федеральная собственность), и имущество, принадлежащее на праве собственности субъектам Российской Федерации - республикам, краям, областям, городам федерального значения, автономной области, автономным округам (собственность субъекта Российской Федерации).

2. Земля и другие природные ресурсы, не находящиеся в собственности граждан, юридических лиц либо муниципальных образований, являются государственной собственностью.

3. От имени Российской Федерации и субъектов Российской Федерации права собственника осуществляют органы и лица, указанные в статье 125 настоящего Кодекса.

4. Имущество, находящееся в государственной собственности, закрепляется за государственными предприятиями и учреждениями во владение, пользование и распоряжение в соответствии с настоящим Кодексом (статьи 294, 296).

Средства соответствующего бюджета и иное государственное имущество, не закрепленное за государственными предприятиями и учреждениями, составляют государственную казну Российской Федерации, казну республики в составе Российской Федерации, казну края, области, города федерального значения, автономной области, автономного округа.

5. Отнесение государственного имущества к федеральной собственности и к собственности субъектов Российской Федерации осуществляется в порядке, установленном законом.

Статья 215. Право муниципальной собственности

1. Имущество, принадлежащее на праве собственности городским и сельским поселениям, а также другим муниципальным образованиям, является муниципальной собственностью.

2. От имени муниципального образования права собственника осуществляют органы местного самоуправления и лица, указанные в статье 125 настоящего Кодекса.

3. Имущество, находящееся в муниципальной собственности, закрепляется за муниципальными предприятиями и учреждениями во владение, пользование и распоряжение в соответствии с настоящим Кодексом (статьи 294, 296).

Средства местного бюджета и иное муниципальное имущество, не закрепленное за муниципальными предприятиями и учреждениями, составляют муниципальную казну соответствующего городского, сельского поселения или другого муниципального образования.

Статья 216. Вещные права лиц, не являющихся собственниками

1. Вещными правами наряду с правом собственности, в частности, являются:

право пожизненного наследуемого владения земельным участком (статья 265);

право постоянного (бессрочного) пользования земельным участком (статья 268);

сервитуты (статьи 274, 277);

право хозяйственного ведения имуществом (статья 294) и право оперативного управления имуществом (статья 296).

2. Вещные права на имущество могут принадлежать лицам, не являющимся собственниками этого имущества.

3. Переход права собственности на имущество к другому лицу не является основанием для прекращения иных вещных прав на это имущество.

4. Вещные права лица, не являющегося собственником, защищаются от их нарушения любым лицом в порядке, предусмотренном статьей 305 настоящего Кодекса.

Статья 217. Приватизация государственного и муниципального имущества

Имущество, находящееся в государственной или муниципальной собственности, может быть передано его собственником в собственность граждан и юридических лиц в порядке, предусмотренном законами о приватизации государственного и муниципального имущества.

При приватизации государственного и муниципального имущества предусмотренные настоящим Кодексом положения, регулирующие порядок приобретения и прекращения права собственности, применяются, если законами о приватизации не предусмотрено иное.


Глава 14. Приобретение права собственности

Статья 218. Основания приобретения права собственности
Статья 219. Возникновение права собственности на вновь создаваемое недвижимое имущество
Статья 220. Переработка
Статья 221. Обращение в собственность общедоступных для сбора вещей
Статья 222. Самовольная постройка
Статья 223. Момент возникновения права собственности у приобретателя по договору
Статья 224. Передача вещи
Статья 225. Бесхозяйные вещи
Статья 226. Движимые вещи, от которых собственник отказался
Статья 227. Находка
Статья 228. Приобретение права собственности на находку
Статья 229. Возмещение расходов, связанных с находкой, и вознаграждение нашедшему вещь
Статья 230. Безнадзорные животные
Статья 231. Приобретение права собственности на безнадзорных животных
Статья 232. Возмещение расходов на содержание безнадзорных животных и вознаграждение за них
Статья 233. Клад
Статья 234. Приобретательная давность

Статья 218. Основания приобретения права собственности

1. Право собственности на новую вещь, изготовленную или созданную лицом для себя с соблюдением закона и иных правовых актов, приобретается этим лицом.

Право собственности на плоды, продукцию, доходы, полученные в результате использования имущества, приобретается по основаниям, предусмотренным статьей 136 настоящего Кодекса.

2. Право собственности на имущество, которое имеет собственника, может быть приобретено другим лицом на основании договора купли-продажи, мены, дарения или иной сделки об отчуждении этого имущества.

В случае смерти гражданина право собственности на принадлежавшее ему имущество переходит по наследству к другим лицам в соответствии с завещанием или законом.

В случае реорганизации юридического лица право собственности на принадлежавшее ему имущество переходит к юридическим лицам - правопреемникам реорганизованного юридического лица.

3. В случаях и в порядке, предусмотренных настоящим Кодексом, лицо может приобрести право собственности на имущество, не имеющее собственника, на имущество, собственник которого неизвестен, либо на имущество, от которого собственник отказался или на которое он утратил право собственности по иным основаниям, предусмотренным законом.

4. Член жилищного, жилищно-строительного, дачного, гаражного или иного потребительского кооператива, другие лица, имеющие право на паенакопления, полностью внесшие свой паевой взнос за квартиру, дачу, гараж, иное помещение, предоставленное этим лицам кооперативом, приобретают право собственности на указанное имущество.

Статья 219. Возникновение права собственности на вновь создаваемое недвижимое имущество

Право собственности на здания, сооружения и другое вновь создаваемое недвижимое имущество, подлежащее государственной регистрации, возникает с момента такой регистрации.

Статья 220. Переработка

1. Если иное не предусмотрено договором, право собственности на новую движимую вещь, изготовленную лицом путем переработки не принадлежащих ему материалов, приобретается собственником материалов.

Однако если стоимость переработки существенно превышает стоимость материалов, право собственности на новую вещь приобретает лицо, которое, действуя добросовестно, осуществило переработку для себя.

2. Если иное не предусмотрено договором, собственник материалов, приобретший право собственности на изготовленную из них вещь, обязан возместить стоимость переработки осуществившему ее лицу, а в случае приобретения права собственности на новую вещь этим лицом последнее обязано возместить собственнику материалов их стоимость.

3. Собственник материалов, утративший их в результате недобросовестных действий лица, осуществившего переработку, вправе требовать передачи новой вещи в его собственность и возмещения причиненных ему убытков.

Статья 221. Обращение в собственность общедоступных для сбора вещей

В случаях, когда в соответствии с законом, общим разрешением, данным собственником, или в соответствии с местным обычаем на определенной территории допускается сбор ягод, лов рыбы, сбор или добыча других общедоступных вещей и животных, право собственности на соответствующие вещи приобретает лицо, осуществившее их сбор или добычу.

Статья 222. Самовольная постройка

1. Самовольной постройкой является жилой дом, другое строение, сооружение или иное недвижимое имущество, созданное на земельном участке, не отведенном для этих целей в порядке, установленном законом и иными правовыми актами, либо созданное без получения на это необходимых разрешений или с существенным нарушением градостроительных и строительных норм и правил.

2. Лицо, осуществившее самовольную постройку, не приобретает на нее право собственности. Оно не вправе распоряжаться постройкой - продавать, дарить, сдавать в аренду, совершать другие сделки.

Самовольная постройка подлежит сносу осуществившим ее лицом либо за его счет, кроме случаев, предусмотренных пунктом 3 настоящей статьи.

3. Право собственности на самовольную постройку может быть признано судом, а в предусмотренных законом случаях в ином установленном законом порядке, за лицом, в собственности, пожизненном наследуемом владении, постоянном (бессрочном) пользовании которого находится земельный участок, где осуществлена постройка. В этом случае лицо, за которым признано право собственности на постройку, возмещает осуществившему ее лицу расходы на постройку в размере, определенном судом.

Право собственности на самовольную постройку не может быть признано за указанным лицом, если сохранение постройки нарушает права и охраняемые законом интересы других лиц либо создает угрозу жизни и здоровью граждан.

Статья 223. Момент возникновения права собственности у приобретателя по договору

1. Право собственности у приобретателя вещи по договору возникает с момента ее передачи, если иное не предусмотрено законом или договором.

2. В случаях, когда отчуждение имущества подлежит государственной регистрации, право собственности у приобретателя возникает с момента такой регистрации, если иное не установлено законом.

Недвижимое имущество признается принадлежащим добросовестному приобретателю (пункт 1 статьи 302) на праве собственности с момента такой регистрации, за исключением предусмотренных статьей 302 настоящего Кодекса случаев, когда собственник вправе истребовать такое имущество от добросовестного приобретателя.

Статья 224. Передача вещи

1. Передачей признается вручение вещи приобретателю, а равно сдача перевозчику для отправки приобретателю или сдача в организацию связи для пересылки приобретателю вещей, отчужденных без обязательства доставки.

Вещь считается врученной приобретателю с момента ее фактического поступления во владение приобретателя или указанного им лица.

2. Если к моменту заключения договора об отчуждении вещи она уже находится во владении приобретателя, вещь признается переданной ему с этого момента.

3. К передаче вещи приравнивается передача коносамента или иного товарораспорядительного документа на нее.

Статья 225. Бесхозяйные вещи

1. Бесхозяйной является вещь, которая не имеет собственника или собственник которой неизвестен, либо вещь, от права собственности на которую собственник отказался.

2. Если это не исключается правилами настоящего Кодекса о приобретении права собственности на вещи, от которых собственник отказался (статья 226), о находке (статьи 227 и 228), о безнадзорных животных (статьи 230 и 231) и кладе (статья 233), право собственности на бесхозяйные движимые вещи может быть приобретено в силу приобретательной давности.

3. Бесхозяйные недвижимые вещи принимаются на учет органом, осуществляющим государственную регистрацию права на недвижимое имущество, по заявлению органа местного самоуправления, на территории которого они находятся.

По истечении года со дня постановки бесхозяйной недвижимой вещи на учет орган, уполномоченный управлять муниципальным имуществом, может обратиться в суд с требованием о признании права муниципальной собственности на эту вещь.

Бесхозяйная недвижимая вещь, не признанная по решению суда поступившей в муниципальную собственность, может быть вновь принята во владение, пользование и распоряжение оставившим ее собственником либо приобретена в собственность в силу приобретательной давности.

Статья 226. Движимые вещи, от которых собственник отказался

1. Движимые вещи, брошенные собственником или иным образом оставленные им с целью отказа от права собственности на них (брошенные вещи), могут быть обращены другими лицами в свою собственность в порядке, предусмотренном пунктом 2 настоящей статьи.

2. Лицо, в собственности, владении или пользовании которого находится земельный участок, водный объект или иной объект, где находится брошенная вещь, стоимость которой явно ниже суммы, соответствующей пятикратному минимальному размеру оплаты труда, либо брошенные лом металлов, бракованная продукция, топляк от сплава, отвалы и сливы, образуемые при добыче полезных ископаемых, отходы производства и другие отходы, имеет право обратить эти вещи в свою собственность, приступив к их использованию или совершив иные действия, свидетельствующие об обращении вещи в собственность.

Другие брошенные вещи поступают в собственность лица, вступившего во владение ими, если по заявлению этого лица они признаны судом бесхозяйными.

Статья 227. Находка

1. Нашедший потерянную вещь обязан немедленно уведомить об этом лицо, потерявшее ее, или собственника вещи или кого-либо другого из известных ему лиц, имеющих право получить ее, и возвратить найденную вещь этому лицу.

Если вещь найдена в помещении или на транспорте, она подлежит сдаче лицу, представляющему владельца этого помещения или средства транспорта. В этом случае лицо, которому сдана находка, приобретает права и несет обязанности лица, нашедшего вещь.

2. Если лицо, имеющее право потребовать возврата найденной вещи, или место его пребывания неизвестны, нашедший вещь обязан заявить о находке в милицию или в орган местного самоуправления.

3. Нашедший вещь вправе хранить ее у себя либо сдать на хранение в милицию, орган местного самоуправления или указанному ими лицу.

Скоропортящаяся вещь или вещь, издержки по хранению которой несоизмеримо велики по сравнению с ее стоимостью, может быть реализована нашедшим вещь с получением письменных доказательств, удостоверяющих сумму выручки. Деньги, вырученные от продажи найденной вещи, подлежат возврату лицу, управомоченному на ее получение.

4. Нашедший вещь отвечает за ее утрату или повреждение лишь в случае умысла или грубой неосторожности и в пределах стоимости вещи.

Статья 228. Приобретение права собственности на находку

1. Если в течение шести месяцев с момента заявления о находке в милицию или в орган местного самоуправления (пункт 2 статьи 227) лицо, управомоченное получить найденную вещь, не будет установлено или само не заявит о своем праве на вещь нашедшему ее лицу либо в милицию или в орган местного самоуправления, нашедший вещь приобретает право собственности на нее.

2. Если нашедший вещь откажется от приобретения найденной вещи в собственность, она поступает в муниципальную собственность.

Статья 229. Возмещение расходов, связанных с находкой, и вознаграждение нашедшему вещь

1. Нашедший и возвративший вещь лицу, управомоченному на ее получение, вправе получить от этого лица, а в случаях перехода вещи в муниципальную собственность - от соответствующего органа местного самоуправления возмещение необходимых расходов, связанных с хранением, сдачей или реализацией вещи, а также затрат на обнаружение лица, управомоченного получить вещь.

2. Нашедший вещь вправе потребовать от лица, управомоченного на получение вещи, вознаграждение за находку в размере до двадцати процентов стоимости вещи. Если найденная вещь представляет ценность только для лица, управомоченного на ее получение, размер вознаграждения определяется по соглашению с этим лицом.

Право на вознаграждение не возникает, если нашедший вещь не заявил о находке или пытался ее утаить.

Статья 230. Безнадзорные животные

1. Лицо, задержавшее безнадзорный или пригульный скот или других безнадзорных домашних животных, обязано возвратить их собственнику, а если собственник животных или место его пребывания неизвестны, не позднее трех дней с момента задержания заявить об обнаруженных животных в милицию или в орган местного самоуправления, которые принимают меры к розыску собственника.

2. На время розыска собственника животных они могут быть оставлены лицом, задержавшим их, у себя на содержании и в пользовании либо сданы на содержание и в пользование другому лицу, имеющему необходимые для этого условия. По просьбе лица, задержавшего безнадзорных животных, подыскание лица, имеющего необходимые условия для их содержания, и передачу ему животных осуществляют милиция или орган местного самоуправления.

3. Лицо, задержавшее безнадзорных животных, и лицо, которому они переданы на содержание и в пользование, обязаны их надлежаще содержать и при наличии вины отвечают за гибель и порчу животных в пределах их стоимости.

Статья 231. Приобретение права собственности на безнадзорных животных

1. Если в течение шести месяцев с момента заявления о задержании безнадзорных домашних животных их собственник не будет обнаружен или сам не заявит о своем праве на них, лицо, у которого животные находились на содержании и в пользовании, приобретает право собственности на них.

При отказе этого лица от приобретения в собственность содержавшихся у него животных они поступают в муниципальную собственность и используются в порядке, определяемом органом местного самоуправления.

2. В случае явки прежнего собственника животных после перехода их в собственность другого лица прежний собственник вправе при наличии обстоятельств, свидетельствующих о сохранении к нему привязанности со стороны этих животных или о жестоком либо ином ненадлежащем обращении с ними нового собственника, потребовать их возврата на условиях, определяемых по соглашению с новым собственником, а при недостижении соглашения - судом.

Статья 232. Возмещение расходов на содержание безнадзорных животных и вознаграждение за них

В случае возврата безнадзорных домашних животных собственнику лицо, задержавшее животных, и лицо, у которого они находились на содержании и в пользовании, имеют право на возмещение их собственником необходимых расходов, связанных с содержанием животных, с зачетом выгод, извлеченных от пользования ими. Лицо, задержавшее безнадзорных домашних животных, имеет право на вознаграждение в соответствии с пунктом 2 статьи 229 настоящего Кодекса.

Статья 233. Клад

1. Клад, то есть зарытые в земле или сокрытые иным способом деньги или ценные предметы, собственник которых не может быть установлен либо в силу закона утратил на них право, поступает в собственность лица, которому принадлежит имущество (земельный участок, строение и т.п.), где клад был сокрыт, и лица, обнаружившего клад, в равных долях, если соглашением между ними не установлено иное.

При обнаружении клада лицом, производившим раскопки или поиск ценностей без согласия на это собственника земельного участка или иного имущества, где клад был сокрыт, клад подлежит передаче собственнику земельного участка или иного имущества, где был обнаружен клад.

2. В случае обнаружения клада, содержащего вещи, относящиеся к памятникам истории или культуры, они подлежат передаче в государственную собственность. При этом собственник земельного участка или иного имущества, где клад был сокрыт, и лицо, обнаружившее клад, имеют право на получение вместе вознаграждения в размере пятидесяти процентов стоимости клада. Вознаграждение распределяется между этими лицами в равных долях, если соглашением между ними не установлено иное.

При обнаружении такого клада лицом, производившим раскопки или поиски ценностей без согласия собственника имущества, где клад был сокрыт, вознаграждение этому лицу не выплачивается и полностью поступает собственнику.

3. Правила настоящей статьи не применяются к лицам, в круг трудовых или служебных обязанностей которых входило проведение раскопок и поиска, направленных на обнаружение клада.

Статья 234. Приобретательная давность

1. Лицо - гражданин или юридическое лицо, - не являющееся собственником имущества, но добросовестно, открыто и непрерывно владеющее как своим собственным недвижимым имуществом в течение пятнадцати лет либо иным имуществом в течение пяти лет, приобретает право собственности на это имущество (приобретательная давность).

Право собственности на недвижимое и иное имущество, подлежащее государственной регистрации, возникает у лица, приобретшего это имущество в силу приобретательной давности, с момента такой регистрации.

2. До приобретения на имущество права собственности в силу приобретательной давности лицо, владеющее имуществом как своим собственным, имеет право на защиту своего владения против третьих лиц, не являющихся собственниками имущества, а также не имеющих прав на владение им в силу иного предусмотренного законом или договором основания.

3. Лицо, ссылающееся на давность владения, может присоединить ко времени своего владения все время, в течение которого этим имуществом владел тот, чьим правопреемником это лицо является.

4. Течение срока приобретательной давности в отношении вещей, находящихся у лица, из владения которого они могли быть истребованы в соответствии со статьями 301 и 305 настоящего Кодекса, начинается не ранее истечения срока исковой давности по соответствующим требованиям.


Глава 15. Прекращение права собственности

Статья 235. Основания прекращения права собственности
Статья 236. Отказ от права собственности
Статья 237. Обращение взыскания на имущество по обязательствам собственника
Статья 238. Прекращение права собственности лица на имущество, которое не может ему принадлежать
Статья 239. Отчуждение недвижимого имущества в связи с изъятием участка, на котором оно находится
Статья 240. Выкуп бесхозяйственно содержимых культурных ценностей
Статья 241. Выкуп домашних животных при ненадлежащем обращении с ними
Статья 242. Реквизиция
Статья 243. Конфискация

Статья 235. Основания прекращения права собственности

1. Право собственности прекращается при отчуждении собственником своего имущества другим лицам, отказе собственника от права собственности, гибели или уничтожении имущества и при утрате права собственности на имущество в иных случаях, предусмотренных законом.

2. Принудительное изъятие у собственника имущества не допускается, кроме случаев, когда по основаниям, предусмотренным законом, производятся:

1) обращение взыскания на имущество по обязательствам (статья 237);

2) отчуждение имущества, которое в силу закона не может принадлежать данному лицу (статья 238);

3) отчуждение недвижимого имущества в связи с изъятием участка (статья 239);

4) выкуп бесхозяйственно содержимых культурных ценностей, домашних животных (статьи 240 и 241);

5) реквизиция (статья 242);

6) конфискация (статья 243);

7) отчуждение имущества в случаях, предусмотренных пунктом 4 статьи 252, пунктом 2 статьи 272, статьями 282, 285, 293, пунктами 4 и 5 статьи 1252 настоящего Кодекса.

По решению собственника в порядке, предусмотренном законами о приватизации, имущество, находящееся в государственной или муниципальной собственности, отчуждается в собственность граждан и юридических лиц.

Обращение в государственную собственность имущества, находящегося в собственности граждан и юридических лиц (национализация), производится на основании закона с возмещением стоимости этого имущества и других убытков в порядке, установленном статьей 306 настоящего Кодекса.

Статья 236. Отказ от права собственности

Гражданин или юридическое лицо может отказаться от права собственности на принадлежащее ему имущество, объявив об этом либо совершив другие действия, определенно свидетельствующие о его устранении от владения, пользования и распоряжения имуществом без намерения сохранить какие-либо права на это имущество.

Отказ от права собственности не влечет прекращения прав и обязанностей собственника в отношении соответствующего имущества до приобретения права собственности на него другим лицом.

Статья 237. Обращение взыскания на имущество по обязательствам собственника

1. Изъятие имущества путем обращения взыскания на него по обязательствам собственника производится на основании решения суда, если иной порядок обращения взыскания не предусмотрен законом или договором.

2. Право собственности на имущество, на которое обращается взыскание, прекращается у собственника с момента возникновения права собственности на изъятое имущество у лица, к которому переходит это имущество.

Статья 238. Прекращение права собственности лица на имущество, которое не может ему принадлежать

1. Если по основаниям, допускаемым законом, в собственности лица оказалось имущество, которое в силу закона не может ему принадлежать, это имущество должно быть отчуждено собственником в течение года с момента возникновения права собственности на имущество, если законом не установлен иной срок.

2. В случаях, когда имущество не отчуждено собственником в сроки, указанные в пункте 1 настоящей статьи, такое имущество, с учетом его характера и назначения, по решению суда, вынесенному по заявлению государственного органа или органа местного самоуправления, подлежит принудительной продаже с передачей бывшему собственнику вырученной суммы либо передаче в государственную или муниципальную собственность с возмещением бывшему собственнику стоимости имущества, определенной судом. При этом вычитаются затраты на отчуждение имущества.

3. Если в собственности гражданина или юридического лица по основаниям, допускаемым законом, окажется вещь, на приобретение которой необходимо особое разрешение, а в его выдаче собственнику отказано, эта вещь подлежит отчуждению в порядке, установленном для имущества, которое не может принадлежать данному собственнику.

Статья 239. Отчуждение недвижимого имущества в связи с изъятием участка, на котором оно находится

1. В случаях, когда изъятие земельного участка для государственных или муниципальных нужд либо ввиду ненадлежащего использования земли невозможно без прекращения права собственности на здания, сооружения или другое недвижимое имущество, находящиеся на данном участке, это имущество может быть изъято у собственника путем выкупа государством или продажи с публичных торгов в порядке, предусмотренном соответственно статьями 279 - 282 и 284 - 286 настоящего Кодекса.

Требование об изъятии недвижимого имущества не подлежит удовлетворению, если государственный орган или орган местного самоуправления, обратившийся с этим требованием в суд, не докажет, что использование земельного участка в целях, для которых он изымается, невозможно без прекращения права собственности на данное недвижимое имущество.

2. Правила настоящей статьи соответственно применяются при прекращении права собственности на недвижимое имущество в связи с изъятием горных отводов, участков акватории и других участков, на которых находится имущество.

Статья 240. Выкуп бесхозяйственно содержимых культурных ценностей

В случаях, когда собственник культурных ценностей, отнесенных в соответствии с законом к особо ценным и охраняемым государством, бесхозяйственно содержит эти ценности, что грозит утратой ими своего значения, такие ценности по решению суда могут быть изъяты у собственника путем выкупа государством или продажи с публичных торгов.

При выкупе культурных ценностей собственнику возмещается их стоимость в размере, установленном соглашением сторон, а в случае спора - судом. При продаже с публичных торгов собственнику передается вырученная от продажи сумма за вычетом расходов на проведение торгов.

Статья 241. Выкуп домашних животных при ненадлежащем обращении с ними

В случаях, когда собственник домашних животных обращается с ними в явном противоречии с установленными на основании закона правилами и принятыми в обществе нормами гуманного отношения к животным, эти животные могут быть изъяты у собственника путем их выкупа лицом, предъявившим соответствующее требование в суд. Цена выкупа определяется соглашением сторон, а в случае спора - судом.

Статья 242. Реквизиция

1. В случаях стихийных бедствий, аварий, эпидемий, эпизоотий и при иных обстоятельствах, носящих чрезвычайный характер, имущество в интересах общества по решению государственных органов может быть изъято у собственника в порядке и на условиях, установленных законом, с выплатой ему стоимости имущества (реквизиция).

2. Оценка, по которой собственнику возмещается стоимость реквизированного имущества, может быть оспорена им в суде.

3. Лицо, имущество которого реквизировано, вправе при прекращении действия обстоятельств, в связи с которыми произведена реквизиция, требовать по суду возврата ему сохранившегося имущества.

Статья 243. Конфискация

1. В случаях, предусмотренных законом, имущество может быть безвозмездно изъято у собственника по решению суда в виде санкции за совершение преступления или иного правонарушения (конфискация).

2. В случаях, предусмотренных законом, конфискация может быть произведена в административном порядке. Решение о конфискации, принятое в административном порядке, может быть оспорено в суде.


Глава 16. Общая собственность

Статья 244. Понятие и основания возникновения общей собственности
Статья 245. Определение долей в праве долевой собственности
Статья 246. Распоряжение имуществом, находящимся в долевой собственности
Статья 247. Владение и пользование имуществом, находящимся в долевой собственности
Статья 248. Плоды, продукция и доходы от использования имущества, находящегося в долевой собственности
Статья 249. Расходы по содержанию имущества, находящегося в долевой собственности
Статья 250. Преимущественное право покупки
Статья 251. Момент перехода доли в праве общей собственности к приобретателю по договору
Статья 252. Раздел имущества, находящегося в долевой собственности, и выдел из него доли
Статья 253. Владение, пользование и распоряжение имуществом, находящимся в совместной собственности
Статья 254. Раздел имущества, находящегося в совместной собственности, и выдел из него доли
Статья 255. Обращение взыскания на долю в общем имуществе
Статья 256. Общая собственность супругов
Статья 257. Собственность крестьянского (фермерского) хозяйства
Статья 258. Раздел имущества крестьянского (фермерского) хозяйства
Статья 259. Собственность хозяйственного товарищества или кооператива, образованного на базе имущества крестьянского (фермерского) хозяйства

Статья 244. Понятие и основания возникновения общей собственности

1. Имущество, находящееся в собственности двух или нескольких лиц, принадлежит им на праве общей собственности.

2. Имущество может находиться в общей собственности с определением доли каждого из собственников в праве собственности (долевая собственность) или без определения таких долей (совместная собственность).

3. Общая собственность на имущество является долевой, за исключением случаев, когда законом предусмотрено образование совместной собственности на это имущество.

4. Общая собственность возникает при поступлении в собственность двух или нескольких лиц имущества, которое не может быть разделено без изменения его назначения (неделимые вещи) либо не подлежит разделу в силу закона.

Общая собственность на делимое имущество возникает в случаях, предусмотренных законом или договором.

5. По соглашению участников совместной собственности, а при недостижении согласия по решению суда на общее имущество может быть установлена долевая собственность этих лиц.

Статья 245. Определение долей в праве долевой собственности

1. Если доли участников долевой собственности не могут быть определены на основании закона и не установлены соглашением всех ее участников, доли считаются равными.

2. Соглашением всех участников долевой собственности может быть установлен порядок определения и изменения их долей в зависимости от вклада каждого из них в образование и приращение общего имущества.

3. Участник долевой собственности, осуществивший за свой счет с соблюдением установленного порядка использования общего имущества неотделимые улучшения этого имущества, имеет право на соответствующее увеличение своей доли в праве на общее имущество.

Отделимые улучшения общего имущества, если иное не предусмотрено соглашением участников долевой собственности, поступают в собственность того из участников, который их произвел.

Статья 246. Распоряжение имуществом, находящимся в долевой собственности

1. Распоряжение имуществом, находящимся в долевой собственности, осуществляется по соглашению всех ее участников.

2. Участник долевой собственности вправе по своему усмотрению продать, подарить, завещать, отдать в залог свою долю либо распорядиться ею иным образом с соблюдением при ее возмездном отчуждении правил, предусмотренных статьей 250 настоящего Кодекса.

Статья 247. Владение и пользование имуществом, находящимся в долевой собственности

1. Владение и пользование имуществом, находящимся в долевой собственности, осуществляются по соглашению всех ее участников, а при недостижении согласия - в порядке, устанавливаемом судом.

2. Участник долевой собственности имеет право на предоставление в его владение и пользование части общего имущества, соразмерной его доле, а при невозможности этого вправе требовать от других участников, владеющих и пользующихся имуществом, приходящимся на его долю, соответствующей компенсации.

Статья 248. Плоды, продукция и доходы от использования имущества, находящегося в долевой собственности

Плоды, продукция и доходы от использования имущества, находящегося в долевой собственности, поступают в состав общего имущества и распределяются между участниками долевой собственности соразмерно их долям, если иное не предусмотрено соглашением между ними.

Статья 249. Расходы по содержанию имущества, находящегося в долевой собственности

Каждый участник долевой собственности обязан соразмерно со своей долей участвовать в уплате налогов, сборов и иных платежей по общему имуществу, а также в издержках по его содержанию и сохранению.

Статья 250. Преимущественное право покупки

1. При продаже доли в праве общей собственности постороннему лицу остальные участники долевой собственности имеют преимущественное право покупки продаваемой доли по цене, за которую она продается, и на прочих равных условиях, кроме случая продажи с публичных торгов.

Публичные торги для продажи доли в праве общей собственности при отсутствии согласия на это всех участников долевой собственности могут проводиться в случаях, предусмотренных частью второй статьи 255 настоящего Кодекса, и в иных случаях, предусмотренных законом.

2. Продавец доли обязан известить в письменной форме остальных участников долевой собственности о намерении продать свою долю постороннему лицу с указанием цены и других условий, на которых продает ее. Если остальные участники долевой собственности откажутся от покупки или не приобретут продаваемую долю в праве собственности на недвижимое имущество в течение месяца, а в праве собственности на движимое имущество в течение десяти дней со дня извещения, продавец вправе продать свою долю любому лицу.

3. При продаже доли с нарушением преимущественного права покупки любой другой участник долевой собственности имеет право в течение трех месяцев требовать в судебном порядке перевода на него прав и обязанностей покупателя.

4. Уступка преимущественного права покупки доли не допускается.

5. Правила настоящей статьи применяются также при отчуждении доли по договору мены.

Статья 251. Момент перехода доли в праве общей собственности к приобретателю по договору

Доля в праве общей собственности переходит к приобретателю по договору с момента заключения договора, если соглашением сторон не предусмотрено иное.

Момент перехода доли в праве общей собственности по договору, подлежащему государственной регистрации, определяется в соответствии с пунктом 2 статьи 223 настоящего Кодекса.

Статья 252. Раздел имущества, находящегося в долевой собственности, и выдел из него доли

1. Имущество, находящееся в долевой собственности, может быть разделено между ее участниками по соглашению между ними.

2. Участник долевой собственности вправе требовать выдела своей доли из общего имущества.

3. При недостижении участниками долевой собственности соглашения о способе и условиях раздела общего имущества или выдела доли одного из них участник долевой собственности вправе в судебном порядке требовать выдела в натуре своей доли из общего имущества.

Если выдел доли в натуре не допускается законом или невозможен без несоразмерного ущерба имуществу, находящемуся в общей собственности, выделяющийся собственник имеет право на выплату ему стоимости его доли другими участниками долевой собственности.

4. Несоразмерность имущества, выделяемого в натуре участнику долевой собственности на основании настоящей статьи, его доле в праве собственности устраняется выплатой соответствующей денежной суммы или иной компенсацией.

Выплата участнику долевой собственности остальными собственниками компенсации вместо выдела его доли в натуре допускается с его согласия. В случаях, когда доля собственника незначительна, не может быть реально выделена и он не имеет существенного интереса в использовании общего имущества, суд может и при отсутствии согласия этого собственника обязать остальных участников долевой собственности выплатить ему компенсацию.

5. С получением компенсации в соответствии с настоящей статьей собственник утрачивает право на долю в общем имуществе.

Статья 253. Владение, пользование и распоряжение имуществом, находящимся в совместной собственности

1. Участники совместной собственности, если иное не предусмотрено соглашением между ними, сообща владеют и пользуются общим имуществом.

2. Распоряжение имуществом, находящимся в совместной собственности, осуществляется по согласию всех участников, которое предполагается независимо от того, кем из участников совершается сделка по распоряжению имуществом.

3. Каждый из участников совместной собственности вправе совершать сделки по распоряжению общим имуществом, если иное не вытекает из соглашения всех участников. Совершенная одним из участников совместной собственности сделка, связанная с распоряжением общим имуществом, может быть признана недействительной по требованию остальных участников по мотивам отсутствия у участника, совершившего сделку, необходимых полномочий только в случае, если доказано, что другая сторона в сделке знала или заведомо должна была знать об этом.

4. Правила настоящей статьи применяются постольку, поскольку для отдельных видов совместной собственности настоящим Кодексом или другими законами не установлено иное.

Статья 254. Раздел имущества, находящегося в совместной собственности, и выдел из него доли

1. Раздел общего имущества между участниками совместной собственности, а также выдел доли одного из них могут быть осуществлены после предварительного определения доли каждого из участников в праве на общее имущество.

2. При разделе общего имущества и выделе из него доли, если иное не предусмотрено законом или соглашением участников, их доли признаются равными.

3. Основания и порядок раздела общего имущества и выдела из него доли определяются по правилам статьи 252 настоящего Кодекса постольку, поскольку иное для отдельных видов совместной собственности не установлено настоящим Кодексом, другими законами и не вытекает из существа отношений участников совместной собственности.

Статья 255. Обращение взыскания на долю в общем имуществе

Кредитор участника долевой или совместной собственности при недостаточности у собственника другого имущества вправе предъявить требование о выделе доли должника в общем имуществе для обращения на нее взыскания.

Если в таких случаях выделение доли в натуре невозможно либо против этого возражают остальные участники долевой или совместной собственности, кредитор вправе требовать продажи должником своей доли остальным участникам общей собственности по цене, соразмерной рыночной стоимости этой доли, с обращением вырученных от продажи средств в погашение долга.

В случае отказа остальных участников общей собственности от приобретения доли должника кредитор вправе требовать по суду обращения взыскания на долю должника в праве общей собственности путем продажи этой доли с публичных торгов.

Статья 256. Общая собственность супругов

1. Имущество, нажитое супругами во время брака, является их совместной собственностью, если договором между ними не установлен иной режим этого имущества.

2. Имущество, принадлежавшее каждому из супругов до вступления в брак, а также полученное одним из супругов во время брака в дар или в порядке наследования, является его собственностью.

Вещи индивидуального пользования (одежда, обувь и т.п.), за исключением драгоценностей и других предметов роскоши, хотя и приобретенные во время брака за счет общих средств супругов, признаются собственностью того супруга, который ими пользовался.

Имущество каждого из супругов может быть признано их совместной собственностью, если будет установлено, что в течение брака за счет общего имущества супругов или личного имущества другого супруга были произведены вложения, значительно увеличивающие стоимость этого имущества (капитальный ремонт, реконструкция, переоборудование и т.п.). Настоящее правило не применяется, если договором между супругами предусмотрено иное.

Исключительное право на результат интеллектуальной деятельности, принадлежащее автору такого результата (статья 1228), не входит в общее имущество супругов. Однако доходы, полученные от использования такого результата, являются совместной собственностью супругов, если договором между ними не предусмотрено иное.

3. По обязательствам одного из супругов взыскание может быть обращено лишь на имущество, находящееся в его собственности, а также на его долю в общем имуществе супругов, которая причиталась бы ему при разделе этого имущества.

4. Правила определения долей супругов в общем имуществе при его разделе и порядок такого раздела устанавливаются законодательством о браке и семье.

Статья 257. Собственность крестьянского (фермерского) хозяйства

1. Имущество крестьянского (фермерского) хозяйства принадлежит его членам на праве совместной собственности, если законом или договором между ними не установлено иное.

2. В совместной собственности членов крестьянского (фермерского) хозяйства находятся предоставленный в собственность этому хозяйству или приобретенный земельный участок, хозяйственные и иные постройки, мелиоративные и другие сооружения, продуктивный и рабочий скот, птица, сельскохозяйственная и иная техника и оборудование, транспортные средства, инвентарь и другое имущество, приобретенное для хозяйства на общие средства его членов.

3. Плоды, продукция и доходы, полученные в результате деятельности крестьянского (фермерского) хозяйства, являются общим имуществом членов крестьянского (фермерского) хозяйства и используются по соглашению между ними.

Статья 258. Раздел имущества крестьянского (фермерского) хозяйства

1. При прекращении крестьянского (фермерского) хозяйства в связи с выходом из него всех его членов или по иным основаниям общее имущество подлежит разделу по правилам, предусмотренным статьями 252 и 254 настоящего Кодекса.

Земельный участок в таких случаях делится по правилам, установленным настоящим Кодексом и земельным законодательством.

2. Земельный участок и средства производства, принадлежащие крестьянскому (фермерскому) хозяйству, при выходе одного из его членов из хозяйства разделу не подлежат. Вышедший из хозяйства имеет право на получение денежной компенсации, соразмерной его доле в общей собственности на это имущество.

3. В случаях, предусмотренных настоящей статьей, доли членов крестьянского (фермерского) хозяйства в праве совместной собственности на имущество хозяйства признаются равными, если соглашением между ними не установлено иное.

Статья 259. Собственность хозяйственного товарищества или кооператива, образованного на базе имущества крестьянского (фермерского) хозяйства

1. Членами крестьянского (фермерского) хозяйства на базе имущества хозяйства может быть создано хозяйственное товарищество или производственный кооператив. Такое хозяйственное товарищество или кооператив как юридическое лицо обладает правом собственности на имущество, переданное ему в форме вкладов и других взносов членами фермерского хозяйства, а также на имущество, полученное в результате его деятельности и приобретенное по иным основаниям, допускаемым законом.

2. Размер вкладов участников товарищества или членов кооператива, созданного на базе имущества крестьянского (фермерского) хозяйства, устанавливается исходя из их долей в праве общей собственности на имущество хозяйства, определяемых в соответствии с пунктом 3 статьи 258 настоящего Кодекса.


Глава 17. Право собственности и другие вещные права на землю

Статья 260. Общие положения о праве собственности на землю
Статья 261. Земельный участок как объект права собственности
Статья 262. Земельные участки общего пользования. Доступ на земельный участок
Статья 263. Застройка земельного участка
Статья 264. Права на землю лиц, не являющихся собственниками земельных участков
Статья 265. Основания приобретения права пожизненного наследуемого владения земельным участком
Статья 266. Владение и пользование земельным участком на праве пожизненного наследуемого владения
Статья 267. Распоряжение земельным участком, находящимся в пожизненном наследуемом владении
Статья 268. Основания приобретения права постоянного (бессрочного) пользования земельным участком
Статья 269. Владение и пользование землей на праве постоянного пользования
Статья 271. Право пользования земельным участком собственником недвижимости
Статья 272. Последствия утраты собственником недвижимости права пользования земельным участком
Статья 273. Переход права на земельный участок при отчуждении находящихся на нем зданий или сооружений
Статья 274. Право ограниченного пользования чужим земельным участком (сервитут)
Статья 275. Сохранение сервитута при переходе прав на земельный участок
Статья 276. Прекращение сервитута
Статья 277. Обременение сервитутом зданий и сооружений
Статья 278. Обращение взыскания на земельный участок
Статья 279. Выкуп земельного участка для государственных и муниципальных нужд
Статья 280. Права собственника земельного участка, подлежащего изъятию для государственных или муниципальных нужд
Статья 281. Выкупная цена земельного участка, изымаемого для государственных или муниципальных нужд
Статья 282. Выкуп земельного участка для государственных или муниципальных нужд по решению суда
Статья 283. Прекращение прав владения и пользования земельным участком при его изъятии для государственных или муниципальных нужд
Статья 284. Изъятие земельного участка, который не используется в соответствии с его назначением
Статья 285. Изъятие земельного участка, используемого с нарушением законодательства
Статья 286. Порядок изъятия земельного участка ввиду его ненадлежащего использования
Статья 287. Прекращение прав на земельный участок, принадлежащих лицам, не являющимся его собственниками

Статья 260. Общие положения о праве собственности на землю

1. Лица, имеющие в собственности земельный участок, вправе продавать его, дарить, отдавать в залог или сдавать в аренду и распоряжаться им иным образом (статья 209) постольку, поскольку соответствующие земли на основании закона не исключены из оборота или не ограничены в обороте.

2. На основании закона и в установленном им порядке определяются земли сельскохозяйственного и иного назначения, использование которых для других целей не допускается или ограничивается. Пользование земельным участком, отнесенным к таким землям, может осуществляться в пределах, определяемых его назначением.

Статья 261. Земельный участок как объект права собственности

1. Утратил силу.

2. Если иное не установлено законом, право собственности на земельный участок распространяется на находящиеся в границах этого участка поверхностный (почвенный) слой и водные объекты , находящиеся на нем растения.

3. Собственник земельного участка вправе использовать по своему усмотрению все, что находится над и под поверхностью этого участка, если иное не предусмотрено законами о недрах, об использовании воздушного пространства, иными законами и не нарушает прав других лиц.

Статья 262. Земельные участки общего пользования. Доступ на земельный участок

1. Граждане имеют право свободно, без каких-либо разрешений находиться на не закрытых для общего доступа земельных участках, находящихся в государственной или муниципальной собственности, и использовать имеющиеся на этих участках природные объекты в пределах, допускаемых законом и иными правовыми актами, а также собственником соответствующего земельного участка.

2. Если земельный участок не огорожен либо его собственник иным способом ясно не обозначил, что вход на участок без его разрешения не допускается, любое лицо может пройти через участок при условии, что это не причиняет ущерба или беспокойства собственнику.

Статья 263. Застройка земельного участка

1. Собственник земельного участка может возводить на нем здания и сооружения, осуществлять их перестройку или снос, разрешать строительство на своем участке другим лицам. Эти права осуществляются при условии соблюдения градостроительных и строительных норм и правил, а также требований о назначении земельного участка (пункт 2 статьи 260).

2. Если иное не предусмотрено законом или договором, собственник земельного участка приобретает право собственности на здание, сооружение и иное недвижимое имущество, возведенное или созданное им для себя на принадлежащем ему участке.

Последствия самовольной постройки, произведенной собственником на принадлежащем ему земельном участке, определяются статьей 222 настоящего Кодекса.

Статья 264. Права на землю лиц, не являющихся собственниками земельных участков

1. Земельные участки и находящееся на них недвижимое имущество могут предоставляться их собственниками другим лицам в постоянное или срочное пользование, в том числе в аренду.

2. Лицо, не являющееся собственником земельного участка, осуществляет принадлежащие ему права владения и пользования участком на условиях и в пределах, установленных законом или договором с собственником.

3. Владелец земельного участка, не являющийся собственником, не вправе распоряжаться этим участком, если иное не предусмотрено законом или договором.

Статья 265. Основания приобретения права пожизненного наследуемого владения земельным участком

Право пожизненного наследуемого владения земельным участком, находящимся в государственной или муниципальной собственности, приобретается гражданами по основаниям и в порядке, которые предусмотрены земельным законодательством.

Статья 266. Владение и пользование земельным участком на праве пожизненного наследуемого владения

1. Гражданин, обладающий правом пожизненного наследуемого владения (владелец земельного участка), имеет права владения и пользования земельным участком, передаваемые по наследству.

2. Если из условий пользования земельным участком, установленных законом, не вытекает иное, владелец земельного участка вправе возводить на нем здания, сооружения и создавать другое недвижимое имущество, приобретая на него право собственности.

Статья 267. Распоряжение земельным участком, находящимся в пожизненном наследуемом владении

1. Владелец земельного участка может передавать его другим лицам в аренду или безвозмездное срочное пользование.

2. Продажа, залог земельного участка и совершение его владельцем других сделок, которые влекут или могут повлечь отчуждение земельного участка, не допускаются.

Статья 268. Основания приобретения права постоянного (бессрочного) пользования земельным участком

1. Право постоянного (бессрочного) пользования земельным участком, находящимся в государственной или муниципальной собственности, предоставляется юридическим лицам на основании решения государственного или муниципального органа, уполномоченного предоставлять земельные участки в такое пользование.

2. Право постоянного пользования земельным участком может быть также приобретено собственником здания, сооружения и иного недвижимого имущества в случаях, предусмотренных пунктом 1 статьи 271 настоящего Кодекса.

3. В случае реорганизации юридического лица принадлежащее ему право постоянного пользования земельным участком переходит в порядке правопреемства.

Статья 269. Владение и пользование землей на праве постоянного пользования

1. Лицо, которому земельный участок предоставлен в постоянное пользование, осуществляет владение и пользование этим участком в пределах, установленных законом, иными правовыми актами и актом о предоставлении участка в пользование.

2. Лицо, которому земельный участок предоставлен в постоянное пользование, вправе, если иное не предусмотрено законом, самостоятельно использовать участок в целях, для которых он предоставлен, включая возведение для этих целей на участке зданий, сооружений и другого недвижимого имущества. Здания, сооружения, иное недвижимое имущество, созданные этим лицом для себя, являются его собственностью.

Статья 271. Право пользования земельным участком собственником недвижимости

1. Собственник здания, сооружения или иной недвижимости, находящейся на земельном участке, принадлежащем другому лицу, имеет право пользования предоставленной таким лицом под эту недвижимость частью земельного участка.

Если из закона, решения о предоставлении земли, находящейся в государственной или муниципальной собственности, или договора не вытекает иное, собственник здания или сооружения имеет право постоянного пользования частью земельного участка (статьи 268 - 270), на котором расположено это недвижимое имущество.

2. При переходе права собственности на недвижимость, находящуюся на чужом земельном участке, к другому лицу оно приобретает право пользования соответствующей частью земельного участка на тех же условиях и в том же объеме, что и прежний собственник недвижимости.

Переход права собственности на земельный участок не является основанием прекращения или изменения принадлежащего собственнику недвижимости права пользования этим участком.

3. Собственник недвижимости, находящейся на чужом земельном участке, имеет право владеть, пользоваться и распоряжаться этой недвижимостью по своему усмотрению, в том числе сносить соответствующие здания и сооружения, постольку, поскольку это не противоречит условиям пользования данным участком, установленным законом или договором.

Статья 272. Последствия утраты собственником недвижимости права пользования земельным участком

1. При прекращении права пользования земельным участком, предоставленного собственнику находящегося на этом участке недвижимого имущества (статья 271), права на недвижимость, оставленную ее собственником на земельном участке, определяются в соответствии с соглашением между собственником участка и собственником соответствующего недвижимого имущества.

2. При отсутствии или недостижении соглашения, указанного в пункте 1 настоящей статьи, последствия прекращения права пользования земельным участком определяются судом по требованию собственника земельного участка или собственника недвижимости.

Собственник земельного участка вправе требовать по суду, чтобы собственник недвижимости после прекращения права пользования участком освободил его от недвижимости и привел участок в первоначальное состояние.

В случаях, когда снос здания или сооружения, находящегося на земельном участке, запрещен в соответствии с законом и иными правовыми актами (жилые дома, памятники истории и культуры и т.п.) либо не подлежит осуществлению ввиду явного превышения стоимости здания или сооружения по сравнению со стоимостью отведенной под него земли, суд с учетом оснований прекращения права пользования земельным участком и при предъявлении соответствующих требований сторонами может:

признать право собственника недвижимости на приобретение в собственность земельного участка, на котором находится эта недвижимость, или право собственника земельного участка на приобретение оставшейся на нем недвижимости, либо

установить условия пользования земельным участком собственником недвижимости на новый срок.

3. Правила настоящей статьи не применяются при изъятии земельного участка для государственных или муниципальных нужд (статья 283), а также прекращении прав на земельный участок ввиду его ненадлежащего использования (статья 286).

Статья 273. Переход права на земельный участок при отчуждении находящихся на нем зданий или сооружений

При переходе права собственности на здание или сооружение, принадлежавшее собственнику земельного участка, на котором оно находится, к приобретателю здания (сооружения) переходят права на земельный участок, определяемые соглашением сторон.

Если иное не предусмотрено договором об отчуждении здания или сооружения, к приобретателю переходит право собственности на ту часть земельного участка, которая занята зданием (сооружением) и необходима для его использования.

Статья 274. Право ограниченного пользования чужим земельным участком (сервитут)

1. Собственник недвижимого имущества (земельного участка, другой недвижимости) вправе требовать от собственника соседнего земельного участка, а в необходимых случаях и от собственника другого земельного участка (соседнего участка) предоставления права ограниченного пользования соседним участком (сервитута).

Сервитут может устанавливаться для обеспечения прохода и проезда через соседний земельный участок, прокладки и эксплуатации линий электропередачи, связи и трубопроводов, обеспечения водоснабжения и мелиорации, а также других нужд собственника недвижимого имущества, которые не могут быть обеспечены без установления сервитута.

2. Обременение земельного участка сервитутом не лишает собственника участка прав владения, пользования и распоряжения этим участком.

3. Сервитут устанавливается по соглашению между лицом, требующим установления сервитута, и собственником соседнего участка и подлежит регистрации в порядке, установленном для регистрации прав на недвижимое имущество. В случае недостижения соглашения об установлении или условиях сервитута спор разрешается судом по иску лица, требующего установления сервитута.

4. На условиях и в порядке, предусмотренных пунктами 1 и 3 настоящей статьи, сервитут может быть установлен также в интересах и по требованию лица, которому участок предоставлен на праве пожизненного наследуемого владения или праве постоянного пользования.

5. Собственник участка, обремененного сервитутом, вправе, если иное не предусмотрено законом, требовать от лиц, в интересах которых установлен сервитут, соразмерную плату за пользование участком.

Статья 275. Сохранение сервитута при переходе прав на земельный участок

1. Сервитут сохраняется в случае перехода прав на земельный участок, который обременен этим сервитутом, к другому лицу.

2. Сервитут не может быть самостоятельным предметом купли-продажи, залога и не может передаваться каким-либо способом лицам, не являющимся собственниками недвижимого имущества, для обеспечения использования которого сервитут установлен.

Статья 276. Прекращение сервитута

1. По требованию собственника земельного участка, обремененного сервитутом, сервитут может быть прекращен ввиду отпадения оснований, по которым он был установлен.

2. В случаях, когда земельный участок, принадлежащий гражданину или юридическому лицу, в результате обременения сервитутом не может использоваться в соответствии с назначением участка, собственник вправе требовать по суду прекращения сервитута.

Статья 277. Обременение сервитутом зданий и сооружений

Применительно к правилам, предусмотренным статьями 274 - 276 настоящего Кодекса, сервитутом могут обременяться здания, сооружения и другое недвижимое имущество, ограниченное пользование которым необходимо вне связи с пользованием земельным участком.

Статья 278. Обращение взыскания на земельный участок

Обращение взыскания на земельный участок по обязательствам его собственника допускается только на основании решения суда.

Статья 279. Выкуп земельного участка для государственных и муниципальных нужд

1. Земельный участок может быть изъят у собственника для государственных или муниципальных нужд путем выкупа.

В зависимости от того, для чьих нужд изымается земля, выкуп осуществляется Российской Федерацией, соответствующим субъектом Российской Федерации или муниципальным образованием.

2. Решение об изъятии земельного участка для государственных или муниципальных нужд принимается федеральными органами исполнительной власти , органами исполнительной власти субъекта Российской Федерации или органами местного самоуправления.

Федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, уполномоченные принимать решения об изъятии земельных участков для государственных или муниципальных нужд, порядок подготовки и принятия этих решений определяются федеральным земельным законодательством.

3. Собственник земельного участка должен быть не позднее чем за год до предстоящего изъятия земельного участка письменно уведомлен об этом органом, принявшим решение об изъятии. Выкуп земельного участка до истечения года со дня получения собственником такого уведомления допускается только с согласия собственника.

4. Решение федерального органа исполнительной власти, органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления об изъятии земельного участка для государственных или муниципальных нужд подлежит государственной регистрации в органе, осуществляющем регистрацию прав на земельный участок. Собственник земельного участка должен быть извещен о произведенной регистрации с указанием ее даты.

5. Выкуп для государственных или муниципальных нужд части земельного участка допускается не иначе как с согласия собственника.

Статья 280. Права собственника земельного участка, подлежащего изъятию для государственных или муниципальных нужд

Собственник земельного участка, подлежащего изъятию для государственных или муниципальных нужд, с момента государственной регистрации решения об изъятии участка до достижения соглашения или принятия судом решения о выкупе участка может владеть, пользоваться и распоряжаться им по своему усмотрению и производить необходимые затраты, обеспечивающие использование участка в соответствии с его назначением. Однако собственник несет риск отнесения на него при определении выкупной цены земельного участка (статья 281) затрат и убытков, связанных с новым строительством, расширением и реконструкцией зданий и сооружений на земельном участке в указанный период.

Статья 281. Выкупная цена земельного участка, изымаемого для государственных или муниципальных нужд

1. Плата за земельный участок, изымаемый для государственных или муниципальных нужд (выкупная цена), сроки и другие условия выкупа определяются соглашением с собственником участка. Соглашение включает обязательство Российской Федерации, субъекта Российской Федерации или муниципального образования уплатить выкупную цену за изымаемый участок.

2. При определении выкупной цены в нее включаются рыночная стоимость земельного участка и находящегося на нем недвижимого имущества, а также все убытки, причиненные собственнику изъятием земельного участка, включая убытки, которые он несет в связи с досрочным прекращением своих обязательств перед третьими лицами, в том числе упущенную выгоду.

3. По соглашению с собственником ему может быть предоставлен взамен участка, изымаемого для государственных или муниципальных нужд, другой земельный участок с зачетом его стоимости в выкупную цену.

Статья 282. Выкуп земельного участка для государственных или муниципальных нужд по решению суда

Если собственник не согласен с решением об изъятии у него земельного участка для государственных или муниципальных нужд либо с ним не достигнуто соглашение о выкупной цене или других условиях выкупа, федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления, принявший такое решение, может предъявить иск о выкупе земельного участка в суд. Иск о выкупе земельного участка для государственных или муниципальных нужд может быть предъявлен в течение двух лет с момента направления собственнику участка уведомления, указанного в пункте 3 статьи 279 настоящего Кодекса.

Статья 283. Прекращение прав владения и пользования земельным участком при его изъятии для государственных или муниципальных нужд

В случаях, когда земельный участок, изымаемый для государственных или муниципальных нужд, находится во владении и пользовании на праве пожизненного наследуемого владения или постоянного пользования, прекращение этих прав осуществляется применительно к правилам, предусмотренным статьями 279 - 282 настоящего Кодекса.

Статья 284. Изъятие земельного участка, который не используется в соответствии с его назначением

Земельный участок может быть изъят у собственника в случаях, когда участок предназначен для сельскохозяйственного производства либо жилищного или иного строительства и не используется для соответствующей цели в течение трех лет, если более длительный срок не установлен законом. В этот период не включается время, необходимое для освоения участка, а также время, в течение которого участок не мог быть использован по назначению из-за стихийных бедствий или ввиду, иных обстоятельств, исключающих такое использование.

Статья 285. Изъятие земельного участка, используемого с нарушением законодательства

Земельный участок может быть изъят у собственника, если использование участка осуществляется с грубым нарушением правил рационального использования земли, установленных земельным законодательством, в частности если участок используется не в соответствии с его целевым назначением или его использование приводит к существенному снижению плодородия сельскохозяйственных земель либо значительному ухудшению экологической обстановки.

Статья 286. Порядок изъятия земельного участка ввиду его ненадлежащего использования

1. Орган государственной власти или местного самоуправления, уполномоченный принимать решения об изъятии земельных участков по основаниям, предусмотренным статьями 284 и 285 настоящего Кодекса, а также порядок обязательного заблаговременного предупреждения собственников участков о допущенных нарушениях определяются земельным законодательством.

2. Если собственник земельного участка письменно уведомит орган, принявший решение об изъятии земельного участка, о своем согласии исполнить это решение, участок подлежит продаже с публичных торгов.

3. Если собственник земельного участка не согласен с решением об изъятии у него участка, орган, принявший решение об изъятии участка, может предъявить требование о продаже участка в суд.

Статья 287. Прекращение прав на земельный участок, принадлежащих лицам, не являющимся его собственниками

Прекращение прав на земельный участок, принадлежащих арендаторам и другим лицам, не являющимся его собственниками, ввиду ненадлежащего использования участка этими лицами осуществляется по основаниям и в порядке, которые установлены земельным законодательством.


Глава 18. Право собственности и другие вещные права на жилые помещения

Статья 288. Собственность на жилое помещение
Статья 289. Квартира как объект права собственности
Статья 290. Общее имущество собственников квартир в многоквартирном доме
Статья 291. Товарищество собственников жилья
Статья 292. Права членов семьи собственников жилого помещения
Статья 293. Прекращение права собственности на бесхозяйственно содержимое жилое помещение

Статья 288. Собственность на жилое помещение

1. Собственник осуществляет права владения, пользования и распоряжения принадлежащим ему жилым помещением в соответствии с его назначением.

2. Жилые помещения предназначены для проживания граждан. Гражданин - собственник жилого помещения может использовать его для личного проживания и проживания членов его семьи. Жилые помещения могут сдаваться их собственниками для проживания на основании договора.

3. Размещение в жилых домах промышленных производств не допускается.

Размещение собственником в принадлежащем ему жилом помещении предприятий, учреждений, организаций допускается только после перевода такого помещения в нежилое. Перевод помещений из жилых в нежилые производится в порядке, определяемом жилищным законодательством.

Статья 289. Квартира как объект права собственности

Собственнику квартиры в многоквартирном доме наряду с принадлежащим ему помещением, занимаемым под квартиру, принадлежит также доля в праве собственности на общее имущество дома (статья 290).

Статья 290. Общее имущество собственников квартир в многоквартирном доме

1. Собственникам квартир в многоквартирном доме принадлежат на праве общей долевой собственности общие помещения дома, несущие конструкции дома, механическое, электрическое, санитарно-техническое и иное оборудование за пределами или внутри квартиры, обслуживающее более одной квартиры.

2. Собственник квартиры не вправе отчуждать свою долю в праве собственности на общее имущество жилого дома, а также совершать иные действия, влекущие передачу этой доли отдельно от права собственности на квартиру.

Статья 291. Товарищество собственников жилья

1. Собственники квартир для обеспечения эксплуатации многоквартирного дома, пользования квартирами и их общим имуществом образуют товарищества собственников квартир (жилья).

2. Товарищество собственников жилья является некоммерческой организацией, создаваемой и действующей в соответствии с законом о товариществах собственников жилья.

Статья 292. Права членов семьи собственников жилого помещения

1. Члены семьи собственника, проживающие в принадлежащем ему жилом помещении, имеют право пользования этим помещением на условиях, предусмотренных жилищным законодательством.

Дееспособные члены семьи собственника, проживающие в принадлежащем ему жилом помещении, несут солидарную с собственником ответственность по обязательствам, вытекающим из пользования жилым помещением.

2. Переход права собственности на жилой дом или квартиру к другому лицу является основанием для прекращения права пользования жилым помещением членами семьи прежнего собственника, если иное не установлено законом.

3. Члены семьи собственника жилого помещения могут требовать устранения нарушений их прав на жилое помещение от любых лиц, включая собственника помещения.

4. Отчуждение жилого помещения, в котором проживают находящиеся под опекой или попечительством члены семьи собственника данного жилого помещения либо оставшиеся без родительского попечения несовершеннолетние члены семьи собственника (о чем известно органу опеки и попечительства), если при этом затрагиваются права или охраняемые законом интересы указанных лиц, допускается с согласия органа опеки и попечительства.

Статья 293. Прекращение права собственности на бесхозяйственно содержимое жилое помещение

Если собственник жилого помещения использует его не по назначению, систематически нарушает права и интересы соседей либо бесхозяйственно обращается с жильем, допуская его разрушение, орган местного самоуправления может предупредить собственника о необходимости устранить нарушения, а если они влекут разрушение помещения - также назначить собственнику соразмерный срок для ремонта помещения.

Если собственник после предупреждения продолжает нарушать права и интересы соседей или использовать жилое помещение не по назначению либо без уважительных причин не произведет необходимый ремонт, суд по иску органа местного самоуправления может принять решение о продаже с публичных торгов такого жилого помещения с выплатой собственнику вырученных от продажи средств за вычетом расходов на исполнение судебного решения.


Глава 19. Право хозяйственного ведения, право оперативного управления

Статья 294. Право хозяйственного ведения
Статья 295. Права собственника в отношении имущества, находящегося в хозяйственном ведении
Статья 296. Право оперативного управления
Статья 297. Распоряжение имуществом казенного предприятия
Статья 298. Распоряжение имуществом учреждения
Статья 299. Приобретение и прекращение права хозяйственного ведения и права оперативного управления
Статья 300. Сохранение прав на имущество при переходе предприятия или учреждения к другому собственнику

Статья 294. Право хозяйственного ведения

Государственное или муниципальное унитарное предприятие, которому имущество принадлежит на праве хозяйственного ведения, владеет, пользуется и распоряжается этим имуществом в пределах, определяемых в соответствии с настоящим Кодексом.

Статья 295. Права собственника в отношении имущества, находящегося в хозяйственном ведении

1. Собственник имущества, находящегося в хозяйственном ведении, в соответствии с законом решает вопросы создания предприятия, определения предмета и целей его деятельности, его реорганизации и ликвидации, назначает директора (руководителя) предприятия, осуществляет контроль за использованием по назначению и сохранностью принадлежащего предприятию имущества.

Собственник имеет право на получение части прибыли от использования имущества, находящегося в хозяйственном ведении предприятия.

2. Предприятие не вправе продавать принадлежащее ему на праве хозяйственного ведения недвижимое имущество, сдавать его в аренду, отдавать в залог, вносить в качестве вклада в уставный (складочный) капитал хозяйственных обществ и товариществ или иным способом распоряжаться этим имуществом без согласия собственника.

Остальным имуществом, принадлежащим предприятию, оно распоряжается самостоятельно, за исключением случаев, установленных законом или иными правовыми актами.

Статья 296. Право оперативного управления

1. Казенное предприятие и учреждение, за которыми имущество закреплено на праве оперативного управления, владеют, пользуются и распоряжаются этим имуществом в пределах, установленных законом, в соответствии с целями своей деятельности, заданиями собственника этого имущества и назначением этого имущества.

2. Собственник имущества вправе изъять излишнее, неиспользуемое или используемое не по назначению имущество, закрепленное им за казенным предприятием или учреждением либо приобретенное казенным предприятием или учреждением за счет средств, выделенных ему собственником на приобретение этого имущества. Имуществом, изъятым у казенного предприятия или учреждения, собственник этого имущества вправе распорядиться по своему усмотрению.

Статья 297. Распоряжение имуществом казенного предприятия

1. Казенное предприятие вправе отчуждать или иным способом распоряжаться закрепленным за ним имуществом лишь с согласия собственника этого имущества.

Казенное предприятие самостоятельно реализует производимую им продукцию, если иное не установлено законом или иными правовыми актами.

2. Порядок распределения доходов казенного предприятия определяется собственником его имущества.

Статья 298. Распоряжение имуществом учреждения

1. Частное или бюджетное учреждение не вправе отчуждать либо иным способом распоряжаться имуществом, закрепленным за ним собственником или приобретенным этим учреждением за счет средств, выделенных ему собственником на приобретение такого имущества.

Автономное учреждение без согласия собственника не вправе распоряжаться недвижимым имуществом и особо ценным движимым имуществом, закрепленными за ним собственником или приобретенными автономным учреждением за счет средств, выделенных ему собственником на приобретение такого имущества. Остальным закрепленным за ним имуществом автономное учреждение вправе распоряжаться самостоятельно, если иное не установлено законом.

2. Если в соответствии с учредительными документами учреждению предоставлено право осуществлять приносящую доходы деятельность, то доходы, полученные от такой деятельности, и приобретенное за счет этих доходов имущество поступают в самостоятельное распоряжение учреждения и учитываются на отдельном балансе.

Статья 299. Приобретение и прекращение права хозяйственного ведения и права оперативного управления

1. Право хозяйственного ведения или право оперативного управления имуществом, в отношении которого собственником принято решение о закреплении за унитарным предприятием или учреждением, возникает у этого предприятия или учреждения с момента передачи имущества, если иное не установлено законом и иными правовыми актами или решением собственника.

2. Плоды, продукция и доходы от использования имущества, находящегося в хозяйственном ведении или оперативном управлении, а также имущество, приобретенное унитарным предприятием или учреждением по договору или иным основаниям, поступают в хозяйственное ведение или оперативное управление предприятия или учреждения в порядке, установленном настоящим Кодексом, другими законами и иными правовыми актами для приобретения права собственности.

3. Право хозяйственного ведения и право оперативного управления имуществом прекращаются по основаниям и в порядке, предусмотренным настоящим Кодексом, другими законами и иными правовыми актами для прекращения права собственности, а также в случаях правомерного изъятия имущества у предприятия или учреждения по решению собственника.

Статья 300. Сохранение прав на имущество при переходе предприятия или учреждения к другому собственнику

1. При переходе права собственности на государственное или муниципальное предприятие как имущественный комплекс к другому собственнику государственного или муниципального имущества такое предприятие сохраняет право хозяйственного ведения на принадлежащее ему имущество.

2. При переходе права собственности на учреждение к другому лицу это учреждение сохраняет право оперативного управления на принадлежащее ему имущество.


Глава 20. Защита права собственности и других вещных прав

Статья 301. Истребование имущества из чужого незаконного владения
Статья 302. Истребование имущества от добросовестного приобретателя
Статья 303. Расчеты при возврате имущества из незаконного владения
Статья 304. Защита прав собственника от нарушений, не связанных с лишением владения
Статья 305. Защита прав владельца, не являющегося собственником
Статья 306. Последствия прекращения права собственности в силу закона

Статья 301. Истребование имущества из чужого незаконного владения

Собственник вправе истребовать свое имущество из чужого незаконного владения.

Статья 302. Истребование имущества от добросовестного приобретателя

1. Если имущество возмездно приобретено у лица, которое не имело права его отчуждать, о чем приобретатель не знал и не мог знать (добросовестный приобретатель), то собственник вправе истребовать это имущество от приобретателя в случае, когда имущество утеряно собственником или лицом, которому имущество было передано собственником во владение, либо похищено у того или другого, либо выбыло из их владения иным путем помимо их воли.

2. Если имущество приобретено безвозмездно от лица, которое не имело права его отчуждать, собственник вправе истребовать имущество во всех случаях.

3. Деньги, а также ценные бумаги на предъявителя не могут быть истребованы от добросовестного приобретателя.

Статья 303. Расчеты при возврате имущества из незаконного владения

При истребовании имущества из чужого незаконного владения собственник вправе также потребовать от лица, которое знало или должно было знать, что его владение незаконно (недобросовестный владелец), возврата или возмещения всех доходов, которые это лицо извлекло или должно было извлечь за все время владения; от добросовестного владельца возврата или возмещения всех доходов, которые он извлек или должен был извлечь со времени, когда он узнал или должен был узнать о неправомерности владения или получил повестку по иску собственника о возврате имущества.

Владелец, как добросовестный, так и недобросовестный, в свою очередь вправе требовать от собственника возмещения произведенных им необходимых затрат на имущество с того времени, с которого собственнику причитаются доходы от имущества.

Добросовестный владелец вправе оставить за собой произведенные им улучшения, если они могут быть отделены без повреждения имущества. Если такое отделение улучшений невозможно, добросовестный владелец имеет право требовать возмещения произведенных на улучшение затрат, но не свыше размера увеличения стоимости имущества.

Статья 304. Защита прав собственника от нарушений, не связанных с лишением владения

Собственник может требовать устранения всяких нарушений его права, хотя бы эти нарушения и не были соединены с лишением владения.

Статья 305. Защита прав владельца, не являющегося собственником

Права, предусмотренные статьями 301 - 304 настоящего Кодекса, принадлежат также лицу, хотя и не являющемуся собственником, но владеющему имуществом на праве пожизненного наследуемого владения, хозяйственного ведения, оперативного управления либо по иному основанию, предусмотренному законом или договором. Это лицо имеет право на защиту его владения также против собственника.

Статья 306. Последствия прекращения права собственности в силу закона

В случае принятия Российской Федерацией закона, прекращающего право собственности, убытки, причиненные собственнику в результате принятия этого акта, в том числе стоимость имущества, возмещаются государством. Споры о возмещении убытков разрешаются судом.


Содержание Раздела III. Общая часть обязательственного права

Раздел III. Общая часть обязательственного права

Подраздел 1. Общие положения об обязательствах

Глава 21. Понятие и стороны обязательства
Глава 22. Исполнение обязательств
Глава 23. Обеспечение исполнения обязательств
Глава 24. Перемена лиц в обязательстве
Глава 25. Ответственность за нарушение обязательств
Глава 26. Прекращение обязательств

Подраздел 2. Общие положения о договоре


Глава 21. Понятие и стороны обязательства.

Статья 307. Понятие обязательства и основания его возникновения
Статья 308. Стороны обязательства

Статья 307. Понятие обязательства и основания его возникновения

1. В силу обязательства одно лицо (должник) обязано совершить в пользу другого лица (кредитора) определенное действие, как-то: передать имущество, выполнить работу, уплатить деньги и т.п., либо воздержаться от определенного действия, а кредитор имеет право требовать от должника исполнения его обязанности.

2. Обязательства возникают из договора, вследствие причинения вреда и из иных оснований, указанных в настоящем Кодексе.

Статья 308. Стороны обязательства

1. В обязательстве в качестве каждой из его сторон - кредитора или должника - могут участвовать одно или одновременно несколько лиц.

Недействительность требований кредитора к одному из лиц, участвующих в обязательстве на стороне должника, равно как и истечение срока исковой давности по требованию к такому лицу, сами по себе не затрагивают его требований к остальным этим лицам.

2. Если каждая из сторон по договору несет обязанность в пользу другой стороны, она считается должником другой стороны в том, что обязана сделать в ее пользу, и одновременно ее кредитором в том, что имеет право от нее требовать.

3. Обязательство не создает обязанностей для лиц, не участвующих в нем в качестве сторон (для третьих лиц).

В случаях, предусмотренных законом, иными правовыми актами или соглашением сторон, обязательство может создавать для третьих лиц права в отношении одной или обеих сторон обязательства.


Глава 22. Исполнение обязательств.

Статья 309. Общие положения
Статья 310. Недопустимость одностороннего отказа от исполнения обязательства
Статья 311. Исполнение обязательства по частям
Статья 312. Исполнение обязательства надлежащему лицу
Статья 313. Исполнение обязательства третьим лицом
Статья 314. Срок исполнения обязательства
Статья 315. Досрочное исполнение обязательства
Статья 316. Место исполнения обязательства
Статья 317. Валюта денежных обязательств
Статья 318. Увеличение сумм, выплачиваемых на содержание гражданина
Статья 319. Очередность погашения требований по денежному обязательству
Статья 320. Исполнение альтернативного обязательства
Статья 321. Исполнение обязательства, в котором участвуют несколько кредиторов или несколько должников
Статья 322. Солидарные обязательства
Статья 323. Права кредитора при солидарной обязанности
Статья 324. Возражения против требований кредитора при солидарной обязанности
Статья 325. Исполнение солидарной обязанности одним из должников
Статья 326. Солидарные требования
Статья 327. Исполнение обязательства внесением долга в депозит
Статья 328. Встречное исполнение обязательств

Статья 309. Общие положения

Обязательства должны исполняться надлежащим образом в соответствии с условиями обязательства и требованиями закона, иных правовых актов, а при отсутствии таких условий и требований - в соответствии с обычаями делового оборота или иными обычно предъявляемыми требованиями.

Статья 310. Недопустимость одностороннего отказа от исполнения обязательства

Односторонний отказ от исполнения обязательства и одностороннее изменение его условий не допускаются, за исключением случаев, предусмотренных законом. Односторонний отказ от исполнения обязательства, связанного с осуществлением его сторонами предпринимательской деятельности, и одностороннее изменение условий такого обязательства допускаются также в случаях, предусмотренных договором, если иное не вытекает из закона или существа обязательства.

Статья 311. Исполнение обязательства по частям

Кредитор вправе не принимать исполнения обязательства по частям, если иное не предусмотрено законом, иными правовыми актами, условиями обязательства и не вытекает из обычаев делового оборота или существа обязательства.

Статья 312. Исполнение обязательства надлежащему лицу

Если иное не предусмотрено соглашением сторон и не вытекает из обычаев делового оборота или существа обязательства, должник вправе при исполнении обязательства потребовать доказательств того, что исполнение принимается самим кредитором или управомоченным им на это лицом, и несет риск последствий непредъявления такого требования.

Статья 313. Исполнение обязательства третьим лицом

1. Исполнение обязательства может быть возложено должником на третье лицо, если из закона, иных правовых актов, условий обязательства или его существа не вытекает обязанность должника исполнить обязательство лично. В этом случае кредитор обязан принять исполнение, предложенное за должника третьим лицом.

2. Третье лицо, подвергающееся опасности утратить свое право на имущество должника (право аренды, залога или др.) вследствие обращения кредитором взыскания на это имущество, может за свой счет удовлетворить требование кредитора без согласия должника. В этом случае к третьему лицу переходят права кредитора по обязательству в соответствии со статьями 382 - 387 настоящего Кодекса.

Статья 314. Срок исполнения обязательства

1. Если обязательство предусматривает или позволяет определить день его исполнения или период времени, в течение которого оно должно быть исполнено, обязательство подлежит исполнению в этот день или, соответственно, в любой момент в пределах такого периода.

2. В случаях, когда обязательство не предусматривает срок его исполнения и не содержит условий, позволяющих определить этот срок, оно должно быть исполнено в разумный срок после возникновения обязательства.

Обязательство, не исполненное в разумный срок, а равно обязательство, срок исполнения которого определен моментом востребования, должник обязан исполнить в семидневный срок со дня предъявления кредитором требования о его исполнении, если обязанность исполнения в другой срок не вытекает из закона, иных правовых актов, условий обязательства, обычаев делового оборота или существа обязательства.

Статья 315. Досрочное исполнение обязательства

Должник вправе исполнить обязательство до срока, если иное не предусмотрено законом, иными правовыми актами или условиями обязательства либо не вытекает из его существа. Однако досрочное исполнение обязательств, связанных с осуществлением его сторонами предпринимательской деятельности, допускается только в случаях, когда возможность исполнить обязательство до срока предусмотрена законом, иными правовыми актами или условиями обязательства либо вытекает из обычаев делового оборота или существа обязательства.

Статья 316. Место исполнения обязательства

Если место исполнения не определено законом, иными правовыми актами или договором, не явствует из обычаев делового оборота или существа обязательства, исполнение должно быть произведено:

по обязательству передать земельный участок, здание, сооружение или другое недвижимое имущество - в месте нахождения имущества;

по обязательству передать товар или иное имущество, предусматривающему его перевозку, - в месте сдачи имущества первому перевозчику для доставки его кредитору;

по другим обязательствам предпринимателя передать товар или иное имущество - в месте изготовления или хранения имущества, если это место было известно кредитору в момент возникновения обязательства;

по денежному обязательству - в месте жительства кредитора в момент возникновения обязательства, а если кредитором является юридическое лицо - в месте его нахождения в момент возникновения обязательства; если кредитор к моменту исполнения обязательства изменил место жительства или место нахождения и известил об этом должника - в новом месте жительства или нахождения кредитора с отнесением на счет кредитора расходов, связанных с переменой места исполнения;

по всем другим обязательствам - в месте жительства должника, а если должником является юридическое лицо - в месте его нахождения.

Статья 317. Валюта денежных обязательств

О применении арбитражными судами статей 140 и 317 Гражданского кодекса Российской Федерации см. информационное письмо Президиума Высшего Арбитражного Суда РФ от 4 ноября 2002 г. № 70

1. Денежные обязательства должны быть выражены в рублях (статья 140).

2. В денежном обязательстве может быть предусмотрено, что оно подлежит оплате в рублях в сумме, эквивалентной определенной сумме в иностранной валюте или в условных денежных единицах (экю, "специальных правах заимствования" и др.). В этом случае подлежащая уплате в рублях сумма определяется по официальному курсу соответствующей валюты или условных денежных единиц на день платежа, если иной курс или иная дата его определения не установлены законом или соглашением сторон.

3. Использование иностранной валюты, а также платежных документов в иностранной валюте при осуществлении расчетов на территории Российской Федерации по обязательствам допускается в случаях, в порядке и на условиях, определенных законом или в установленном им порядке.

Статья 318. Увеличение сумм, выплачиваемых на содержание гражданина

Сумма, выплачиваемая по денежному обязательству непосредственно на содержание гражданина: в возмещение вреда, причиненного жизни или здоровью, по договору пожизненного содержания и в других случаях - индексируется с учетом уровня инфляции в порядке и случаях, которые предусмотрены законом.

Статья 319. Очередность погашения требований по денежному обязательству

Сумма произведенного платежа, недостаточная для исполнения денежного обязательства полностью, при отсутствии иного соглашения погашает прежде всего издержки кредитора по получению исполнения, затем - проценты, а в оставшейся части - основную сумму долга.

Статья 320. Исполнение альтернативного обязательства

Должнику, обязанному передать кредитору одно или другое имущество либо совершить одно из двух или нескольких действий, принадлежит право выбора, если из закона, иных правовых актов или условий обязательства не вытекает иное.

Статья 321. Исполнение обязательства, в котором участвуют несколько кредиторов или несколько должников

Если в обязательстве участвуют несколько кредиторов или несколько должников, то каждый из кредиторов имеет право требовать исполнения, а каждый из должников обязан исполнить обязательство в равной доле с другими постольку, поскольку из закона, иных правовых актов или условий обязательства не вытекает иное.

Статья 322. Солидарные обязательства

1. Солидарная обязанность (ответственность) или солидарное требование возникает, если солидарность обязанности или требования предусмотрена договором или установлена законом, в частности при неделимости предмета обязательства.

2. Обязанности нескольких должников по обязательству, связанному с предпринимательской деятельностью, равно как и требования нескольких кредиторов в таком обязательстве, являются солидарными, если законом, иными правовыми актами или условиями обязательства не предусмотрено иное.

Статья 323. Права кредитора при солидарной обязанности

1. При солидарной обязанности должников кредитор вправе требовать исполнения как от всех должников совместно, так и от любого из них в отдельности, притом как полностью, так и в части долга.

2. Кредитор, не получивший полного удовлетворения от одного из солидарных должников, имеет право требовать недополученное от остальных солидарных должников.

Солидарные должники остаются обязанными до тех пор, пока обязательство не исполнено полностью.

Статья 324. Возражения против требований кредитора при солидарной обязанности

В случае солидарной обязанности должник не вправе выдвигать против требования кредитора возражения, основанные на таких отношениях других должников с кредитором, в которых данный должник не участвует.

Статья 325. Исполнение солидарной обязанности одним из должников

1. Исполнение солидарной обязанности полностью одним из должников освобождает остальных должников от исполнения кредитору.

2. Если иное не вытекает из отношений между солидарными должниками:

1) должник, исполнивший солидарную обязанность, имеет право регрессного требования к остальным должникам в равных долях за вычетом доли, падающей на него самого;

2) неуплаченное одним из солидарных должников должнику, исполнившему солидарную обязанность, падает в равной доле на этого должника и на остальных должников.

3. Правила настоящей статьи применяются соответственно при прекращении солидарного обязательства зачетом встречного требования одного из должников.

Статья 326. Солидарные требования

1. При солидарности требования любой из солидарных кредиторов вправе предъявить к должнику требование в полном объеме.

До предъявления требования одним из солидарных кредиторов должник вправе исполнять обязательство любому из них по своему усмотрению.

2. Должник не вправе выдвигать против требования одного из солидарных кредиторов возражения, основанные на таких отношениях должника с другим солидарным кредитором, в которых данный кредитор не участвует.

3. Исполнение обязательства полностью одному из солидарных кредиторов освобождает должника от исполнения остальным кредиторам.

4. Солидарный кредитор, получивший исполнение от должника, обязан возместить причитающееся другим кредиторам в равных долях, если иное не вытекает из отношений между ними.

Статья 327. Исполнение обязательства внесением долга в депозит

1. Должник вправе внести причитающиеся с него деньги или ценные бумаги в депозит нотариуса, а в случаях, установленных законом, в депозит суда - если обязательство не может быть исполнено должником вследствие:

1) отсутствия кредитора или лица, уполномоченного им принять исполнение, в месте, где обязательство должно быть исполнено;

2) недееспособности кредитора и отсутствия у него представителя;

3) очевидного отсутствия определенности по поводу того, кто является кредитором по обязательству, в частности в связи со спором по этому поводу между кредитором и другими лицами;

4) уклонения кредитора от принятия исполнения или иной просрочки с его стороны.

2. Внесение денежной суммы или ценных бумаг в депозит нотариуса или суда считается исполнением обязательства.

Нотариус или суд, в депозит которого внесены деньги или ценные бумаги, извещает об этом кредитора.

Статья 328. Встречное исполнение обязательств

1. Встречным признается исполнение обязательства одной из сторон, которое в соответствии с договором обусловлено исполнением своих обязательств другой стороной.

2. В случае непредоставления обязанной стороной обусловленного договором исполнения обязательства либо наличия обстоятельств, очевидно свидетельствующих о том, что такое исполнение не будет произведено в установленный срок, сторона, на которой лежит встречное исполнение, вправе приостановить исполнение своего обязательства либо отказаться от исполнения этого обязательства и потребовать возмещения убытков.

Если обусловленное договором исполнение обязательства произведено не в полном объеме, сторона, на которой лежит встречное исполнение, вправе приостановить исполнение своего обязательства или отказаться от исполнения в части, соответствующей непредоставленному исполнению.

3. Если встречное исполнение обязательства произведено, несмотря на непредоставление другой стороной обусловленного договором исполнения своего обязательства, эта сторона обязана предоставить такое исполнение.

4. Правила, предусмотренные пунктами 2 и 3 настоящей статьи, применяются, если договором или законом не предусмотрено иное.


Глава 23. Обеспечение исполнения обязательств.

Показать все

&1. Общие положения

Статья 329. Способы обеспечения исполнения обязательств

&2. Неустойка

Статья 330. Понятие неустойки
Статья 331. Форма соглашения о неустойке
Статья 332. Законная неустойка
Статья 333. Уменьшение неустойки

&3. Залог

Статья 334. Понятие и основания возникновения залога
Статья 335. Залогодатель
Статья 336. Предмет залога
Статья 337. Обеспечиваемое залогом требование
Статья 338. Залог без передачи и с передачей заложенного имущества залогодержателю
Статья 339. Договор о залоге, его форма и регистрация
Статья 340. Имущество, на которое распространяются права залогодержателя
Статья 341. Возникновение права залога
Статья 342. Последующий залог
Статья 343. Содержание и сохранность заложенного имущества
Статья 344. Последствия утраты или повреждения заложенного имущества
Статья 345. Замена и восстановление предмета залога
Статья 346. Пользование и распоряжение предметом залога
Статья 347. Защита залогодержателем своих прав на предмет залога
Статья 348. Основания обращения взыскания на заложенное имущество
Статья 349. Порядок обращения взыскания на заложенное имущество
Статья 350. Реализация заложенного имущества
Статья 351. Досрочное исполнение обязательства, обеспеченного залогом, и обращение взыскания на заложенное имущество
Статья 352. Прекращение залога
Статья 353. Сохранение залога при переходе права на заложенное имущество к другому лицу
Статья 354. Последствия принудительного изъятия заложенного имущества
Статья 355. Уступка прав по договору о залоге.
Статья 356. Перевод долга по обязательству, обеспеченному залогом
Статья 357. Залог товаров в обороте
Статья 358. Залог вещей в ломбарде

&4. Удержание

Статья 359. Основания удержания
Статья 360. Удовлетворение требований за счет удерживаемого имущества

&5. Поручительство

Статья 361. Договор поручительства
Статья 362. Форма договора поручительства
Статья 363. Ответственность поручителя
Статья 364. Право поручителя на возражения против требования кредитора
Статья 365. Права поручителя, исполнившего обязательство
Статья 366. Извещение поручителя об исполнении обязательства должником
Статья 367. Прекращение поручительства

&6. Банковская гарантия

Статья 368. Понятие банковской гарантии
Статья 369. Обеспечение банковской гарантией обязательства принципала
Статья 370. Независимость банковской гарантии от основного обязательства
Статья 371. Безотзывность банковской гарантии
Статья 372. Непередаваемость прав по банковской гарантии
Статья 373. Вступление банковской гарантии в силу
Статья 374. Представление требования по банковской гарантии
Статья 375. Обязанности гаранта при рассмотрении требования бенефициара
Статья 376. Отказ гаранта удовлетворить требование бенефициара
Статья 377. Пределы обязательства гаранта
Статья 378. Прекращение банковской гарантии
Статья 379. Регрессные требования гаранта к принципалу

&7. Задаток

Статья 380. Понятие задатка. Форма соглашения о задатке
Статья 381. Последствия прекращения и неисполнения обязательства, обеспеченного задатком

&1. Общие положения

Статья 329. Способы обеспечения исполнения обязательств

1. Исполнение обязательств может обеспечиваться неустойкой, залогом, удержанием имущества должника, поручительством, банковской гарантией, задатком и другими способами, предусмотренными законом или договором.

2. Недействительность соглашения об обеспечении исполнения обязательства не влечет недействительности этого обязательства (основного обязательства).

3. Недействительность основного обязательства влечет недействительность обеспечивающего его обязательства, если иное не установлено законом.

&2. Неустойка

Статья 330. Понятие неустойки

1. Неустойкой (штрафом, пеней) признается определенная законом или договором денежная сумма, которую должник обязан уплатить кредитору в случае неисполнения или ненадлежащего исполнения обязательства, в частности в случае просрочки исполнения. По требованию об уплате неустойки кредитор не обязан доказывать причинение ему убытков.

2. Кредитор не вправе требовать уплаты неустойки, если должник не несет ответственности за неисполнение или ненадлежащее исполнение обязательства.

Статья 331. Форма соглашения о неустойке

Соглашение о неустойке должно быть совершено в письменной форме независимо от формы основного обязательства.

Несоблюдение письменной формы влечет недействительность соглашения о неустойке.

Статья 332. Законная неустойка

1. Кредитор вправе требовать уплаты неустойки, определенной законом (законной неустойки), независимо от того, предусмотрена ли обязанность ее уплаты соглашением сторон.

2. Размер законной неустойки может быть увеличен соглашением сторон, если закон этого не запрещает.

Статья 333. Уменьшение неустойки

Если подлежащая уплате неустойка явно несоразмерна последствиям нарушения обязательства, суд вправе уменьшить неустойку.

Правила настоящей статьи не затрагивают права должника на уменьшение размера его ответственности на основании статьи 404 настоящего Кодекса и права кредитора на возмещение убытков в случаях, предусмотренных статьей 394 настоящего Кодекса.

&3. Залог

Статья 334. Понятие и основания возникновения залога

1. В силу залога кредитор по обеспеченному залогом обязательству (залогодержатель) имеет право в случае неисполнения должником этого обязательства получить удовлетворение из стоимости заложенного имущества преимущественно перед другими кредиторами лица, которому принадлежит это имущество (залогодателя), за изъятиями, установленными законом.

Залогодержатель имеет право получить на тех же началах удовлетворение из страхового возмещения за утрату или повреждение заложенного имущества независимо от того, в чью пользу оно застраховано, если только утрата или повреждение не произошли по причинам, за которые залогодержатель отвечает.

2. Залог земельных участков, предприятий, зданий, сооружений, квартир и другого недвижимого имущества (ипотека) регулируется законом об ипотеке. Общие правила о залоге, содержащиеся в настоящем Кодексе, применяются к ипотеке в случаях, когда настоящим Кодексом или законом об ипотеке не установлены иные правила.

3. Залог возникает в силу договора. Залог возникает также на основании закона при наступлении указанных в нем обстоятельств, если в законе предусмотрено, какое имущество и для обеспечения исполнения какого обязательства признается находящимся в залоге.

Правила настоящего Кодекса о залоге, возникающем в силу договора, соответственно применяются к залогу, возникающему на основании закона, если законом не установлено иное.

Статья 335. Залогодатель

1. Залогодателем может быть как сам должник, так и третье лицо.

2. Залогодателем вещи может быть ее собственник либо лицо, имеющее на нее право хозяйственного ведения.

Лицо, которому вещь принадлежит на праве хозяйственного ведения, вправе заложить ее без согласия собственника в случаях, предусмотренных пунктом 2 статьи 295 настоящего Кодекса.

3. Залогодателем права может быть лицо, которому принадлежит закладываемое право.

Залог права аренды или иного права на чужую вещь не допускается без согласия ее собственника или лица, имеющего на нее право хозяйственного ведения, если законом или договором запрещено отчуждение этого права без согласия указанных лиц.

Статья 336. Предмет залога

1. Предметом залога может быть всякое имущество, в том числе вещи и имущественные права (требования), за исключением имущества, изъятого из оборота, требований, неразрывно связанных с личностью кредитора, в частности требований об алиментах, о возмещении вреда, причиненного жизни или здоровью, и иных прав, уступка которых другому лицу запрещена законом.

2. Залог отдельных видов имущества, в частности имущества граждан, на которое не допускается обращение взыскания, может быть законом запрещен или ограничен.

Статья 337. Обеспечиваемое залогом требование

Если иное не предусмотрено договором, залог обеспечивает требование в том объеме, какой оно имеет к моменту удовлетворения, в частности, проценты, неустойку, возмещение убытков, причиненных просрочкой исполнения, а также возмещение необходимых расходов залогодержателя на содержание заложенной вещи и расходов по взысканию.

Статья 338. Залог без передачи и с передачей заложенного имущества залогодержателю

1. Заложенное имущество остается у залогодателя, если иное не предусмотрено договором.

Имущество, на которое установлена ипотека, а также заложенные товары в обороте не передаются залогодержателю.

2. Предмет залога может быть оставлен у залогодателя под замком и печатью залогодержателя.

Предмет залога может быть оставлен у залогодателя с наложением знаков, свидетельствующих о залоге (твердый залог).

3. Предмет залога, переданный залогодателем на время во владение или пользование третьему лицу, считается оставленным у залогодателя.

4. При залоге имущественного права, удостоверенного ценной бумагой, она передается залогодержателю либо в депозит нотариуса, если договором не предусмотрено иное.

Статья 339. Договор о залоге, его форма и регистрация

1. В договоре о залоге должны быть указаны предметы залога и его оценка, существо, размер и срок исполнения обязательства, обеспечиваемого залогом. В нем должно также содержаться указание на то, у какой из сторон находится заложенное имущество.

2. Договор о залоге должен быть заключен в письменной форме.

Договор о залоге движимого имущества или прав на имущество в обеспечение обязательств по договору, который должен быть нотариально удостоверен, подлежит нотариальному удостоверению.

3. Договор об ипотеке должен быть зарегистрирован в порядке, установленном для регистрации сделок с соответствующим имуществом.

4. Несоблюдение правил, содержащихся в пунктах 2 и 3 настоящей статьи, влечет недействительность договора о залоге.

Статья 340. Имущество, на которое распространяются права залогодержателя

1. Права залогодержателя (право залога) на вещь, являющуюся предметом залога, распространяются на ее принадлежности, если иное не предусмотрено договором.

На полученные в результате использования заложенного имущества плоды, продукцию и доходы право залога распространяется в случаях, предусмотренных договором.

2. При ипотеке предприятия или иного имущественного комплекса в целом право залога распространяется на все входящее в его состав имущество, движимое и недвижимое, включая права требования и исключительные права, в том числе приобретенные в период ипотеки, если иное не предусмотрено законом или договором.

3. Ипотека здания или сооружения допускается только с одновременной ипотекой по тому же договору земельного участка, на котором находится это здание или сооружение, либо части этого участка, функционально обеспечивающей закладываемый объект, либо принадлежащего залогодателю права аренды этого участка или его соответствующей части.

4. При ипотеке земельного участка право залога распространяется на находящиеся или возводимые на этом участке здания и сооружения залогодателя, если в договоре не предусмотрено иное условие.

При наличии в договоре такого условия залогодатель в случае обращения взыскания на заложенный земельный участок сохраняет право ограниченного пользования (сервитут) той его частью, которая необходима для использования здания или сооружения в соответствии с его назначением. Условия пользования этой частью участка определяются соглашением залогодателя с залогодержателем, а в случае спора - судом.

5. Если ипотека установлена на земельный участок, на котором находятся здания или сооружения, принадлежащие не залогодателю, а другому лицу, то при обращении залогодержателем взыскания на этот участок и его продаже с публичных торгов к приобретателю участка переходят права и обязанности, которые в отношении этого лица имел залогодатель.

6. Договором о залоге, а в отношении залога, возникающего на основании закона, законом может быть предусмотрен залог вещей и имущественных прав, которые залогодатель приобретет в будущем.

Статья 341. Возникновение права залога

1. Право залога возникает с момента заключения договора о залоге, а в отношении залога имущества, которое надлежит передаче залогодержателю, с момента передачи этого имущества, если иное не предусмотрено договором о залоге.

2. Право залога на товары в обороте возникает в соответствии с правилами пункта 2 статьи 357 настоящего Кодекса.

Статья 342. Последующий залог

1. Если имущество, находящееся в залоге, становится предметом еще одного залога в обеспечение других требований (последующий залог), требования последующего залогодержателя удовлетворяются из стоимости этого имущества после требований предшествующих залогодержателей.

2. Последующий залог допускается, если он не запрещен предшествующими договорами о залоге.

3. Залогодатель обязан сообщать каждому последующему залогодержателю сведения обо всех существующих залогах данного имущества, предусмотренные пунктом 1 статьи 339 настоящего Кодекса, и отвечает за убытки, причиненные залогодержателям невыполнением этой обязанности.

Статья 343. Содержание и сохранность заложенного имущества

1. Залогодатель или залогодержатель в зависимости от того, у кого из них находится заложенное имущество (статья 338), обязан, если иное не предусмотрено законом или договором:

1) страховать за счет залогодателя заложенное имущество в полной его стоимости от рисков утраты и повреждения, а если полная стоимость имущества превышает размер обеспеченного залогом требования, - на сумму не ниже размера требования;

2) принимать меры, необходимые для обеспечения сохранности заложенного имущества, в том числе для защиты его от посягательств и требований со стороны третьих лиц;

3) немедленно уведомлять другую сторону о возникновении угрозы утраты или повреждения заложенного имущества.

2. Залогодержатель и залогодатель вправе проверять по документам и фактически наличие, количество, состояние и условия хранения заложенного имущества, находящегося у другой стороны.

3. При грубом нарушении залогодержателем обязанностей, указанных в пункте 1 настоящей статьи, создающем угрозу утраты или повреждения заложенного имущества, залогодатель вправе потребовать досрочного прекращения залога.

Статья 344. Последствия утраты или повреждения заложенного имущества

1. Залогодатель несет риск случайной гибели или случайного повреждения заложенного имущества, если иное не предусмотрено договором о залоге.

2. Залогодержатель отвечает за полную или частичную утрату или повреждение переданного ему предмета залога, если не докажет, что может быть освобожден от ответственности в соответствии со статьей 401 настоящего Кодекса.

Залогодержатель отвечает за утрату предмета залога в размере его действительной стоимости, а за его повреждение - в размере суммы, на которую эта стоимость понизилась, независимо от суммы, в которую был оценен предмет залога при передаче его залогодержателю.

Если в результате повреждения предмета залога он изменился настолько, что не может быть использован по прямому назначению, залогодатель вправе от него отказаться и потребовать возмещение за его утрату.

Договором может быть предусмотрена обязанность залогодержателя возместить залогодателю и иные убытки, причиненные утратой или повреждением предмета залога.

Залогодатель, являющийся должником по обеспеченному залогом обязательству, вправе зачесть требование к залогодержателю о возмещении убытков, причиненных утратой или повреждением предмета залога, в погашение обязательства, обеспеченного залогом.

Статья 345. Замена и восстановление предмета залога

1. Замена предмета залога допускается с согласия залогодержателя, если законом или договором не предусмотрено иное.

2. Если предмет залога погиб или поврежден либо право собственности на него или право хозяйственного ведения прекращено по основаниям, установленным законом, залогодатель вправе в разумный срок восстановить предмет залога или заменить его другим равноценным имуществом, если договором не предусмотрено иное.

Статья 346. Пользование и распоряжение предметом залога

1. Залогодатель вправе, если иное не предусмотрено договором и не вытекает из существа залога, пользоваться предметом залога в соответствии с его назначением, в том числе извлекать из него плоды и доходы.

2. Если иное не предусмотрено законом или договором и не вытекает из существа залога, залогодатель вправе отчуждать предмет залога, передавать его в аренду или безвозмездное пользование другому лицу либо иным образом распоряжаться им только с согласия залогодержателя.

Соглашение, ограничивающее право залогодателя завещать заложенное имущество, ничтожно.

3. Залогодержатель вправе пользоваться переданным ему предметом залога лишь в случаях, предусмотренных договором, регулярно представляя залогодателю отчет о пользовании. По договору на залогодержателя может быть возложена обязанность извлекать из предмета залога плоды и доходы в целях погашения основного обязательства или в интересах залогодателя.

Статья 347. Защита залогодержателем своих прав на предмет залога

1. Залогодержатель, у которого находилось или должно было находиться заложенное имущество, вправе истребовать его из чужого незаконного владения, в том числе из владения залогодателя (статьи 301, 302, 305).

2. В случаях, когда по условиям договора залогодержателю предоставлено право пользоваться переданным ему предметом залога, он может требовать от других лиц, в том числе и от залогодателя, устранения всяких нарушений его права, хотя бы эти нарушения и не были соединены с лишением владения (статьи 304, 305).

Статья 348. Основания обращения взыскания на заложенное имущество

1. Взыскание на заложенное имущество для удовлетворения требований залогодержателя (кредитора) может быть обращено в случае неисполнения или ненадлежащего исполнения должником обеспеченного залогом обязательства по обстоятельствам, за которые он отвечает.

2. В обращении взыскания на заложенное имущество может быть отказано, если допущенное должником нарушение обеспеченного залогом обязательства крайне незначительно и размер требований залогодержателя вследствие этого явно несоразмерен стоимости заложенного имущества.

Статья 349. Порядок обращения взыскания на заложенное имущество

1. Требования залогодержателя (кредитора) удовлетворяются из стоимости заложенного недвижимого имущества по решению суда.

Удовлетворение требования залогодержателя за счет заложенного недвижимого имущества без обращения в суд допускается на основании нотариально удостоверенного соглашения залогодержателя с залогодателем, заключенного после возникновения оснований для обращения взыскания на предмет залога. Такое соглашение может быть признано судом недействительным по иску лица, чьи права нарушены таким соглашением.

2. Требования залогодержателя удовлетворяются за счет заложенного движимого имущества по решению суда, если иное не предусмотрено соглашением залогодателя с залогодержателем. Однако на предмет залога, переданный залогодержателю, взыскание может быть обращено в порядке, установленном договором о залоге, если законом не установлен иной порядок.

3. Взыскание на предмет залога может быть обращено только по решению суда в случаях, когда:

1) для заключения договора о залоге требовалось согласие или разрешение другого лица или органа;

2) предметом залога является имущество, имеющее значительную историческую, художественную или иную культурную ценность для общества;

3) залогодатель отсутствует и установить место его нахождения невозможно.

Статья 350. Реализация заложенного имущества

1. Реализация (продажа) заложенного имущества, на которое в соответствии со статьей 349 настоящего Кодекса обращено взыскание, производится путем продажи с публичных торгов в порядке, установленном процессуальным законодательством, если законом не установлен иной порядок.

2. По просьбе залогодателя суд вправе в решении об обращении взыскания на заложенное имущество отсрочить его продажу с публичных торгов на срок до одного года. Отсрочка не затрагивает прав и обязанностей сторон по обязательству, обеспеченному залогом этого имущества, и не освобождает должника от возмещения возросших за время отсрочки убытков кредитора и неустойки.

3. Начальная продажная цена заложенного имущества, с которой начинаются торги, определяется решением суда в случаях обращения взыскания на имущество в судебном порядке либо соглашением залогодержателя с залогодателем в остальных случаях.

Заложенное имущество продается лицу, предложившему на торгах наивысшую цену.

4. При объявлении торгов несостоявшимися залогодержатель вправе по соглашению с залогодателем приобрести заложенное имущество и зачесть в счет покупной цены свои требования, обеспеченные залогом. К такому соглашению применяются правила о договоре купли-продажи.

При объявлении несостоявшимися повторных торгов залогодержатель вправе оставить предмет залога за собой с оценкой его в сумме не более чем на десять процентов ниже начальной продажной цены на повторных торгах.

Если залогодержатель не воспользуется правом оставить за собой предмет залога в течение месяца со дня объявления повторных торгов несостоявшимися, договор о залоге прекращается.

5. Если сумма, вырученная при реализации заложенного имущества, недостаточна для покрытия требования залогодержателя, он имеет право, при отсутствии иного указания в законе или договоре, получить недостающую сумму из прочего имущества должника, не пользуясь преимуществом, основанным на залоге.

6. Если сумма, вырученная при реализации заложенного имущества, превышает размер обеспеченного залогом требования залогодержателя, разница возвращается залогодателю.

7. Должник и залогодатель, являющийся третьим лицом, вправе в любое время до продажи предмета залога прекратить обращение на него взыскания и его реализацию, исполнив обеспеченное залогом обязательство или ту его часть, исполнение которой просрочено. Соглашение, ограничивающее это право, ничтожно.

Статья 351. Досрочное исполнение обязательства, обеспеченного залогом, и обращение взыскания на заложенное имущество

1. Залогодержатель вправе потребовать досрочного исполнения обеспеченного залогом обязательства в случаях:

1) если предмет залога выбыл из владения залогодателя, у которого он был оставлен, не в соответствии с условиями договора о залоге;

2) нарушения залогодателем правил о замене предмета залога (статья 345);

3) утраты предмета залога по обстоятельствам, за которые залогодержатель не отвечает, если залогодатель не воспользовался правом, предусмотренным пунктом 2 статьи 345 настоящего Кодекса.

2. Залогодержатель вправе потребовать досрочного исполнения обеспеченного залогом обязательства, а если его требование не будет удовлетворено, обратить взыскание на предмет залога в случаях:

1) нарушения залогодателем правил о последующем залоге (статья 342);

2) невыполнения залогодателем обязанностей, предусмотренных подпунктами 1 и 2 пункта 1 и пунктом 2 статьи 343 настоящего Кодекса;

3) нарушения залогодателем правил о распоряжении заложенным имуществом (пункт 2 статьи 346).

Статья 352. Прекращение залога

1. Залог прекращается:

1) с прекращением обеспеченного залогом обязательства;

2) по требованию залогодателя при наличии оснований, предусмотренных пунктом 3 статьи 343 настоящего Кодекса;

3) в случае гибели заложенной вещи или прекращения заложенного права, если залогодатель не воспользовался правом, предусмотренным пунктом 2 статьи 345 настоящего Кодекса;

4) в случае продажи с публичных торгов заложенного имущества, а также в случае, когда его реализация оказалась невозможной (пункт 4 статьи 350).

2. О прекращении ипотеки должна быть сделана отметка в реестре, в котором зарегистрирован договор об ипотеке.

3. При прекращении залога вследствие исполнения обеспеченного залогом обязательства либо по требованию залогодателя (пункт 3 статьи 343) залогодержатель, у которого находилось заложенное имущество, обязан немедленно возвратить его залогодателю.

Статья 353. Сохранение залога при переходе права на заложенное имущество к другому лицу

1. В случае перехода права собственности на заложенное имущество или права хозяйственного ведения им от залогодателя к другому лицу в результате возмездного или безвозмездного отчуждения этого имущества либо в порядке универсального правопреемства право залога сохраняет силу.

Правопреемник залогодателя становится на место залогодателя и несет все обязанности залогодателя, если соглашением с залогодержателем не установлено иное.

2. Если имущество залогодателя, являющееся предметом залога, перешло в порядке правопреемства к нескольким лицам, каждый из правопреемников (приобретателей имущества) несет вытекающие из залога последствия неисполнения обеспеченного залогом обязательства соразмерно перешедшей к нему части указанного имущества. Однако если предмет залога неделим или по иным основаниям остается в общей собственности правопреемников, они становятся солидарными залогодателями.

Статья 354. Последствия принудительного изъятия заложенного имущества

1. Если право собственности залогодателя на имущество, являющееся предметом залога, прекращается по основаниям и в порядке, которые установлены законом, вследствие изъятия (выкупа) для государственных или муниципальных нужд, реквизиции или национализации и залогодателю предоставляется другое имущество или соответствующее возмещение, право залога распространяется на предоставленное взамен имущество либо, соответственно, залогодержатель приобретает право преимущественного удовлетворения своего требования из суммы причитающегося залогодателю возмещения. Залогодержатель вправе также потребовать досрочного исполнения обеспеченного залогом обязательства.

2. В случаях, когда имущество, являющееся предметом залога, изымается у залогодателя в установленном законом порядке на том основании, что в действительности собственником этого имущества является другое лицо (статья 301), либо в виде санкции за совершение преступления или иного правонарушения (статья 243), залог в отношении этого имущества прекращается. В этих случаях залогодержатель вправе требовать досрочного исполнения обеспеченного залогом обязательства.

Статья 355. Уступка прав по договору о залоге.

Залогодержатель вправе передать свои права по договору о залоге другому лицу с соблюдением правил о передаче прав кредитора путем уступки требования (статьи 382 - 390).

Уступка залогодержателем своих прав по договору о залоге другому лицу действительна, если тому же лицу уступлены права требования к должнику по основному обязательству, обеспеченному залогом.

Если не доказано иное, уступка прав по договору об ипотеке означает и уступку прав по обеспеченному ипотекой обязательству.

Статья 356. Перевод долга по обязательству, обеспеченному залогом

С переводом на другое лицо долга по обязательству, обеспеченному залогом, залог прекращается, если залогодатель не дал кредитору согласия отвечать за нового должника.

Статья 357. Залог товаров в обороте

1. Залогом товаров в обороте признается залог товаров с оставлением их у залогодателя и с предоставлением залогодателю права изменять состав и натуральную форму заложенного имущества (товарных запасов, сырья, материалов, полуфабрикатов, готовой продукции и т.п.) при условии, что их общая стоимость не становится меньше указанной в договоре о залоге.

Уменьшение стоимости заложенных товаров в обороте допускается соразмерно исполненной части обеспеченного залогом обязательства, если иное не предусмотрено договором.

2. Товары в обороте, отчужденные залогодателем, перестают быть предметом залога с момента их перехода в собственность, хозяйственное ведение или оперативное управление приобретателя, а приобретенные залогодателем товары, указанные в договоре о залоге, становятся предметом залога с момента возникновения у залогодателя на них права собственности или хозяйственного ведения.

3. Залогодатель товаров в обороте обязан вести книгу записи залогов, в которую вносятся записи об условиях залога товаров и обо всех операциях, влекущих изменение состава или натуральной формы заложенных товаров, включая их переработку, на день последней операции.

4. При нарушении залогодателем условий залога товаров в обороте залогодержатель вправе путем наложения на заложенные товары своих знаков и печатей приостановить операции с ними до устранения нарушения.

Статья 358. Залог вещей в ломбарде

1. Принятие от граждан в залог движимого имущества, предназначенного для личного потребления, в обеспечение краткосрочных кредитов может осуществляться в качестве предпринимательской деятельности специализированными организациями - ломбардами, имеющими на это лицензию.

2. Договор о залоге вещей в ломбарде оформляется выдачей ломбардом залогового билета.

3. Закладываемые вещи передаются ломбарду.

Ломбард обязан страховать в пользу залогодателя за свой счет принятые в залог вещи в полной сумме их оценки, устанавливаемой в соответствии с ценами на вещи такого рода и качества, обычно устанавливаемыми в торговле в момент их принятия в залог.

Ломбард не вправе пользоваться и распоряжаться заложенными вещами.

4. Ломбард несет ответственность за утрату и повреждение заложенных вещей, если не докажет, что утрата или повреждение произошли вследствие непреодолимой силы.

5. В случае невозвращения в установленный срок суммы кредита, обеспеченного залогом вещей в ломбарде, ломбард вправе на основании исполнительной надписи нотариуса по истечении льготного месячного срока продать это имущество в порядке, установленном для реализации заложенного имущества (пункты 3, 4, 6 и 7 статьи 350). После этого требования ломбарда к залогодателю (должнику) погашаются, даже если сумма, вырученная при реализации заложенного имущества, недостаточна для их полного удовлетворения.

6. Правила кредитования граждан ломбардами под залог принадлежащих гражданам вещей устанавливаются законом в соответствии с настоящим Кодексом.

7. Условия договора о залоге вещей в ломбарде, ограничивающие права залогодателя по сравнению с правами, предоставляемыми ему настоящим Кодексом и иными законами, ничтожны. Вместо таких условий применяются соответствующие положения закона.

&4. Удержание

Статья 359. Основания удержания

1. Кредитор, у которого находится вещь, подлежащая передаче должнику либо лицу, указанному должником, вправе в случае неисполнения должником в срок обязательства по оплате этой вещи или возмещению кредитору связанных с нею издержек и других убытков удерживать ее до тех пор, пока соответствующее обязательство не будет исполнено.

Удержанием вещи могут обеспечиваться также требования, хотя и не связанные с оплатой вещи или возмещением издержек на нее и других убытков, но возникшие из обязательства, стороны которого действуют как предприниматели.

2. Кредитор может удерживать находящуюся у него вещь, несмотря на то, что после того, как эта вещь поступила во владение кредитора, права на нее приобретены третьим лицом.

3. Правила настоящей статьи применяются, если договором не предусмотрено иное.

Статья 360. Удовлетворение требований за счет удерживаемого имущества

Требования кредитора, удерживающего вещь, удовлетворяются из ее стоимости в объеме и порядке, предусмотренных для удовлетворения требований, обеспеченных залогом.

&5. Поручительство

Статья 361. Договор поручительства

По договору поручительства поручитель обязывается перед кредитором другого лица отвечать за исполнение последним его обязательства полностью или в части.

Договор поручительства может быть заключен также для обеспечения обязательства, которое возникнет в будущем.

Статья 362. Форма договора поручительства

Договор поручительства должен быть совершен в письменной форме. Несоблюдение письменной формы влечет недействительность договора поручительства.

Статья 363. Ответственность поручителя

1. При неисполнении или ненадлежащем исполнении должником обеспеченного поручительством обязательства поручитель и должник отвечают перед кредитором солидарно, если законом или договором поручительства не предусмотрена субсидиарная ответственность поручителя.

2. Поручитель отвечает перед кредитором в том же объеме, как и должник, включая уплату процентов, возмещение судебных издержек по взысканию долга и других убытков кредитора, вызванных неисполнением или ненадлежащим исполнением обязательства должником, если иное не предусмотрено договором поручительства.

3. Лица, совместно давшие поручительство, отвечают перед кредитором солидарно, если иное не предусмотрено договором поручительства.

Статья 364. Право поручителя на возражения против требования кредитора

Поручитель вправе выдвигать против требования кредитора возражения, которые мог бы представить должник, если иное не вытекает из договора поручительства. Поручитель не теряет право на эти возражения даже в том случае, если должник от них отказался или признал свой долг.

Статья 365. Права поручителя, исполнившего обязательство

1. К поручителю, исполнившему обязательство, переходят права кредитора по этому обязательству и права, принадлежавшие кредитору как залогодержателю, в том объеме, в котором поручитель удовлетворил требование кредитора. Поручитель также вправе требовать от должника уплаты процентов на сумму, выплаченную кредитору, и возмещения иных убытков, понесенных в связи с ответственностью за должника.

2. По исполнении поручителем обязательства кредитор обязан вручить поручителю документы, удостоверяющие требование к должнику, и передать права, обеспечивающие это требование.

3. Правила, установленные настоящей статьей, применяются, если иное не предусмотрено законом, иными правовыми актами или договором поручителя с должником и не вытекает из отношений между ними.

Статья 366. Извещение поручителя об исполнении обязательства должником

Должник, исполнивший обязательство, обеспеченное поручительством, обязан немедленно известить об этом поручителя. В противном случае поручитель, в свою очередь исполнивший обязательство, вправе взыскать с кредитора неосновательно полученное либо предъявить регрессное требование к должнику. В последнем случае должник вправе взыскать с кредитора лишь неосновательно полученное.

Статья 367. Прекращение поручительства

1. Поручительство прекращается с прекращением обеспеченного им обязательства, а также в случае изменения этого обязательства, влекущего увеличение ответственности или иные неблагоприятные последствия для поручителя, без согласия последнего.

2. Поручительство прекращается с переводом на другое лицо долга по обеспеченному поручительством обязательству, если поручитель не дал кредитору согласия отвечать за нового должника.

3. Поручительство прекращается, если кредитор отказался принять надлежащее исполнение, предложенное должником или поручителем.

4. Поручительство прекращается по истечении указанного в договоре поручительства срока, на который оно дано. Если такой срок не установлен, оно прекращается, если кредитор в течение года со дня наступления срока исполнения обеспеченного поручительством обязательства не предъявит иска к поручителю. Когда срок исполнения основного обязательства не указан и не может быть определен или определен моментом востребования, поручительство прекращается, если кредитор не предъявит иска к поручителю в течение двух лет со дня заключения договора поручительства.

&6. Банковская гарантия

Статья 368. Понятие банковской гарантии

В силу банковской гарантии банк, иное кредитное учреждение или страховая организация (гарант) дают по просьбе другого лица (принципала) письменное обязательство уплатить кредитору принципала (бенефициару) в соответствии с условиями даваемого гарантом обязательства денежную сумму по представлении бенефициаром письменного требования о ее уплате.

Статья 369. Обеспечение банковской гарантией обязательства принципала

1. Банковская гарантия обеспечивает надлежащее исполнение принципалом его обязательства перед бенефициаром (основного обязательства).

2. За выдачу банковской гарантии принципал уплачивает гаранту вознаграждение.

Статья 370. Независимость банковской гарантии от основного обязательства

Предусмотренное банковской гарантией обязательство гаранта перед бенефициаром не зависит в отношениях между ними от того основного обязательства, в обеспечение исполнения которого она выдана, даже если в гарантии содержится ссылка на это обязательство.

Статья 371. Безотзывность банковской гарантии

Банковская гарантия не может быть отозвана гарантом, если в ней не предусмотрено иное.

Статья 372. Непередаваемость прав по банковской гарантии

Принадлежащее бенефициару по банковской гарантии право требования к гаранту не может быть передано другому лицу, если в гарантии не предусмотрено иное.

Статья 373. Вступление банковской гарантии в силу

Банковская гарантия вступает в силу со дня ее выдачи, если в гарантии не предусмотрено иное.

Статья 374. Представление требования по банковской гарантии

1. Требование бенефициара об уплате денежной суммы по банковской гарантии должно быть представлено гаранту в письменной форме с приложением указанных в гарантии документов. В требовании или в приложении к нему бенефициар должен указать, в чем состоит нарушение принципалом основного обязательства, в обеспечение которого выдана гарантия.

2. Требование бенефициара должно быть представлено гаранту до окончания определенного в гарантии срока, на который она выдана.

Статья 375. Обязанности гаранта при рассмотрении требования бенефициара

1. По получении требования бенефициара гарант должен без промедления уведомить об этом принципала и передать ему копии требования со всеми относящимися к нему документами.

2. Гарант должен рассмотреть требование бенефициара с приложенными к нему документами в разумный срок и проявить разумную заботливость, чтобы установить, соответствуют ли это требование и приложенные к нему документы условиям гарантии.

Статья 376. Отказ гаранта удовлетворить требование бенефициара

1. Гарант отказывает бенефициару в удовлетворении его требования, если это требование либо приложенные к нему документы не соответствуют условиям гарантии либо представлены гаранту по окончании определенного в гарантии срока.

Гарант должен немедленно уведомить бенефициара об отказе удовлетворить его требование.

2. Если гаранту до удовлетворения требования бенефициара стало известно, что основное обязательство, обеспеченное банковской гарантией, полностью или в соответствующей части уже исполнено, прекратилось по иным основаниям либо недействительно, он должен немедленно сообщить об этом бенефициару и принципалу.

Полученное гарантом после такого уведомления повторное требование бенефициара подлежит удовлетворению гарантом.

Статья 377. Пределы обязательства гаранта

1. Предусмотренное банковской гарантией обязательство гаранта перед бенефициаром ограничивается уплатой суммы, на которую выдана гарантия.

2. Ответственность гаранта перед бенефициаром за невыполнение или ненадлежащее выполнение гарантом обязательства по гарантии не ограничивается суммой, на которую выдана гарантия, если в гарантии не предусмотрено иное.

Статья 378. Прекращение банковской гарантии

1. Обязательство гаранта перед бенефициаром по гарантии прекращается:

1) уплатой бенефициару суммы, на которую выдана гарантия;

2) окончанием определенного в гарантии срока, на который она выдана;

3) вследствие отказа бенефициара от своих прав по гарантии и возвращения ее гаранту;

4) вследствие отказа бенефициара от своих прав по гарантии путем письменного заявления об освобождении гаранта от его обязательств.

Прекращение обязательства гаранта по основаниям, указанным в подпунктах 1, 2 и 4 настоящего пункта, не зависит от того, возвращена ли ему гарантия.

2. Гарант, которому стало известно о прекращении гарантии, должен без промедления уведомить об этом принципала.

Статья 379. Регрессные требования гаранта к принципалу

1. Право гаранта потребовать от принципала в порядке регресса возмещения сумм, уплаченных бенефициару по банковской гарантии, определяется соглашением гаранта с принципалом, во исполнение которого была выдана гарантия.

2. Гарант не вправе требовать от принципала возмещения сумм, уплаченных бенефициару не в соответствии с условиями гарантии или за нарушение обязательства гаранта перед бенефициаром, если соглашением гаранта с принципалом не предусмотрено иное.

&7. Задаток

Статья 380. Понятие задатка. Форма соглашения о задатке

1. Задатком признается денежная сумма, выдаваемая одной из договаривающихся сторон в счет причитающихся с нее по договору платежей другой стороне, в доказательство заключения договора и в обеспечение его исполнения.

2. Соглашение о задатке независимо от суммы задатка должно быть совершено в письменной форме.

3. В случае сомнения в отношении того, является ли сумма, уплаченная в счет причитающихся со стороны по договору платежей, задатком, в частности вследствие несоблюдения правила, установленного пунктом 2 настоящей статьи, эта сумма считается уплаченной в качестве аванса, если не доказано иное.

Статья 381. Последствия прекращения и неисполнения обязательства, обеспеченного задатком

1. При прекращении обязательства до начала его исполнения по соглашению сторон либо вследствие невозможности исполнения (статья 416) задаток должен быть возвращен.

2. Если за неисполнение договора ответственна сторона, давшая задаток, он остается у другой стороны. Если за неисполнение договора ответственна сторона, получившая задаток, она обязана уплатить другой стороне двойную сумму задатка.

Сверх того, сторона, ответственная за неисполнение договора, обязана возместить другой стороне убытки с зачетом суммы задатка, если в договоре не предусмотрено иное.


Глава 24. Перемена лиц в обязательстве.

Показать все

&1. Переход прав кредитора к другому лицу

Статья 382. Основания и порядок перехода прав кредитора к другому лицу
Статья 383. Права, которые не могут переходить к другим лицам
Статья 384. Объем прав кредитора, переходящих к другому лицу
Статья 385. Доказательства прав нового кредитора
Статья 386. Возражения должника против требования нового кредитора
Статья 387. Переход прав кредитора к другому лицу на основании закона
Статья 388. Условия уступки требования
Статья 389. Форма уступки требования
Статья 390. Ответственность кредитора, уступившего требование

&2. Перевод долга

Статья 391. Условие и форма перевода долга
Статья 392. Возражения нового должника против требования кредитора

&1. Переход прав кредитора к другому лицу

Статья 382. Основания и порядок перехода прав кредитора к другому лицу

1. Право (требование), принадлежащее кредитору на основании обязательства, может быть передано им другому лицу по сделке (уступка требования) или перейти к другому лицу на основании закона.

Правила о переходе прав кредитора к другому лицу не применяются к регрессным требованиям.

2. Для перехода к другому лицу прав кредитора не требуется согласие должника, если иное не предусмотрено законом или договором.

3. Если должник не был письменно уведомлен о состоявшемся переходе прав кредитора к другому лицу, новый кредитор несет риск вызванных этим для него неблагоприятных последствий. В этом случае исполнение обязательства первоначальному кредитору признается исполнением надлежащему кредитору.

Статья 383. Права, которые не могут переходить к другим лицам

Переход к другому лицу прав, неразрывно связанных с личностью кредитора, в частности требований об алиментах и о возмещении вреда, причиненного жизни или здоровью, не допускается.

Статья 384. Объем прав кредитора, переходящих к другому лицу

Если иное не предусмотрено законом или договором, право первоначального кредитора переходит к новому кредитору в том объеме и на тех условиях, которые существовали к моменту перехода права. В частности, к новому кредитору переходят права, обеспечивающие исполнение обязательства, а также другие связанные с требованием права, в том числе право на неуплаченные проценты.

Статья 385. Доказательства прав нового кредитора

1. Должник вправе не исполнять обязательство новому кредитору до представления ему доказательств перехода требования к этому лицу.

2. Кредитор, уступивший требование другому лицу, обязан передать ему документы, удостоверяющие право требования, и сообщить сведения, имеющие значение для осуществления требования.

Статья 386. Возражения должника против требования нового кредитора

Должник вправе выдвигать против требования нового кредитора возражения, которые он имел против первоначального кредитора к моменту получения уведомления о переходе прав по обязательству к новому кредитору.

Статья 387. Переход прав кредитора к другому лицу на основании закона

Права кредитора по обязательству переходят к другому лицу на основании закона и наступления указанных в нем обстоятельств:

в результате универсального правопреемства в правах кредитора;

по решению суда о переводе прав кредитора на другое лицо, когда возможность такого перевода предусмотрена законом;

вследствие исполнения обязательства должника его поручителем или залогодателем, не являющимся должником по этому обязательству;

при суброгации страховщику прав кредитора к должнику, ответственному за наступление страхового случая;

в других случаях, предусмотренных законом.

Статья 388. Условия уступки требования

1. Уступка требования кредитором другому лицу допускается, если она не противоречит закону, иным правовым актам или договору.

2. Не допускается без согласия должника уступка требования по обязательству, в котором личность кредитора имеет существенное значение для должника.

Статья 389. Форма уступки требования

1. Уступка требования, основанного на сделке, совершенной в простой письменной или нотариальной форме, должна быть совершена в соответствующей письменной форме.

2. Уступка требования по сделке, требующей государственной регистрации, должна быть зарегистрирована в порядке, установленном для регистрации этой сделки, если иное не установлено законом.

3. Уступка требования по ордерной ценной бумаге совершается путем индоссамента на этой ценной бумаге (пункт 3 статьи 146).

Статья 390. Ответственность кредитора, уступившего требование

Первоначальный кредитор, уступивший требование, отвечает перед новым кредитором за недействительность переданного ему требования, но не отвечает за неисполнение этого требования должником, кроме случая, когда первоначальный кредитор принял на себя поручительство за должника перед новым кредитором.

&2. Перевод долга

Статья 391. Условие и форма перевода долга

1. Перевод должником своего долга на другое лицо допускается лишь с согласия кредитора.

2. К форме перевода долга соответственно применяются правила, содержащиеся в пунктах 1 и 2 статьи 389 настоящего Кодекса.

Статья 392. Возражения нового должника против требования кредитора

Новый должник вправе выдвигать против требования кредитора возражения, основанные на отношениях между кредитором и первоначальным должником.


Глава 25. Ответственность за нарушение обязательств.

Статья 393. Обязанность должника возместить убытки
Статья 394. Убытки и неустойка
Статья 395. Ответственность за неисполнение денежного обязательства
Статья 396. Ответственность и исполнение обязательства в натуре
Статья 397. Исполнение обязательства за счет должника
Статья 398. Последствия неисполнения обязательства передать индивидуально-определенную вещь
Статья 399. Субсидиарная ответственность
Статья 400. Ограничение размера ответственности по обязательствам
Статья 401. Основания ответственности за нарушение обязательства
Статья 402. Ответственность должника за своих работников
Статья 403. Ответственность должника за действия третьих лиц
Статья 404. Вина кредитора
Статья 405. Просрочка должника
Статья 406. Просрочка кредитора

Статья 393. Обязанность должника возместить убытки

1. Должник обязан возместить кредитору убытки, причиненные неисполнением или ненадлежащим исполнением обязательства.

2. Убытки определяются в соответствии с правилами, предусмотренными статьей 15 настоящего Кодекса.

3. Если иное не предусмотрено законом, иными правовыми актами или договором, при определении убытков принимаются во внимание цены, существовавшие в том месте, где обязательство должно было быть исполнено, в день добровольного удовлетворения должником требования кредитора, а если требование добровольно удовлетворено не было, - в день предъявления иска. Исходя из обстоятельств, суд может удовлетворить требование о возмещении убытков, принимая во внимание цены, существующие в день вынесения решения.

4. При определении упущенной выгоды учитываются предпринятые кредитором для ее получения меры и сделанные с этой целью приготовления.

Статья 394. Убытки и неустойка

1. Если за неисполнение или ненадлежащее исполнение обязательства установлена неустойка, то убытки возмещаются в части, не покрытой неустойкой.

Законом или договором могут быть предусмотрены случаи: когда допускается взыскание только неустойки, но не убытков; когда убытки могут быть взысканы в полной сумме сверх неустойки; когда по выбору кредитора могут быть взысканы либо неустойка, либо убытки.

2. В случаях, когда за неисполнение или ненадлежащее исполнение обязательства установлена ограниченная ответственность (статья 400), убытки, подлежащие возмещению в части, не покрытой неустойкой, либо сверх ее, либо вместо нее, могут быть взысканы до пределов, установленных таким ограничением.

Статья 395. Ответственность за неисполнение денежного обязательства

1. За пользование чужими денежными средствами вследствие их неправомерного удержания, уклонения от их возврата, иной просрочки в их уплате либо неосновательного получения или сбережения за счет другого лица подлежат уплате проценты на сумму этих средств. Размер процентов определяется существующей в месте жительства кредитора, а если кредитором является юридическое лицо, в месте его нахождения учетной ставкой банковского процента на день исполнения денежного обязательства или его соответствующей части. При взыскании долга в судебном порядке суд может удовлетворить требование кредитора, исходя из учетной ставки банковского процента на день предъявления иска или на день вынесения решения. Эти правила применяются, если иной размер процентов не установлен законом или договором.

2. Если убытки, причиненные кредитору неправомерным пользованием его денежными средствами, превышают сумму процентов, причитающуюся ему на основании пункта 1 настоящей статьи, он вправе требовать от должника возмещения убытков в части, превышающей эту сумму.

3. Проценты за пользование чужими средствами взимаются по день уплаты суммы этих средств кредитору, если законом, иными правовыми актами или договором не установлен для начисления процентов более короткий срок.

Статья 396. Ответственность и исполнение обязательства в натуре

1. Уплата неустойки и возмещение убытков в случае ненадлежащего исполнения обязательства не освобождают должника от исполнения обязательства в натуре, если иное не предусмотрено законом или договором.

2. Возмещение убытков в случае неисполнения обязательства и уплата неустойки за его неисполнение освобождают должника от исполнения обязательства в натуре, если иное не предусмотрено законом или договором.

3. Отказ кредитора от принятия исполнения, которое вследствие просрочки утратило для него интерес (пункт 2 статьи 405), а также уплата неустойки, установленной в качестве отступного (статья 409), освобождают должника от исполнения обязательства в натуре.

Статья 397. Исполнение обязательства за счет должника

В случае неисполнения должником обязательства изготовить и передать вещь в собственность, в хозяйственное ведение или в оперативное управление, либо передать вещь в пользование кредитору, либо выполнить для него определенную работу или оказать ему услугу кредитор вправе в разумный срок поручить выполнение обязательства третьим лицам за разумную цену либо выполнить его своими силами, если иное не вытекает из закона, иных правовых актов, договора или существа обязательства, и потребовать от должника возмещения понесенных необходимых расходов и других убытков.

Статья 398. Последствия неисполнения обязательства передать индивидуально-определенную вещь

В случае неисполнения обязательства передать индивидуально-определенную вещь в собственность, в хозяйственное ведение, в оперативное управление или в возмездное пользование кредитору последний вправе требовать отобрания этой вещи у должника и передачи ее кредитору на предусмотренных обязательством условиях. Это право отпадает, если вещь уже передана третьему лицу, имеющему право собственности, хозяйственного ведения или оперативного управления. Если вещь еще не передана, преимущество имеет тот из кредиторов, в пользу которого обязательство возникло раньше, а если это невозможно установить, - тот, кто раньше предъявил иск.

Вместо требования передать ему вещь, являющуюся предметом обязательства, кредитор вправе потребовать возмещения убытков.

Статья 399. Субсидиарная ответственность

1. До предъявления требований к лицу, которое в соответствии с законом, иными правовыми актами или условиями обязательства несет ответственность дополнительно к ответственности другого лица, являющегося основным должником (субсидиарную ответственность), кредитор должен предъявить требование к основному должнику.

Если основной должник отказался удовлетворить требование кредитора или кредитор не получил от него в разумный срок ответа на предъявленное требование, это требование может быть предъявлено лицу, несущему субсидиарную ответственность.

2. Кредитор не вправе требовать удовлетворения своего требования к основному должнику от лица, несущего субсидиарную ответственность, если это требование может быть удовлетворено путем зачета встречного требования к основному должнику либо бесспорного взыскания средств с основного должника.

3. Лицо, несущее субсидиарную ответственность, должно до удовлетворения требования, предъявленного ему кредитором, предупредить об этом основного должника, а если к такому лицу предъявлен иск, - привлечь основного должника к участию в деле. В противном случае основной должник имеет право выдвинуть против регрессного требования лица, отвечающего субсидиарно, возражения, которые он имел против кредитора.

Статья 400. Ограничение размера ответственности по обязательствам

1. По отдельным видам обязательств и по обязательствам, связанным с определенным родом деятельности, законом может быть ограничено право на полное возмещение убытков (ограниченная ответственность).

2. Соглашение об ограничении размера ответственности должника по договору присоединения или иному договору, в котором кредитором является гражданин, выступающий в качестве потребителя, ничтожно, если размер ответственности для данного вида обязательств или за данное нарушение определен законом и если соглашение заключено до наступления обстоятельств, влекущих ответственность за неисполнение или ненадлежащее исполнение обязательства.

Статья 401. Основания ответственности за нарушение обязательства

1. Лицо, не исполнившее обязательства либо исполнившее его ненадлежащим образом, несет ответственность при наличии вины (умысла или неосторожности), кроме случаев, когда законом или договором предусмотрены иные основания ответственности.

Лицо признается невиновным, если при той степени заботливости и осмотрительности, какая от него требовалась по характеру обязательства и условиям оборота, оно приняло все меры для надлежащего исполнения обязательства.

2. Отсутствие вины доказывается лицом, нарушившим обязательство.

3. Если иное не предусмотрено законом или договором, лицо, не исполнившее или ненадлежащим образом исполнившее обязательство при осуществлении предпринимательской деятельности, несет ответственность, если не докажет, что надлежащее исполнение оказалось невозможным вследствие непреодолимой силы, то есть чрезвычайных и непредотвратимых при данных условиях обстоятельств. К таким обстоятельствам не относятся, в частности, нарушение обязанностей со стороны контрагентов должника, отсутствие на рынке нужных для исполнения товаров, отсутствие у должника необходимых денежных средств.

4. Заключенное заранее соглашение об устранении или ограничении ответственности за умышленное нарушение обязательства ничтожно.

Статья 402. Ответственность должника за своих работников

Действия работников должника по исполнению его обязательства считаются действиями должника. Должник отвечает за эти действия, если они повлекли неисполнение или ненадлежащее исполнение обязательства.

Статья 403. Ответственность должника за действия третьих лиц

Должник отвечает за неисполнение или ненадлежащее исполнение обязательства третьими лицами, на которых было возложено исполнение, если законом не установлено, что ответственность несет являющееся непосредственным исполнителем третье лицо.

Статья 404. Вина кредитора

1. Если неисполнение или ненадлежащее исполнение обязательства произошло по вине обеих сторон, суд соответственно уменьшает размер ответственности должника. Суд также вправе уменьшить размер ответственности должника, если кредитор умышленно или по неосторожности содействовал увеличению размера убытков, причиненных неисполнением или ненадлежащим исполнением, либо не принял разумных мер к их уменьшению.

2. Правила пункта 1 настоящей статьи соответственно применяются и в случаях, когда должник в силу закона или договора несет ответственность за неисполнение или ненадлежащее исполнение обязательства независимо от своей вины.

Статья 405. Просрочка должника

1. Должник, просрочивший исполнение, отвечает перед кредитором за убытки, причиненные просрочкой, и за последствия случайно наступившей во время просрочки невозможности исполнения.

2. Если вследствие просрочки должника исполнение утратило интерес для кредитора, он может отказаться от принятия исполнения и требовать возмещения убытков.

3. Должник не считается просрочившим, пока обязательство не может быть исполнено вследствие просрочки кредитора.

Статья 406. Просрочка кредитора

1. Кредитор считается просрочившим, если он отказался принять предложенное должником надлежащее исполнение или не совершил действий, предусмотренных законом, иными правовыми актами или договором либо вытекающих из обычаев делового оборота или из существа обязательства, до совершения которых должник не мог исполнить своего обязательства.

Кредитор считается просрочившим также в случаях, указанных в пункте 2 статьи 408 настоящего Кодекса.

2. Просрочка кредитора дает должнику право на возмещение причиненных просрочкой убытков, если кредитор не докажет, что просрочка произошла по обстоятельствам, за которые ни он сам, ни те лица, на которых в силу закона, иных правовых актов или поручения кредитора было возложено принятие исполнения, не отвечают.

3. По денежному обязательству должник не обязан платить проценты за время просрочки кредитора.


Глава 26. Прекращение обязательств.

Статья 407. Основания прекращения обязательств
Статья 408. Прекращение обязательства исполнением
Статья 409. Отступное
Статья 410. Прекращение обязательства зачетом
Статья 411. Случаи недопустимости зачета
Статья 412. Зачет при уступке требования
Статья 413. Прекращение обязательства совпадением должника и кредитора в одном лице
Статья 414. Прекращение обязательства новацией
Статья 415. Прощение долга
Статья 416. Прекращение обязательства невозможностью исполнения
Статья 417. Прекращение обязательства на основании акта государственного органа
Статья 418. Прекращение обязательства смертью гражданина
Статья 419. Прекращение обязательства ликвидацией юридического лица

Статья 407. Основания прекращения обязательств

1. Обязательство прекращается полностью или частично по основаниям, предусмотренным настоящим Кодексом, другими законами, иными правовыми актами или договором.

2. Прекращение обязательства по требованию одной из сторон допускается только в случаях, предусмотренных законом или договором.

Статья 408. Прекращение обязательства исполнением

1. Надлежащее исполнение прекращает обязательство.

2. Кредитор, принимая исполнение, обязан по требованию должника выдать ему расписку в получении исполнения полностью или в соответствующей части.

Если должник выдал кредитору в удостоверение обязательства долговой документ, то кредитор, принимая исполнение, должен вернуть этот документ, а при невозможности возвращения указать на это в выдаваемой им расписке. Расписка может быть заменена надписью на возвращаемом долговом документе. Нахождение долгового документа у должника удостоверяет, пока не доказано иное, прекращение обязательства.

При отказе кредитора выдать расписку, вернуть долговой документ или отметить в расписке невозможность его возвращения должник вправе задержать исполнение. В этих случаях кредитор считается просрочившим.

Статья 409. Отступное

По соглашению сторон обязательство может быть прекращено предоставлением взамен исполнения отступного (уплатой денег, передачей имущества и т.п.). Размер, сроки и порядок предоставления отступного устанавливаются сторонами.

Статья 410. Прекращение обязательства зачетом

Обязательство прекращается полностью или частично зачетом встречного однородного требования, срок которого наступил либо срок которого не указан или определен моментом востребования. Для зачета достаточно заявления одной стороны.

Статья 411. Случаи недопустимости зачета

Не допускается зачет требований:

- если по заявлению другой стороны к требованию подлежит применению срок исковой давности и этот срок истек;

- о возмещении вреда, причиненного жизни или здоровью;

- о взыскании алиментов;

- о пожизненном содержании;

- в иных случаях, предусмотренных законом или договором.

Статья 412. Зачет при уступке требования

В случае уступки требования должник вправе зачесть против требования нового кредитора свое встречное требование к первоначальному кредитору.

Зачет производится, если требование возникло по основанию, существовавшему к моменту получения должником уведомления об уступке требования, и срок требования наступил до его получения либо этот срок не указан или определен моментом востребования.

Статья 413. Прекращение обязательства совпадением должника и кредитора в одном лице

Обязательство прекращается совпадением должника и кредитора в одном лице.

Статья 414. Прекращение обязательства новацией

1. Обязательство прекращается соглашением сторон о замене первоначального обязательства, существовавшего между ними, другим обязательством между теми же лицами, предусматривающим иной предмет или способ исполнения (новация).

2. Новация не допускается в отношении обязательств по возмещению вреда, причиненного жизни или здоровью, и по уплате алиментов.

3. Новация прекращает дополнительные обязательства, связанные с первоначальным, если иное не предусмотрено соглашением сторон.

Статья 415. Прощение долга

Обязательство прекращается освобождением кредитором должника от лежащих на нем обязанностей, если это не нарушает прав других лиц в отношении имущества кредитора.

Статья 416. Прекращение обязательства невозможностью исполнения

1. Обязательство прекращается невозможностью исполнения, если она вызвана обстоятельством, за которое ни одна из сторон не отвечает.

2. В случае невозможности исполнения должником обязательства, вызванной виновными действиями кредитора, последний не вправе требовать возвращения исполненного им по обязательству.

Статья 417. Прекращение обязательства на основании акта государственного органа

1. Если в результате издания акта государственного органа исполнение обязательства становится невозможным полностью или частично, обязательство прекращается полностью или в соответствующей части. Стороны, понесшие в результате этого убытки, вправе требовать их возмещения в соответствии со статьями 13 и 16 настоящего Кодекса.

2. В случае признания в установленном порядке недействительным акта государственного органа, на основании которого обязательство прекратилось, обязательство восстанавливается, если иное не вытекает из соглашения сторон или существа обязательства и исполнение не утратило интерес для кредитора.

Статья 418. Прекращение обязательства смертью гражданина

1. Обязательство прекращается смертью должника, если исполнение не может быть произведено без личного участия должника либо обязательство иным образом неразрывно связано с личностью должника.

2. Обязательство прекращается смертью кредитора, если исполнение предназначено лично для кредитора либо обязательство иным образом неразрывно связано с личностью кредитора.

Статья 419. Прекращение обязательства ликвидацией юридического лица

Обязательство прекращается ликвидацией юридического лица (должника или кредитора), кроме случаев, когда законом или иными правовыми актами исполнение обязательства ликвидированного юридического лица возлагается на другое лицо (по требованиям о возмещении вреда, причиненного жизни или здоровью, и др.).


Глава 27. Понятие и условия договора.

Статья 420. Понятие договора
Статья 421. Свобода договора
Статья 422. Договор и закон
Статья 423. Возмездный и безвозмездный договоры
Статья 424. Цена
Статья 425. Действие договора
Статья 426. Публичный договор
Статья 427. Примерные условия договора
Статья 428. Договор присоединения
Статья 429. Предварительный договор
Статья 430. Договор в пользу третьего лица
Статья 431. Толкование договора

Статья 420. Понятие договора

1. Договором признается соглашение двух или нескольких лиц об установлении, изменении или прекращении гражданских прав и обязанностей.

2. К договорам применяются правила о двух-и многосторонних сделках, предусмотренные главой 9 настоящего Кодекса.

3. К обязательствам, возникшим из договора, применяются общие положения об обязательствах (статьи 307 - 419), если иное не предусмотрено правилами настоящей главы и правилами об отдельных видах договоров, содержащимися в настоящем Кодексе.

4. К договорам, заключаемым более чем двумя сторонами, общие положения о договоре применяются, если это не противоречит многостороннему характеру таких договоров.

Статья 421. Свобода договора

1. Граждане и юридические лица свободны в заключении договора.

Понуждение к заключению договора не допускается, за исключением случаев, когда обязанность заключить договор предусмотрена настоящим Кодексом, законом или добровольно принятым обязательством.

2. Стороны могут заключить договор, как предусмотренный, так и не предусмотренный законом или иными правовыми актами.

3. Стороны могут заключить договор, в котором содержатся элементы различных договоров, предусмотренных законом или иными правовыми актами (смешанный договор). К отношениям сторон по смешанному договору применяются в соответствующих частях правила о договорах, элементы которых содержатся в смешанном договоре, если иное не вытекает из соглашения сторон или существа смешанного договора.

4. Условия договора определяются по усмотрению сторон, кроме случаев, когда содержание соответствующего условия предписано законом или иными правовыми актами (статья 422).

В случаях, когда условие договора предусмотрено нормой, которая применяется постольку, поскольку соглашением сторон не установлено иное (диспозитивная норма), стороны могут своим соглашением исключить ее применение либо установить условие, отличное от предусмотренного в ней. При отсутствии такого соглашения условие договора определяется диспозитивной нормой.

5. Если условие договора не определено сторонами или диспозитивной нормой, соответствующие условия определяются обычаями делового оборота, применимыми к отношениям сторон.

Статья 422. Договор и закон

1. Договор должен соответствовать обязательным для сторон правилам, установленным законом и иными правовыми актами (императивным нормам), действующим в момент его заключения.

2. Если после заключения договора принят закон, устанавливающий обязательные для сторон правила иные, чем те, которые действовали при заключении договора, условия заключенного договора сохраняют силу, кроме случаев, когда в законе установлено, что его действие распространяется на отношения, возникшие из ранее заключенных договоров.

Статья 423. Возмездный и безвозмездный договоры

1. Договор, по которому сторона должна получить плату или иное встречное предоставление за исполнение своих обязанностей, является возмездным.

2. Безвозмездным признается договор, по которому одна сторона обязуется предоставить что-либо другой стороне без получения от нее платы или иного встречного предоставления.

3. Договор предполагается возмездным, если из закона, иных правовых актов, содержания или существа договора не вытекает иное.

Статья 424. Цена

1. Исполнение договора оплачивается по цене, установленной соглашением сторон.

В предусмотренных законом случаях применяются цены (тарифы, расценки, ставки и т.п.), устанавливаемые или регулируемые уполномоченными на то государственными органами.

2. Изменение цены после заключения договора допускается в случаях и на условиях, предусмотренных договором, законом либо в установленном законом порядке.

3. В случаях, когда в возмездном договоре цена не предусмотрена и не может быть определена исходя из условий договора, исполнение договора должно быть оплачено по цене, которая при сравнимых обстоятельствах обычно взимается за аналогичные товары, работы или услуги.

Статья 425. Действие договора

1. Договор вступает в силу и становится обязательным для сторон с момента его заключения.

2. Стороны вправе установить, что условия заключенного ими договора применяются к их отношениям, возникшим до заключения договора.

3. Законом или договором может быть предусмотрено, что окончание срока действия договора влечет прекращение обязательств сторон по договору.

Договор, в котором отсутствует такое условие, признается действующим до определенного в нем момента окончания исполнения сторонами обязательства.

4. Окончание срока действия договора не освобождает стороны от ответственности за его нарушение.

Статья 426. Публичный договор

1. Публичным договором признается договор, заключенный коммерческой организацией и устанавливающий ее обязанности по продаже товаров, выполнению работ или оказанию услуг, которые такая организация по характеру своей деятельности должна осуществлять в отношении каждого, кто к ней обратится (розничная торговля, перевозка транспортом общего пользования, услуги связи, энергоснабжение, медицинское, гостиничное обслуживание и т.п.).

Коммерческая организация не вправе оказывать предпочтение одному лицу перед другим в отношении заключения публичного договора, кроме случаев, предусмотренных законом и иными правовыми актами.

2. Цена товаров, работ и услуг, а также иные условия публичного договора устанавливаются одинаковыми для всех потребителей, за исключением случаев, когда законом и иными правовыми актами допускается предоставление льгот для отдельных категорий потребителей.

3. Отказ коммерческой организации от заключения публичного договора при наличии возможности предоставить потребителю соответствующие товары, услуги, выполнить для него соответствующие работы не допускается.

При необоснованном уклонении коммерческой организации от заключения публичного договора применяются положения, предусмотренные пунктом 4 статьи 445 настоящего Кодекса.

4. В случаях, предусмотренных законом, Правительство Российской Федерации может издавать правила, обязательные для сторон при заключении и исполнении публичных договоров (типовые договоры, положения и т.п.).

5. Условия публичного договора, не соответствующие требованиям, установленным пунктами 2 и 4 настоящей статьи, ничтожны.

Статья 427. Примерные условия договора

1. В договоре может быть предусмотрено, что его отдельные условия определяются примерными условиями, разработанными для договоров соответствующего вида и опубликованными в печати.

2. В случаях, когда в договоре не содержится отсылка к примерным условиям, такие примерные условия применяются к отношениям сторон в качестве обычаев делового оборота, если они отвечают требованиям, установленным статьей 5 и пунктом 5 статьи 421 настоящего Кодекса.

3. Примерные условия могут быть изложены в форме примерного договора или иного документа, содержащего эти условия.

Статья 428. Договор присоединения

1. Договором присоединения признается договор, условия которого определены одной из сторон в формулярах или иных стандартных формах и могли быть приняты другой стороной не иначе как путем присоединения к предложенному договору в целом.

2. Присоединившаяся к договору сторона вправе потребовать расторжения или изменения договора, если договор присоединения хотя и не противоречит закону и иным правовым актам, но лишает эту сторону прав, обычно предоставляемых по договорам такого вида, исключает или ограничивает ответственность другой стороны за нарушение обязательств либо содержит другие явно обременительные для присоединившейся стороны условия, которые она исходя из своих разумно понимаемых интересов не приняла бы при наличии у нее возможности участвовать в определении условий договора.

3. При наличии обстоятельств, предусмотренных в пункте 2 настоящей статьи, требование о расторжении или об изменении договора, предъявленное стороной, присоединившейся к договору в связи с осуществлением своей предпринимательской деятельности, не подлежит удовлетворению, если присоединившаяся сторона знала или должна была знать, на каких условиях заключает договор.

Статья 429. Предварительный договор

1. По предварительному договору стороны обязуются заключить в будущем договор о передаче имущества, выполнении работ или оказании услуг (основной договор) на условиях, предусмотренных предварительным договором.

2. Предварительный договор заключается в форме, установленной для основного договора, а если форма основного договора не установлена, то в письменной форме. Несоблюдение правил о форме предварительного договора влечет его ничтожность.

3. Предварительный договор должен содержать условия, позволяющие установить предмет, а также другие существенные условия основного договора.

4. В предварительном договоре указывается срок, в который стороны обязуются заключить основной договор.

Если такой срок в предварительном договоре не определен, основной договор подлежит заключению в течение года с момента заключения предварительного договора.

5. В случаях, когда сторона, заключившая предварительный договор, уклоняется от заключения основного договора, применяются положения, предусмотренные пунктом 4 статьи 445 настоящего Кодекса.

6. Обязательства, предусмотренные предварительным договором, прекращаются, если до окончания срока, в который стороны должны заключить основной договор, он не будет заключен либо одна из сторон не направит другой стороне предложение заключить этот договор.

Статья 430. Договор в пользу третьего лица

1. Договором в пользу третьего лица признается договор, в котором стороны установили, что должник обязан произвести исполнение не кредитору, а указанному или не указанному в договоре третьему лицу, имеющему право требовать от должника исполнения обязательства в свою пользу.

2. Если иное не предусмотрено законом, иными правовыми актами или договором, с момента выражения третьим лицом должнику намерения воспользоваться своим правом по договору стороны не могут расторгать или изменять заключенный ими договор без согласия третьего лица.

3. Должник в договоре вправе выдвигать против требования третьего лица возражения, которые он мог бы выдвинуть против кредитора.

4. В случае, когда третье лицо отказалось от права, предоставленного ему по договору, кредитор может воспользоваться этим правом, если это не противоречит закону, иным правовым актам и договору.

Статья 431. Толкование договора

При толковании условий договора судом принимается во внимание буквальное значение содержащихся в нем слов и выражений. Буквальное значение условия договора в случае его неясности устанавливается путем сопоставления с другими условиями и смыслом договора в целом.

Если правила, содержащиеся в части первой настоящей статьи, не позволяют определить содержание договора, должна быть выяснена действительная общая воля сторон с учетом цели договора. При этом принимаются во внимание все соответствующие обстоятельства, включая предшествующие договору переговоры и переписку, практику, установившуюся во взаимных отношениях сторон, обычаи делового оборота, последующее поведение сторон.


Глава 28. Заключение договора.

Статья 432. Основные положения о заключении договора
Статья 433. Момент заключения договора
Статья 434. Форма договора
Статья 435. Оферта
Статья 436. Безотзывность оферты
Статья 437. Приглашение делать оферты. Публичная оферта
Статья 438. Акцепт
Статья 439. Отзыв акцепта
Статья 440. Заключение договора на основании оферты, определяющей срок для акцепта
Статья 441. Заключение договора на основании оферты, не определяющей срок для акцепта
Статья 442. Акцепт, полученный с опозданием
Статья 443. Акцепт на иных условиях
Статья 444. Место заключения договора
Статья 445. Заключение договора в обязательном порядке
Статья 446. Преддоговорные споры
Статья 447. Заключение договора на торгах
Статья 448. Организация и порядок проведения торгов
Статья 449. Последствия нарушения правил проведения торгов

Статья 432. Основные положения о заключении договора

1. Договор считается заключенным, если между сторонами, в требуемой в подлежащих случаях форме, достигнуто соглашение по всем существенным условиям договора.

Существенными являются условия о предмете договора, условия, которые названы в законе или иных правовых актах как существенные или необходимые для договоров данного вида, а также все те условия, относительно которых по заявлению одной из сторон должно быть достигнуто соглашение.

2. Договор заключается посредством направления оферты (предложения заключить договор) одной из сторон и ее акцепта (принятия предложения) другой стороной.

Статья 433. Момент заключения договора

1. Договор признается заключенным в момент получения лицом, направившим оферту, ее акцепта.

2. Если в соответствии с законом для заключения договора необходима также передача имущества, договор считается заключенным с момента передачи соответствующего имущества (статья 224).

3. Договор, подлежащий государственной регистрации, считается заключенным с момента его регистрации, если иное не установлено законом.

Статья 434. Форма договора

1. Договор может быть заключен в любой форме, предусмотренной для совершения сделок, если законом для договоров данного вида не установлена определенная форма.

Если стороны договорились заключить договор в определенной форме, он считается заключенным после придания ему условленной формы, хотя бы законом для договоров данного вида такая форма не требовалась.

2. Договор в письменной форме может быть заключен путем составления одного документа, подписанного сторонами, а также путем обмена документами посредством почтовой, телеграфной, телетайпной, телефонной, электронной или иной связи, позволяющей достоверно установить, что документ исходит от стороны по договору.

3. Письменная форма договора считается соблюденной, если письменное предложение заключить договор принято в порядке, предусмотренном пунктом 3 статьи 438 настоящего Кодекса.

Статья 435. Оферта

1. Офертой признается адресованное одному или нескольким конкретным лицам предложение, которое достаточно определенно и выражает намерение лица, сделавшего предложение, считать себя заключившим договор с адресатом, которым будет принято предложение.

Оферта должна содержать существенные условия договора.

2. Оферта связывает направившее ее лицо с момента ее получения адресатом.

Если извещение об отзыве оферты поступило ранее или одновременно с самой офертой, оферта считается не полученной.

Статья 436. Безотзывность оферты

Полученная адресатом оферта не может быть отозвана в течение срока, установленного для ее акцепта, если иное не оговорено в самой оферте либо не вытекает из существа предложения или обстановки, в которой оно было сделано.

Статья 437. Приглашение делать оферты. Публичная оферта

1. Реклама и иные предложения, адресованные неопределенному кругу лиц, рассматриваются как приглашение делать оферты, если иное прямо не указано в предложении.

2. Содержащее все существенные условия договора предложение, из которого усматривается воля лица, делающего предложение, заключить договор на указанных в предложении условиях с любым, кто отзовется, признается офертой (публичная оферта).

Статья 438. Акцепт

1. Акцептом признается ответ лица, которому адресована оферта, о ее принятии.

Акцепт должен быть полным и безоговорочным.

2. Молчание не является акцептом, если иное не вытекает из закона, обычая делового оборота или из прежних деловых отношений сторон.

3. Совершение лицом, получившим оферту, в срок, установленный для ее акцепта, действий по выполнению указанных в ней условий договора (отгрузка товаров, предоставление услуг, выполнение работ, уплата соответствующей суммы и т.п.) считается акцептом, если иное не предусмотрено законом, иными правовыми актами или не указано в оферте.

Статья 439. Отзыв акцепта

Если извещение об отзыве акцепта поступило лицу, направившему оферту, ранее акцепта или одновременно с ним, акцепт считается не полученным.

Статья 440. Заключение договора на основании оферты, определяющей срок для акцепта

Когда в оферте определен срок для акцепта, договор считается заключенным, если акцепт получен лицом, направившим оферту, в пределах указанного в ней срока.

Статья 441. Заключение договора на основании оферты, не определяющей срок для акцепта

1. Когда в письменной оферте не определен срок для акцепта, договор считается заключенным, если акцепт получен лицом, направившим оферту, до окончания срока, установленного законом или иными правовыми актами, а если такой срок не установлен, - в течение нормально необходимого для этого времени.

2. Когда оферта сделана устно без указания срока для акцепта, договор считается заключенным, если другая сторона немедленно заявила о ее акцепте.

Статья 442. Акцепт, полученный с опозданием

В случаях, когда своевременно направленное извещение об акцепте получено с опозданием, акцепт не считается опоздавшим, если сторона, направившая оферту, немедленно не уведомит другую сторону о получении акцепта с опозданием.

Если сторона, направившая оферту, немедленно сообщит другой стороне о принятии ее акцепта, полученного с опозданием, договор считается заключенным.

Статья 443. Акцепт на иных условиях

Ответ о согласии заключить договор на иных условиях, чем предложено в оферте, не является акцептом.

Такой ответ признается отказом от акцепта и в то же время новой офертой.

Статья 444. Место заключения договора

Если в договоре не указано место его заключения, договор признается заключенным в месте жительства гражданина или месте нахождения юридического лица, направившего оферту.

Статья 445. Заключение договора в обязательном порядке

1. В случаях, когда в соответствии с настоящим Кодексом или иными законами для стороны, которой направлена оферта (проект договора), заключение договора обязательно, эта сторона должна направить другой стороне извещение об акцепте, либо об отказе от акцепта, либо об акцепте оферты на иных условиях (протокол разногласий к проекту договора) в течение тридцати дней со дня получения оферты.

Сторона, направившая оферту и получившая от стороны, для которой заключение договора обязательно, извещение о ее акцепте на иных условиях (протокол разногласий к проекту договора), вправе передать разногласия, возникшие при заключении договора, на рассмотрение суда в течение тридцати дней со дня получения такого извещения либо истечения срока для акцепта.

2. В случаях, когда в соответствии с настоящим Кодексом или иными законами заключение договора обязательно для стороны, направившей оферту (проект договора), и ей в течение тридцати дней будет направлен протокол разногласий к проекту договора, эта сторона обязана в течение тридцати дней со дня получения протокола разногласий известить другую сторону о принятии договора в ее редакции либо об отклонении протокола разногласий.

При отклонении протокола разногласий либо неполучении извещения о результатах его рассмотрения в указанный срок сторона, направившая протокол разногласий, вправе передать разногласия, возникшие при заключении договора, на рассмотрение суда.

3. Правила о сроках, предусмотренные пунктами 1 и 2 настоящей статьи, применяются, если другие сроки не установлены законом, иными правовыми актами или не согласованы сторонами.

4. Если сторона, для которой в соответствии с настоящим Кодексом или иными законами заключение договора обязательно, уклоняется от его заключения, другая сторона вправе обратиться в суд с требованием о понуждении заключить договор.

Сторона, необоснованно уклоняющаяся от заключения договора, должна возместить другой стороне причиненные этим убытки.

Статья 446. Преддоговорные споры

В случаях передачи разногласий, возникших при заключении договора, на рассмотрение суда на основании статьи 445 настоящего Кодекса либо по соглашению сторон условия договора, по которым у сторон имелись разногласия, определяются в соответствии с решением суда.

Статья 447. Заключение договора на торгах

1. Договор, если иное не вытекает из его существа, может быть заключен путем проведения торгов. Договор заключается с лицом, выигравшим торги.

2. В качестве организатора торгов может выступать собственник вещи или обладатель имущественного права либо специализированная организация. Специализированная организация действует на основании договора с собственником вещи или обладателем имущественного права и выступает от их имени или от своего имени.

3. В случаях, указанных в настоящем Кодексе или ином законе, договоры о продаже вещи или имущественного права могут быть заключены только путем проведения торгов.

4. Торги проводятся в форме аукциона или конкурса.

Выигравшим торги на аукционе признается лицо, предложившее наиболее высокую цену, а по конкурсу - лицо, которое по заключению конкурсной комиссии, заранее назначенной организатором торгов, предложило лучшие условия.

Форма торгов определяется собственником продаваемой вещи или обладателем реализуемого имущественного права, если иное не предусмотрено законом.

5. Аукцион и конкурс, в которых участвовал только один участник, признаются несостоявшимися.

6. Правила, предусмотренные статьями 448 и 449 настоящего Кодекса, применяются к публичным торгам, проводимым в порядке исполнения решения суда, если иное не предусмотрено процессуальным законодательством.

Статья 448. Организация и порядок проведения торгов

1. Аукционы и конкурсы могут быть открытыми и закрытыми.

В открытом аукционе и открытом конкурсе может участвовать любое лицо. В закрытом аукционе и закрытом конкурсе участвуют только лица, специально приглашенные для этой цели.

2. Если иное не предусмотрено законом, извещение о проведении торгов должно быть сделано организатором не менее чем за тридцать дней до их проведения. Извещение должно содержать во всяком случае сведения о времени, месте и форме торгов, их предмете и порядке проведения, в том числе об оформлении участия в торгах, определении лица, выигравшего торги, а также сведения о начальной цене.

В случае, если предметом торгов является только право на заключение договора, в извещении о предстоящих торгах должен быть указан предоставляемый для этого срок.

3. Если иное не предусмотрено в законе или в извещении о проведении торгов, организатор открытых торгов, сделавший извещение, вправе отказаться от проведения аукциона в любое время, но не позднее чем за три дня до наступления даты его проведения, а конкурса - не позднее чем за тридцать дней до проведения конкурса.

В случаях, когда организатор открытых торгов отказался от их проведения с нарушением указанных сроков, он обязан возместить участникам понесенный ими реальный ущерб.

Организатор закрытого аукциона или закрытого конкурса обязан возместить приглашенным им участникам реальный ущерб независимо от того, в какой именно срок после направления извещения последовал отказ от торгов.

4. Участники торгов вносят задаток в размере, сроки и порядке, которые указаны в извещении о проведении торгов. Если торги не состоялись, задаток подлежит возврату. Задаток возвращается также лицам, которые участвовали в торгах, но не выиграли их.

При заключении договора с лицом, выигравшим торги, сумма внесенного им задатка засчитывается в счет исполнения обязательств по заключенному договору.

5. Лицо, выигравшее торги, и организатор торгов подписывают в день проведения аукциона или конкурса протокол о результатах торгов, который имеет силу договора. Лицо, выигравшее торги, при уклонении от подписания протокола утрачивает внесенный им задаток. Организатор торгов, уклонившийся от подписания протокола, обязан возвратить задаток в двойном размере, а также возместить лицу, выигравшему торги, убытки, причиненные участием в торгах, в части, превышающей сумму задатка.

Если предметом торгов было только право на заключение договора, такой договор должен быть подписан сторонами не позднее двадцати дней или иного указанного в извещении срока после завершения торгов и оформления протокола. В случае уклонения одной из них от заключения договора другая сторона вправе обратиться в суд с требованием о понуждении заключить договор, а также о возмещении убытков, причиненных уклонением от его заключения.

Статья 449. Последствия нарушения правил проведения торгов

1. Торги, проведенные с нарушением правил, установленных законом, могут быть признаны судом недействительными по иску заинтересованного лица.

2. Признание торгов недействительными влечет недействительность договора, заключенного с лицом, выигравшим торги.


Глава 29. Изменение и расторжение договора.

Статья 450. Основания изменения и расторжения договора
Статья 451. Изменение и расторжение договора в связи с существенным изменением обстоятельств
Статья 452. Порядок изменения и расторжения договора
Статья 453. Последствия изменения и расторжения договора

Статья 450. Основания изменения и расторжения договора

1. Изменение и расторжение договора возможны по соглашению сторон, если иное не предусмотрено настоящим Кодексом, другими законами или договором.

2. По требованию одной из сторон договор может быть изменен или расторгнут по решению суда только:

1) при существенном нарушении договора другой стороной;

2) в иных случаях, предусмотренных настоящим Кодексом, другими законами или договором.

Существенным признается нарушение договора одной из сторон, которое влечет для другой стороны такой ущерб, что она в значительной степени лишается того, на что была вправе рассчитывать при заключении договора.

3. В случае одностороннего отказа от исполнения договора полностью или частично, когда такой отказ допускается законом или соглашением сторон, договор считается соответственно расторгнутым или измененным.

Статья 451. Изменение и расторжение договора в связи с существенным изменением обстоятельств

1. Существенное изменение обстоятельств, из которых стороны исходили при заключении договора, является основанием для его изменения или расторжения, если иное не предусмотрено договором или не вытекает из его существа.

Изменение обстоятельств признается существенным, когда они изменились настолько, что, если бы стороны могли это разумно предвидеть, договор вообще не был бы ими заключен или был бы заключен на значительно отличающихся условиях.

2. Если стороны не достигли соглашения о приведении договора в соответствие с существенно изменившимися обстоятельствами или о его расторжении, договор может быть расторгнут, а по основаниям, предусмотренным пунктом 4 настоящей статьи, изменен судом по требованию заинтересованной стороны при наличии одновременно следующих условий:

1) в момент заключения договора стороны исходили из того, что такого изменения обстоятельств не произойдет;

2) изменение обстоятельств вызвано причинами, которые заинтересованная сторона не могла преодолеть после их возникновения при той степени заботливости и осмотрительности, какая от нее требовалась по характеру договора и условиям оборота;

3) исполнение договора без изменения его условий настолько нарушило бы соответствующее договору соотношение имущественных интересов сторон и повлекло бы для заинтересованной стороны такой ущерб, что она в значительной степени лишилась бы того, на что была вправе рассчитывать при заключении договора;

4) из обычаев делового оборота или существа договора не вытекает, что риск изменения обстоятельств несет заинтересованная сторона.

3. При расторжении договора вследствие существенно изменившихся обстоятельств суд по требованию любой из сторон определяет последствия расторжения договора, исходя из необходимости справедливого распределения между сторонами расходов, понесенных ими в связи с исполнением этого договора.

4. Изменение договора в связи с существенным изменением обстоятельств допускается по решению суда в исключительных случаях, когда расторжение договора противоречит общественным интересам либо повлечет для сторон ущерб, значительно превышающий затраты, необходимые для исполнения договора на измененных судом условиях.

Статья 452. Порядок изменения и расторжения договора

1. Соглашение об изменении или о расторжении договора совершается в той же форме, что и договор, если из закона, иных правовых актов, договора или обычаев делового оборота не вытекает иное.

2. Требование об изменении или о расторжении договора может быть заявлено стороной в суд только после получения отказа другой стороны на предложение изменить или расторгнуть договор либо неполучения ответа в срок, указанный в предложении или установленный законом либо договором, а при его отсутствии - в тридцатидневный срок.

Статья 453. Последствия изменения и расторжения договора

1. При изменении договора обязательства сторон сохраняются в измененном виде.

2. При расторжении договора обязательства сторон прекращаются.

3. В случае изменения или расторжения договора обязательства считаются измененными или прекращенными с момента заключения соглашения сторон об изменении или о расторжении договора, если иное не вытекает из соглашения или характера изменения договора, а при изменении или расторжении договора в судебном порядке - с момента вступления в законную силу решения суда об изменении или о расторжении договора.

4. Стороны не вправе требовать возвращения того, что было исполнено ими по обязательству до момента изменения или расторжения договора, если иное не установлено законом или соглашением сторон.

5. Если основанием для изменения или расторжения договора послужило существенное нарушение договора одной из сторон, другая сторона вправе требовать возмещения убытков, причиненных изменением или расторжением договора.


Содержание Раздела IV. Отдельные виды обязательств

Раздел IV. Отдельные виды обязательств

Глава 30. Купля-продажа
Глава 31. Мена
Глава 32. Дарение
Глава 33. Рента и пожизненное содержание с иждивением
Глава 34. Аренда
Глава 35. Наем жилого помещения
Глава 36. Безвозмездное пользование
Глава 37. Подряд
Глава 38. Выполнение научно-исследовательских, опытно-конструкторских и технологических работ
Глава 39. Возмездное оказание услуг
Глава 40. Перевозка
Глава 41. Транспортная экспедиция
Глава 42. Заем и кредит
Глава 43. Финансирование под уступку денежного требования
Глава 44. Банковский вклад
Глава 45. Банковский счет
Глава 46. Расчеты
Глава 47. Хранение
Глава 48. Страхование
Глава 49. Поручение
Глава 50. Действия в чужом интересе без поручения
Глава 51. Комиссия
Глава 52. Агентирование
Глава 53. Доверительное управление имуществом
Глава 54. Коммерческая концессия
Глава 55. Простое товарищество
Глава 56. Публичное обещание награды
Глава 57. Публичный конкурс
Глава 58. Проведение игр и пари
Глава 59. Обязательства вследствие причинения вреда
Глава 60. Обязательства вследствие неосновательного обогащения


Глава 30. Купля-продажа

Показать все

&1. Общие положения о купле-продаже

Статья 454. Договор купли-продажи
Статья 455. Условие договора о товаре
Статья 456. Обязанности продавца по передаче товара
Статья 457. Срок исполнения обязанности передать товар
Статья 458. Момент исполнения обязанности продавца передать товар
Статья 459. Переход риска случайной гибели товара
Статья 460. Обязанность продавца передать товар свободным от прав третьих лиц
Статья 461. Ответственность продавца в случае изъятия товара у покупателя
Статья 462. Обязанности покупателя и продавца в случае предъявления иска об изъятии товара
Статья 463. Последствия неисполнения обязанности передать товар
Статья 464. Последствия неисполнения обязанности передать принадлежности и документы, относящиеся к товару
Статья 465. Количество товара
Статья 466. Последствия нарушения условия о количестве товара
Статья 467. Ассортимент товаров
Статья 468. Последствия нарушения условия об ассортименте товаров
Статья 469. Качество товара
Статья 470. Гарантия качества товара
Статья 471. Исчисление гарантийного срока
Статья 472. Срок годности товара
Статья 473. Исчисление срока годности товара
Статья 474. Проверка качества товара
Статья 475. Последствия передачи товара ненадлежащего качества
Статья 476. Недостатки товара, за которые отвечает продавец
Статья 477. Сроки обнаружения недостатков переданного товара
Статья 478. Комплектность товара
Статья 479. Комплект товаров
Статья 480. Последствия передачи некомплектного товара
Статья 481. Тара и упаковка
Статья 482. Последствия передачи товара без тары и (или) упаковки либо в ненадлежащей таре и (или) упаковке
Статья 483. Извещение продавца о ненадлежащем исполнении договора купли-продажи
Статья 484. Обязанность покупателя принять товар
Статья 485. Цена товара
Статья 486. Оплата товара
Статья 487. Предварительная оплата товара
Статья 488. Оплата товара, проданного в кредит
Статья 489. Оплата товара в рассрочку
Статья 490. Страхование товара
Статья 491. Сохранение права собственности за продавцом

&2. Розничная купля-продажа

Статья 492. Договор розничной купли-продажи
Статья 493. Форма договора розничной купли-продажи
Статья 494. Публичная оферта товара
Статья 495. Предоставление покупателю информации о товаре
Статья 496. Продажа товара с условием о его принятии покупателем в определенный срок
Статья 497. Продажа товаров по образцам
Статья 498. Продажа товаров с использованием автоматов
Статья 499. Продажа товара с условием о его доставке покупателю
Статья 500. Цена и оплата товара
Статья 501. Договор найма-продажи
Статья 502. Обмен товара
Статья 503. Права покупателя в случае продажи ему товара ненадлежащего качества
Статья 504. Возмещение разницы в цене при замене товара, уменьшении покупной цены и возврате товара ненадлежащего качества
Статья 505. Ответственность продавца и исполнение обязательства в натуре

&3. Поставка товаров

Статья 506. Договор поставки
Статья 507. Урегулирование разногласий при заключении договора поставки
Статья 508. Периоды поставки товаров
Статья 509. Порядок поставки товаров
Статья 510. Доставка товаров
Статья 511. Восполнение недопоставки товаров
Статья 512. Ассортимент товаров при восполнении недопоставки
Статья 513. Принятие товаров покупателем
Статья 514. Ответственное хранение товара, не принятого покупателем
Статья 515. Выборка товаров
Статья 516. Расчеты за поставляемые товары
Статья 517. Тара и упаковка
Статья 518. Последствия поставки товаров ненадлежащего качества
Статья 519. Последствия поставки некомплектных товаров
Статья 520. Права покупателя в случае недопоставки товаров, невыполнения требований об устранении недостатков товаров или о доукомплектовании товаров
Статья 521. Неустойка за недопоставку или просрочку поставки товаров
Статья 522. Погашение однородных обязательств по нескольким договорам поставки
Статья 523. Односторонний отказ от исполнения договора поставки
Статья 524. Исчисление убытков при расторжении договора

&4. Поставка товаров для государственных нужд

Статья 525. Основания поставки товаров для государственных нужд
Статья 526. Государственный контракт на поставку товаров для государственных нужд
Статья 527. Основания заключения государственного контракта
Статья 528. Порядок заключения государственного контракта
Статья 529. Заключение договора поставки товаров для государственных нужд
Статья 530. Отказ покупателя от заключения договора поставки товаров для государственных нужд
Статья 531. Исполнение государственного контракта
Статья 532. Оплата товара по договору поставки товаров для государственных нужд
Статья 533. Возмещение убытков, причиненных в связи с выполнением или расторжением государственного контракта
Статья 534. Отказ государственного заказчика от товаров, поставленных по государственному контракту

&5. Контрактация

Статья 535. Договор контрактации
Статья 536. Обязанности заготовителя
Статья 537. Обязанности производителя сельскохозяйственной продукции
Статья 538. Ответственность производителя сельскохозяйственной продукции

&6. Энергоснабжение

Статья 539. Договор энергоснабжения
Статья 540. Заключение и продление договора энергоснабжения
Статья 541. Количество энергии
Статья 542. Качество энергии
Статья 543. Обязанности покупателя по содержанию и эксплуатации сетей, приборов и оборудования
Статья 544. Оплата энергии
Статья 545. Субабонент
Статья 546. Изменение и расторжение договора энергоснабжения
Статья 547. Ответственность по договору энергоснабжения
Статья 548. Применение правил об энергоснабжении к иным договорам

&7. Продажа недвижимости

Статья 549. Договор продажи недвижимости
Статья 550. Форма договора продажи недвижимости
Статья 551. Государственная регистрация перехода права собственности на недвижимость
Статья 552. Права на земельный участок при продаже здания, сооружения или другой находящейся на нем недвижимости
Статья 553. Права на недвижимость при продаже земельного участка
Статья 554. Определение предмета в договоре продажи недвижимости
Статья 555. Цена в договоре продажи недвижимости
Статья 556. Передача недвижимости
Статья 557. Последствия передачи недвижимости ненадлежащего качества
Статья 558. Особенности продажи жилых помещений

&8. Продажа предприятия

Статья 559. Договор продажи предприятия
Статья 560. Форма и государственная регистрация договора продажи предприятия
Статья 561. Удостоверение состава продаваемого предприятия
Статья 562. Права кредиторов при продаже предприятия
Статья 563. Передача предприятия
Статья 564. Переход права собственности на предприятие
Статья 565. Последствия передачи и принятия предприятия с недостатками
Статья 566. Применение к договору продажи предприятия правил о последствиях недействительности сделок и об изменении или о расторжении договора

&1. Общие положения о купле-продаже

Статья 454. Договор купли-продажи

1. По договору купли-продажи одна сторона (продавец) обязуется передать вещь (товар) в собственность другой стороне (покупателю), а покупатель обязуется принять этот товар и уплатить за него определенную денежную сумму (цену).

2. К купле-продаже ценных бумаг и валютных ценностей положения, предусмотренные настоящим параграфом, применяются, если законом не установлены специальные правила их купли-продажи.

3. В случаях, предусмотренных настоящим Кодексом или иным законом, особенности купли и продажи товаров отдельных видов определяются законами и иными правовыми актами.

4. Положения, предусмотренные настоящим параграфом, применяются к продаже имущественных прав, если иное не вытекает из содержания или характера этих прав.

5. К отдельным видам договора купли-продажи (розничная купля-продажа, поставка товаров, поставка товаров для государственных нужд, контрактация, энергоснабжение, продажа недвижимости, продажа предприятия) положения, предусмотренные настоящим параграфом, применяются, если иное не предусмотрено правилами настоящего Кодекса об этих видах договоров.

Статья 455. Условие договора о товаре

1. Товаром по договору купли-продажи могут быть любые вещи с соблюдением правил, предусмотренных статьей 129 настоящего Кодекса.

2. Договор может быть заключен на куплю-продажу товара, имеющегося в наличии у продавца в момент заключения договора, а также товара, который будет создан или приобретен продавцом в будущем, если иное не установлено законом или не вытекает из характера товара.

3. Условие договора купли-продажи о товаре считается согласованным, если договор позволяет определить наименование и количество товара.

Статья 456. Обязанности продавца по передаче товара

1. Продавец обязан передать покупателю товар, предусмотренный договором купли-продажи.

2. Если иное не предусмотрено договором купли-продажи, продавец обязан одновременно с передачей вещи передать покупателю ее принадлежности, а также относящиеся к ней документы (технический паспорт, сертификат качества, инструкцию по эксплуатации и т.п.), предусмотренные законом, иными правовыми актами или договором.

Статья 457. Срок исполнения обязанности передать товар

1. Срок исполнения продавцом обязанности передать товар покупателю определяется договором купли-продажи, а если договор не позволяет определить этот срок, в соответствии с правилами, предусмотренными статьей 314 настоящего Кодекса.

2. Договор купли-продажи признается заключенным с условием его исполнения к строго определенному сроку, если из договора ясно вытекает, что при нарушении срока его исполнения покупатель утрачивает интерес к договору.

Продавец вправе исполнять такой договор до наступления или после истечения определенного в нем срока только с согласия покупателя.

Статья 458. Момент исполнения обязанности продавца передать товар

1. Если иное не предусмотрено договором купли-продажи, обязанность продавца передать товар покупателю считается исполненной в момент:

вручения товара покупателю или указанному им лицу, если договором предусмотрена обязанность продавца по доставке товара;

предоставления товара в распоряжение покупателя, если товар должен быть передан покупателю или указанному им лицу в месте нахождения товара. Товар считается предоставленным в распоряжение покупателя, когда к сроку, предусмотренному договором, товар готов к передаче в надлежащем месте и покупатель в соответствии с условиями договора осведомлен о готовности товара к передаче. Товар не признается готовым к передаче, если он не идентифицирован для целей договора путем маркировки или иным образом.

2. В случаях, когда из договора купли-продажи не вытекает обязанность продавца по доставке товара или передаче товара в месте его нахождения покупателю, обязанность продавца передать товар покупателю считается исполненной в момент сдачи товара перевозчику или организации связи для доставки покупателю, если договором не предусмотрено иное.

Статья 459. Переход риска случайной гибели товара

1. Если иное не предусмотрено договором купли-продажи, риск случайной гибели или случайного повреждения товара переходит на покупателя с момента, когда в соответствии с законом или договором продавец считается исполнившим свою обязанность по передаче товара покупателю.

2. Риск случайной гибели или случайного повреждения товара, проданного во время его нахождения в пути, переходит на покупателя с момента заключения договора купли-продажи, если иное не предусмотрено таким договором или обычаями делового оборота.

Условие договора о том, что риск случайной гибели или случайного повреждения товара переходит на покупателя с момента сдачи товара первому перевозчику, по требованию покупателя может быть признано судом недействительным, если в момент заключения договора продавец знал или должен был знать, что товар утрачен или поврежден, и не сообщил об этом покупателю.

Статья 460. Обязанность продавца передать товар свободным от прав третьих лиц

1. Продавец обязан передать покупателю товар свободным от любых прав третьих лиц, за исключением случая, когда покупатель согласился принять товар, обремененный правами третьих лиц.

Неисполнение продавцом этой обязанности дает покупателю право требовать уменьшения цены товара либо расторжения договора купли-продажи, если не будет доказано, что покупатель знал или должен был знать о правах третьих лиц на этот товар.

2. Правила, предусмотренные пунктом 1 настоящей статьи, соответственно применяются и в том случае, когда в отношении товара к моменту его передачи покупателю имелись притязания третьих лиц, о которых продавцу было известно, если эти притязания впоследствии признаны в установленном порядке правомерными.

Статья 461. Ответственность продавца в случае изъятия товара у покупателя

1. При изъятии товара у покупателя третьими лицами по основаниям, возникшим до исполнения договора купли-продажи, продавец обязан возместить покупателю понесенные им убытки, если не докажет, что покупатель знал или должен был знать о наличии этих оснований.

2. Соглашение сторон об освобождении продавца от ответственности в случае истребования приобретенного товара у покупателя третьими лицами или о ее ограничении недействительно.

Статья 462. Обязанности покупателя и продавца в случае предъявления иска об изъятии товара

Если третье лицо по основанию, возникшему до исполнения договора купли-продажи, предъявит к покупателю иск об изъятии товара, покупатель обязан привлечь продавца к участию в деле, а продавец обязан вступить в это дело на стороне покупателя.

Непривлечение покупателем продавца к участию в деле освобождает продавца от ответственности перед покупателем, если продавец докажет, что, приняв участие в деле, он мог бы предотвратить изъятие проданного товара у покупателя.

Продавец, привлеченный покупателем к участию в деле, но не принявший в нем участия, лишается права доказывать неправильность ведения дела покупателем.

Статья 463. Последствия неисполнения обязанности передать товар

1. Если продавец отказывается передать покупателю проданный товар, покупатель вправе отказаться от исполнения договора купли-продажи.

2. При отказе продавца передать индивидуально-определенную вещь покупатель вправе предъявить продавцу требования, предусмотренные статьей 398 настоящего Кодекса.

Статья 464. Последствия неисполнения обязанности передать принадлежности и документы, относящиеся к товару

Если продавец не передает или отказывается передать покупателю относящиеся к товару принадлежности или документы, которые он должен передать в соответствии с законом, иными правовыми актами или договором купли-продажи (пункт 2 статьи 456), покупатель вправе назначить ему разумный срок для их передачи.

В случае, когда принадлежности или документы, относящиеся к товару, не переданы продавцом в указанный срок, покупатель вправе отказаться от товара, если иное не предусмотрено договором.

Статья 465. Количество товара

1. Количество товара, подлежащего передаче покупателю, предусматривается договором купли-продажи в соответствующих единицах измерения или в денежном выражении. Условие о количестве товара может быть согласовано путем установления в договоре порядка его определения.

2. Если договор купли-продажи не позволяет определить количество подлежащего передаче товара, договор не считается заключенным.

Статья 466. Последствия нарушения условия о количестве товара

1. Если продавец передал в нарушение договора купли-продажи покупателю меньшее количество товара, чем определено договором, покупатель вправе, если иное не предусмотрено договором, либо потребовать передать недостающее количество товара, либо отказаться от переданного товара и от его оплаты, а если товар оплачен, потребовать возврата уплаченной денежной суммы.

2. Если продавец передал покупателю товар в количестве, превышающем указанное в договоре купли-продажи, покупатель обязан известить об этом продавца в порядке, предусмотренном пунктом 1 статьи 483 настоящего Кодекса. В случае, когда в разумный срок после получения сообщения покупателя продавец не распорядится соответствующей частью товара, покупатель вправе, если иное не предусмотрено договором, принять весь товар.

3. В случае принятия покупателем товара в количестве, превышающем указанное в договоре купли-продажи (пункт 2 настоящей статьи), дополнительно принятый товар оплачивается по цене, определенной для товара, принятого в соответствии с договором, если иная цена не определена соглашением сторон.

Статья 467. Ассортимент товаров

1. Если по договору купли-продажи передаче подлежат товары в определенном соотношении по видам, моделям, размерам, цветам или иным признакам (ассортимент), продавец обязан передать покупателю товары в ассортименте, согласованном сторонами.

2. Если ассортимент в договоре купли-продажи не определен и в договоре не установлен порядок его определения, но из существа обязательства вытекает, что товары должны быть переданы покупателю в ассортименте, продавец вправе передать покупателю товары в ассортименте исходя из потребностей покупателя, которые были известны продавцу на момент заключения договора, или отказаться от исполнения договора.

Статья 468. Последствия нарушения условия об ассортименте товаров

1. При передаче продавцом предусмотренных договором купли-продажи товаров в ассортименте, не соответствующем договору, покупатель вправе отказаться от их принятия и оплаты, а если они оплачены, потребовать возврата уплаченной денежной суммы.

2. Если продавец передал покупателю наряду с товарами, ассортимент которых соответствует договору купли-продажи, товары с нарушением условия об ассортименте, покупатель вправе по своему выбору:

принять товары, соответствующие условию об ассортименте, и отказаться от остальных товаров;

отказаться от всех переданных товаров;

потребовать заменить товары, не соответствующие условию об ассортименте, товарами в ассортименте, предусмотренном договором;

принять все переданные товары.

3. При отказе от товаров, ассортимент которых не соответствует условию договора купли-продажи, или предъявлении требования о замене товаров, не соответствующих условию об ассортименте, покупатель вправе также отказаться от оплаты этих товаров, а если они оплачены, потребовать возврата уплаченной денежной суммы.

4. Товары, не соответствующие условию договора купли-продажи об ассортименте, считаются принятыми, если покупатель в разумный срок после их получения не сообщит продавцу о своем отказе от товаров.

5. Если покупатель не отказался от товаров, ассортимент которых не соответствует договору купли-продажи, он обязан их оплатить по цене, согласованной с продавцом. В случае, когда продавцом не приняты необходимые меры по согласованию цены в разумный срок, покупатель оплачивает товары по цене, которая в момент заключения договора при сравнимых обстоятельствах обычно взималась за аналогичные товары.

6. Правила настоящей статьи применяются, если иное не предусмотрено договором купли-продажи.

Статья 469. Качество товара

1. Продавец обязан передать покупателю товар, качество которого соответствует договору купли-продажи.

2. При отсутствии в договоре купли-продажи условий о качестве товара продавец обязан передать покупателю товар, пригодный для целей, для которых товар такого рода обычно используется.

Если продавец при заключении договора был поставлен покупателем в известность о конкретных целях приобретения товара, продавец обязан передать покупателю товар, пригодный для использования в соответствии с этими целями.

3. При продаже товара по образцу и (или) по описанию продавец обязан передать покупателю товар, который соответствует образцу и (или) описанию.

4. Если законом или в установленном им порядке предусмотрены обязательные требования к качеству продаваемого товара, то продавец, осуществляющий предпринимательскую деятельность, обязан передать покупателю товар, соответствующий этим обязательным требованиям.

По соглашению между продавцом и покупателем может быть передан товар, соответствующий повышенным требованиям к качеству по сравнению с обязательными требованиями, предусмотренными законом или в установленном им порядке.

Статья 470. Гарантия качества товара

1. Товар, который продавец обязан передать покупателю, должен соответствовать требованиям, предусмотренным статьей 469 настоящего Кодекса, в момент передачи покупателю, если иной момент определения соответствия товара этим требованиям не предусмотрен договором купли-продажи, и в пределах разумного срока должен быть пригодным для целей, для которых товары такого рода обычно используются.

2. В случае, когда договором купли-продажи предусмотрено предоставление продавцом гарантии качества товара, продавец обязан передать покупателю товар, который должен соответствовать требованиям, предусмотренным статьей 469 настоящего Кодекса, в течение определенного времени, установленного договором (гарантийного срока).

3. Гарантия качества товара распространяется и на все составляющие его части (комплектующие изделия), если иное не предусмотрено договором купли-продажи.

Статья 471. Исчисление гарантийного срока

1. Гарантийный срок начинает течь с момента передачи товара покупателю (статья 457), если иное не предусмотрено договором купли-продажи.

2. Если покупатель лишен возможности использовать товар, в отношении которого договором установлен гарантийный срок, по обстоятельствам, зависящим от продавца, гарантийный срок не течет до устранения соответствующих обстоятельств продавцом.

Если иное не предусмотрено договором, гарантийный срок продлевается на время, в течение которого товар не мог использоваться из-за обнаруженных в нем недостатков, при условии извещения продавца о недостатках товара в порядке, установленном статьей 483 настоящего Кодекса.

3. Если иное не предусмотрено договором купли-продажи, гарантийный срок на комплектующее изделие считается равным гарантийному сроку на основное изделие и начинает течь одновременно с гарантийным сроком на основное изделие.

4. На товар (комплектующее изделие), переданный продавцом взамен товара (комплектующего изделия), в котором в течение гарантийного срока были обнаружены недостатки (статья 476), устанавливается гарантийный срок той же продолжительности, что и на замененный, если иное не предусмотрено договором купли-продажи.

Статья 472. Срок годности товара

1. Законом или в установленном им порядке может быть предусмотрена обязанность определять срок, по истечении которого товар считается непригодным для использования по назначению (срок годности).

2. Товар, на который установлен срок годности, продавец обязан передать покупателю с таким расчетом, чтобы он мог быть использован по назначению до истечения срока годности, если иное не предусмотрено договором.

Статья 473. Исчисление срока годности товара

Срок годности товара определяется периодом времени, исчисляемым со дня его изготовления, в течение которого товар пригоден к использованию, либо датой, до наступления которой товар пригоден к использованию.

Статья 474. Проверка качества товара

1. Проверка качества товара может быть предусмотрена законом, иными правовыми актами, обязательными требованиями государственных стандартов или договором купли-продажи.

Порядок проверки качества товара устанавливается законом, иными правовыми актами, обязательными требованиями государственных стандартов или договором. В случаях, когда порядок проверки установлен законом, иными правовыми актами, обязательными требованиями государственных стандартов, порядок проверки качества товаров, определяемый договором, должен соответствовать этим требованиям.

2. Если порядок проверки качества товара не установлен в соответствии с пунктом 1 настоящей статьи, то проверка качества товара производится в соответствии с обычаями делового оборота или иными обычно применяемыми условиями проверки товара, подлежащего передаче по договору купли-продажи.

3. Если законом, иными правовыми актами, обязательными требованиями государственных стандартов или договором купли-продажи предусмотрена обязанность продавца проверить качество товара, передаваемого покупателю (испытание, анализ, осмотр и т.п.), продавец должен предоставить покупателю доказательства осуществления проверки качества товара.

4. Порядок, а также иные условия проверки качества товара, производимой как продавцом, так и покупателем, должны быть одними и теми же.

Статья 475. Последствия передачи товара ненадлежащего качества

1. Если недостатки товара не были оговорены продавцом, покупатель, которому передан товар ненадлежащего качества, вправе по своему выбору потребовать от продавца:

- соразмерного уменьшения покупной цены;

- безвозмездного устранения недостатков товара в разумный срок;

- возмещения своих расходов на устранение недостатков товара.

2. В случае существенного нарушения требований к качеству товара (обнаружения неустранимых недостатков, недостатков, которые не могут быть устранены без несоразмерных расходов или затрат времени, или выявляются неоднократно, либо проявляются вновь после их устранения, и других подобных недостатков) покупатель вправе по своему выбору:

- отказаться от исполнения договора купли-продажи и потребовать возврата уплаченной за товар денежной суммы;

- потребовать замены товара ненадлежащего качества товаром, соответствующим договору.

3. Требования об устранении недостатков или о замене товара, указанные в пунктах 1 и 2 настоящей статьи, могут быть предъявлены покупателем, если иное не вытекает из характера товара или существа обязательства.

4. В случае ненадлежащего качества части товаров, входящих в комплект (статья 479), покупатель вправе осуществить в отношении этой части товаров права, предусмотренные пунктами 1 и 2 настоящей статьи.

5. Правила, предусмотренные настоящей статьей, применяются, если настоящим Кодексом или другим законом не установлено иное.

Статья 476. Недостатки товара, за которые отвечает продавец

1. Продавец отвечает за недостатки товара, если покупатель докажет, что недостатки товара возникли до его передачи покупателю или по причинам, возникшим до этого момента.

2. В отношении товара, на который продавцом предоставлена гарантия качества, продавец отвечает за недостатки товара, если не докажет, что недостатки товара возникли после его передачи покупателю вследствие нарушения покупателем правил пользования товаром или его хранения, либо действий третьих лиц, либо непреодолимой силы.

Статья 477. Сроки обнаружения недостатков переданного товара

1. Если иное не установлено законом или договором купли-продажи, покупатель вправе предъявить требования, связанные с недостатками товара, при условии, что они обнаружены в сроки, установленные настоящей статьей.

2. Если на товар не установлен гарантийный срок или срок годности, требования, связанные с недостатками товара, могут быть предъявлены покупателем при условии, что недостатки проданного товара были обнаружены в разумный срок, но в пределах двух лет со дня передачи товара покупателю либо в пределах более длительного срока, когда такой срок установлен законом или договором купли-продажи. Срок для выявления недостатков товара, подлежащего перевозке или отправке по почте, исчисляется со дня доставки товара в место его назначения.

3. Если на товар установлен гарантийный срок, покупатель вправе предъявить требования, связанные с недостатками товара, при обнаружении недостатков в течение гарантийного срока.

В случае, когда на комплектующее изделие в договоре купли-продажи установлен гарантийный срок меньшей продолжительности, чем на основное изделие, покупатель вправе предъявить требования, связанные с недостатками комплектующего изделия, при их обнаружении в течение гарантийного срока на основное изделие.

Если на комплектующее изделие в договоре установлен гарантийный срок большей продолжительности, чем гарантийный срок на основное изделие, покупатель вправе предъявить требования, связанные с недостатками товара, если недостатки комплектующего изделия обнаружены в течение гарантийного срока на него, независимо от истечения гарантийного срока на основное изделие.

4. В отношении товара, на который установлен срок годности, покупатель вправе предъявить требования, связанные с недостатками товара, если они обнаружены в течение срока годности товара.

5. В случаях, когда предусмотренный договором гарантийный срок составляет менее двух лет и недостатки товара обнаружены покупателем по истечении гарантийного срока, но в пределах двух лет со дня передачи товара покупателю, продавец несет ответственность, если покупатель докажет, что недостатки товара возникли до передачи товара покупателю или по причинам, возникшим до этого момента.

Статья 478. Комплектность товара

1. Продавец обязан передать покупателю товар, соответствующий условиям договора купли-продажи о комплектности.

2. В случае, когда договором купли-продажи не определена комплектность товара, продавец обязан передать покупателю товар, комплектность которого определяется обычаями делового оборота или иными обычно предъявляемыми требованиями.

Статья 479. Комплект товаров

1. Если договором купли-продажи предусмотрена обязанность продавца передать покупателю определенный набор товаров в комплекте (комплект товаров), обязательство считается исполненным с момента передачи всех товаров, включенных в комплект.

2. Если иное не предусмотрено договором купли-продажи и не вытекает из существа обязательства, продавец обязан передать покупателю все товары, входящие в комплект, одновременно.

Статья 480. Последствия передачи некомплектного товара

1. В случае передачи некомплектного товара (статья 478) покупатель вправе по своему выбору потребовать от продавца:

соразмерного уменьшения покупной цены;

доукомплектования товара в разумный срок.

2. Если продавец в разумный срок не выполнил требования покупателя о доукомплектовании товара, покупатель вправе по своему выбору:

потребовать замены некомплектного товара на комплектный;

отказаться от исполнения договора купли-продажи и потребовать возврата уплаченной денежной суммы.

3. Последствия, предусмотренные пунктами 1 и 2 настоящей статьи, применяются и в случае нарушения продавцом обязанности передать покупателю комплект товаров (статья 479), если иное не предусмотрено договором купли-продажи и не вытекает из существа обязательства.

Статья 481. Тара и упаковка

1. Если иное не предусмотрено договором купли-продажи и не вытекает из существа обязательства, продавец обязан передать покупателю товар в таре и (или) упаковке, за исключением товара, который по своему характеру не требует затаривания и (или) упаковки.

2. Если договором купли-продажи не определены требования к таре и упаковке, то товар должен быть затарен и (или) упакован обычным для такого товара способом, а при отсутствии такового способом, обеспечивающим сохранность товаров такого рода при обычных условиях хранения и транспортирования.

3. Если в установленном законом порядке предусмотрены обязательные требования к таре и (или) упаковке, то продавец, осуществляющий предпринимательскую деятельность, обязан передать покупателю товар в таре и (или) упаковке, соответствующих этим обязательным требованиям.

Статья 482. Последствия передачи товара без тары и (или) упаковки либо в ненадлежащей таре и (или) упаковке

1. В случаях, когда подлежащий затариванию и (или) упаковке товар передается покупателю без тары и (или) упаковки либо в ненадлежащей таре и (или) упаковке, покупатель вправе потребовать от продавца затарить и (или) упаковать товар либо заменить ненадлежащую тару и (или) упаковку, если иное не вытекает из договора, существа обязательства или характера товара.

2. В случаях, предусмотренных пунктом 1 настоящей статьи, покупатель вправе вместо предъявления продавцу требований, указанных в этом пункте, предъявить к нему требования, вытекающие из передачи товара ненадлежащего качества (статья 475).

Статья 483. Извещение продавца о ненадлежащем исполнении договора купли-продажи

1. Покупатель обязан известить продавца о нарушении условий договора купли-продажи о количестве, об ассортименте, о качестве, комплектности, таре и (или) об упаковке товара в срок, предусмотренный законом, иными правовыми актами или договором, а если такой срок не установлен, в разумный срок после того, как нарушение соответствующего условия договора должно было быть обнаружено исходя из характера и назначения товара.

2. В случае невыполнения правила, предусмотренного пунктом 1 настоящей статьи, продавец вправе отказаться полностью или частично от удовлетворения требований покупателя о передаче ему недостающего количества товара, замене товара, не соответствующего условиям договора купли-продажи о качестве или об ассортименте, об устранении недостатков товара, о доукомплектовании товара или о замене некомплектного товара комплектным, о затаривании и (или) об упаковке товара либо о замене ненадлежащей тары и (или) упаковки товара, если докажет, что невыполнение этого правила покупателем повлекло невозможность удовлетворить его требования или влечет для продавца несоизмеримые расходы по сравнению с теми, которые он понес бы, если бы был своевременно извещен о нарушении договора.

3. Если продавец знал или должен был знать о том, что переданные покупателю товары не соответствуют условиям договора купли-продажи, он не вправе ссылаться на положения, предусмотренные пунктами 1 и 2 настоящей статьи.

Статья 484. Обязанность покупателя принять товар

1. Покупатель обязан принять переданный ему товар, за исключением случаев, когда он вправе потребовать замены товара или отказаться от исполнения договора купли-продажи.

2. Если иное не предусмотрено законом, иными правовыми актами или договором купли-продажи, покупатель обязан совершить действия, которые в соответствии с обычно предъявляемыми требованиями необходимы с его стороны для обеспечения передачи и получения соответствующего товара.

3. В случаях, когда покупатель в нарушение закона, иных правовых актов или договора купли-продажи не принимает товар или отказывается его принять, продавец вправе потребовать от покупателя принять товар или отказаться от исполнения договора.

Статья 485. Цена товара

1. Покупатель обязан оплатить товар по цене, предусмотренной договором купли-продажи, либо, если она договором не предусмотрена и не может быть определена исходя из его условий, по цене, определяемой в соответствии с пунктом 3 статьи 424 настоящего Кодекса, а также совершить за свой счет действия, которые в соответствии с законом, иными правовыми актами, договором или обычно предъявляемыми требованиями необходимы для осуществления платежа.

2. Когда цена установлена в зависимости от веса товара, она определяется по весу нетто, если иное не предусмотрено договором купли-продажи.

3. Если договор купли-продажи предусматривает, что цена товара подлежит изменению в зависимости от показателей, обусловливающих цену товара (себестоимость, затраты и т.п.), но при этом не определен способ пересмотра цены, цена определяется исходя из соотношения этих показателей на момент заключения договора и на момент передачи товара. При просрочке продавцом исполнения обязанности передать товар цена определяется исходя из соотношения этих показателей на момент заключения договора и на момент передачи товара, предусмотренный договором, а если он договором не предусмотрен, на момент, определенный в соответствии со статьей 314 настоящего Кодекса.

Правила, предусмотренные настоящим пунктом, применяются, если иное не установлено настоящим Кодексом, другим законом, иными правовыми актами или договором и не вытекает из существа обязательства.

Статья 486. Оплата товара

1. Покупатель обязан оплатить товар непосредственно до или после передачи ему продавцом товара, если иное не предусмотрено настоящим Кодексом, другим законом, иными правовыми актами или договором купли-продажи и не вытекает из существа обязательства.

2. Если договором купли-продажи не предусмотрена рассрочка оплаты товара, покупатель обязан уплатить продавцу цену переданного товара полностью.

3. Если покупатель своевременно не оплачивает переданный в соответствии с договором купли-продажи товар, продавец вправе потребовать оплаты товара и уплаты процентов в соответствии со статьей 395 настоящего Кодекса.

4. Если покупатель в нарушение договора купли-продажи отказывается принять и оплатить товар, продавец вправе по своему выбору потребовать оплаты товара либо отказаться от исполнения договора.

5. В случаях, когда продавец в соответствии с договором купли-продажи обязан передать покупателю не только товары, которые покупателем не оплачены, но и другие товары, продавец вправе приостановить передачу этих товаров до полной оплаты всех ранее переданных товаров, если иное не предусмотрено законом, иными правовыми актами или договором.

Статья 487. Предварительная оплата товара

1. В случаях, когда договором купли-продажи предусмотрена обязанность покупателя оплатить товар полностью или частично до передачи продавцом товара (предварительная оплата), покупатель должен произвести оплату в срок, предусмотренный договором, а если такой срок договором не предусмотрен, в срок, определенный в соответствии со статьей 314 настоящего Кодекса.

2. В случае неисполнения покупателем обязанности предварительно оплатить товар применяются правила, предусмотренные статьей 328 настоящего Кодекса.

3. В случае, когда продавец, получивший сумму предварительной оплаты, не исполняет обязанность по передаче товара в установленный срок (статья 457), покупатель вправе потребовать передачи оплаченного товара или возврата суммы предварительной оплаты за товар, не переданный продавцом.

4. В случае, когда продавец не исполняет обязанность по передаче предварительно оплаченного товара и иное не предусмотрено договором купли-продажи, на сумму предварительной оплаты подлежат уплате проценты в соответствии со статьей 395 настоящего Кодекса со дня, когда по договору передача товара должна была быть произведена, до дня передачи товара покупателю или возврата ему предварительно уплаченной им суммы. Договором может быть предусмотрена обязанность продавца уплачивать проценты на сумму предварительной оплаты со дня получения этой суммы от покупателя.

Статья 488. Оплата товара, проданного в кредит

1. В случае, когда договором купли-продажи предусмотрена оплата товара через определенное время после его передачи покупателю (продажа товара в кредит), покупатель должен произвести оплату в срок, предусмотренный договором, а если такой срок договором не предусмотрен, в срок, определенный в соответствии со статьей 314 настоящего Кодекса.

2. В случае неисполнения продавцом обязанности по передаче товара применяются правила, предусмотренные статьей 328 настоящего Кодекса.

3. В случае, когда покупатель, получивший товар, не исполняет обязанность по его оплате в установленный договором купли-продажи срок, продавец вправе потребовать оплаты переданного товара или возврата неоплаченных товаров.

4. В случае, когда покупатель не исполняет обязанность по оплате переданного товара в установленный договором срок и иное не предусмотрено настоящим Кодексом или договором купли-продажи, на просроченную сумму подлежат уплате проценты в соответствии со статьей 395 настоящего Кодекса со дня, когда по договору товар должен был быть оплачен, до дня оплаты товара покупателем.

Договором может быть предусмотрена обязанность покупателя уплачивать проценты на сумму, соответствующую цене товара, начиная со дня передачи товара продавцом.

5. Если иное не предусмотрено договором купли-продажи, с момента передачи товара покупателю и до его оплаты товар, проданный в кредит, признается находящимся в залоге у продавца для обеспечения исполнения покупателем его обязанности по оплате товара.

Статья 489. Оплата товара в рассрочку

1. Договором о продаже товара в кредит может быть предусмотрена оплата товара в рассрочку.

Договор о продаже товара в кредит с условием о рассрочке платежа считается заключенным, если в нем наряду с другими существенными условиями договора купли-продажи указаны цена товара, порядок, сроки и размеры платежей.

2. Когда покупатель не производит в установленный договором срок очередной платеж за проданный в рассрочку и переданный ему товар, продавец вправе, если иное не предусмотрено договором, отказаться от исполнения договора и потребовать возврата проданного товара, за исключением случаев, когда сумма платежей, полученных от покупателя, превышает половину цены товара.

3. К договору о продаже товара в кредит с условием о рассрочке платежа применяются правила, предусмотренные пунктами 2, 4 и 5 статьи 488 настоящего Кодекса.

Статья 490. Страхование товара

Договором купли-продажи может быть предусмотрена обязанность продавца или покупателя страховать товар.

В случае, когда сторона, обязанная страховать товар, не осуществляет страхование в соответствии с условиями договора, другая сторона вправе застраховать товар и потребовать от обязанной стороны возмещения расходов на страхование либо отказаться от исполнения договора.

Статья 491. Сохранение права собственности за продавцом

В случаях, когда договором купли-продажи предусмотрено, что право собственности на переданный покупателю товар сохраняется за продавцом до оплаты товара или наступления иных обстоятельств, покупатель не вправе до перехода к нему права собственности отчуждать товар или распоряжаться им иным образом, если иное не предусмотрено законом или договором либо не вытекает из назначения и свойств товара.

В случаях, когда в срок, предусмотренный договором, переданный товар не будет оплачен или не наступят иные обстоятельства, при которых право собственности переходит к покупателю, продавец вправе потребовать от покупателя возвратить ему товар, если иное не предусмотрено договором.

&2. Розничная купля-продажа

Статья 492. Договор розничной купли-продажи

1. По договору розничной купли-продажи продавец, осуществляющий предпринимательскую деятельность по продаже товаров в розницу, обязуется передать покупателю товар, предназначенный для личного, семейного, домашнего или иного использования, не связанного с предпринимательской деятельностью.

2. Договор розничной купли-продажи является публичным договором (статья 426).

3. К отношениям по договору розничной купли-продажи с участием покупателя-гражданина, не урегулированным настоящим Кодексом, применяются законы о защите прав потребителей и иные правовые акты, принятые в соответствии с ними.

Статья 493. Форма договора розничной купли-продажи

Если иное не предусмотрено законом или договором розничной купли-продажи, в том числе условиями формуляров или иных стандартных форм, к которым присоединяется покупатель (статья 428), договор розничной купли-продажи считается заключенным в надлежащей форме с момента выдачи продавцом покупателю кассового или товарного чека или иного документа, подтверждающего оплату товара. Отсутствие у покупателя указанных документов не лишает его возможности ссылаться на свидетельские показания в подтверждение заключения договора и его условий.

Статья 494. Публичная оферта товара

1. Предложение товара в его рекламе, каталогах и описаниях товаров, обращенных к неопределенному кругу лиц, признается публичной офертой (пункт 2 статьи 437), если оно содержит все существенные условия договора розничной купли-продажи.

2. Выставление в месте продажи (на прилавках, в витринах и т.п.) товаров, демонстрация их образцов или предоставление сведений о продаваемых товарах (описаний, каталогов, фотоснимков товаров и т.п.) в месте их продажи признается публичной офертой независимо от того, указаны ли цена и другие существенные условия договора розничной купли-продажи, за исключением случая, когда продавец явно определил, что соответствующие товары не предназначены для продажи.

Статья 495. Предоставление покупателю информации о товаре

1. Продавец обязан предоставить покупателю необходимую и достоверную информацию о товаре, предлагаемом к продаже, соответствующую установленным законом, иными правовыми актами и обычно предъявляемым в розничной торговле требованиям к содержанию и способам предоставления такой информации.

2. Покупатель вправе до заключения договора розничной купли-продажи осмотреть товар, потребовать проведения в его присутствии проверки свойств или демонстрации использования товара, если это не исключено ввиду характера товара и не противоречит правилам, принятым в розничной торговле.

3. Если покупателю не предоставлена возможность незамедлительно получить в месте продажи информацию о товаре, указанную в пунктах 1 и 2 настоящей статьи, он вправе потребовать от продавца возмещения убытков, вызванных необоснованным уклонением от заключения договора розничной купли-продажи (пункт 4 статьи 445), а если договор заключен, в разумный срок отказаться от исполнения договора, потребовать возврата уплаченной за товар суммы и возмещения других убытков.

4. Продавец, не предоставивший покупателю возможность получить соответствующую информацию о товаре, несет ответственность и за недостатки товара, возникшие после его передачи покупателю, в отношении которых покупатель докажет, что они возникли в связи с отсутствием у него такой информации.

Статья 496. Продажа товара с условием о его принятии покупателем в определенный срок

Договор розничной купли-продажи может быть заключен с условием о принятии покупателем товара в определенный договором срок, в течение которого этот товар не может быть продан другому покупателю.

Если иное не предусмотрено договором, неявка покупателя или несовершение иных необходимых действий для принятия товара в определенный договором срок могут рассматриваться продавцом в качестве отказа покупателя от исполнения договора.

Дополнительные расходы продавца на обеспечение передачи товара покупателю в определенный договором срок включаются в цену товара, если иное не предусмотрено законом, иными правовыми актами или договором.

Статья 497. Продажа товаров по образцам

1. Договор розничной купли-продажи может быть заключен на основании ознакомления покупателя с образцом товара (его описанием, каталогом товаров и т.п.), предложенным продавцом.

2. Если иное не предусмотрено законом, иными правовыми актами или договором, договор розничной купли-продажи товара по образцу считается исполненным с момента доставки товара в место, указанное в договоре, а если место передачи товара договором не определено, с момента доставки товара покупателю по месту жительства гражданина или месту нахождения юридического лица.

3. Покупатель до передачи товара вправе отказаться от исполнения договора розничной купли-продажи при условии возмещения продавцу необходимых расходов, понесенных в связи с совершением действий по выполнению договора,

Статья 498. Продажа товаров с использованием автоматов

1. В случаях, когда продажа товаров производится с использованием автоматов, владелец автоматов обязан довести до покупателей информацию о продавце товаров путем помещения на автомате или предоставления покупателям иным способом сведений о наименовании (фирменном наименовании) продавца, месте его нахождения, режиме работы, а также о действиях, которые необходимо совершить покупателю для получения товара.

2. Договор розничной купли-продажи с использованием автоматов считается заключенным с момента совершения покупателем действий, необходимых для получения товара.

3. Если покупателю не предоставляется оплаченный товар, продавец обязан по требованию покупателя незамедлительно предоставить покупателю товар или возвратить уплаченную им сумму.

4. В случаях, когда автомат используется для размена денег, приобретения знаков оплаты или обмена валюты, применяются правила о розничной купле-продаже, если иное не вытекает из существа обязательства.

Статья 499. Продажа товара с условием о его доставке покупателю

1. В случае, когда договор розничной купли-продажи заключен с условием о доставке товара покупателю, продавец обязан в установленный договором срок доставить товар в место, указанное покупателем, а если место доставки товара покупателем не указано, в место жительства гражданина или место нахождения юридического лица, являющихся покупателями.

2. Договор розничной купли-продажи считается исполненным с момента вручения товара покупателю, а при его отсутствии любому лицу, предъявившему квитанцию или иной документ, свидетельствующий о заключении договора или об оформлении доставки товара, если иное не предусмотрено законом, иными правовыми актами или договором либо не вытекает из существа обязательства.

3. В случае, когда договором не определено время доставки товара для вручения его покупателю, товар должен быть доставлен в разумный срок после получения требования покупателя.

Статья 500. Цена и оплата товара

1. Покупатель обязан оплатить товар по цене, объявленной продавцом в момент заключения договора розничной купли-продажи, если иное не предусмотрено законом, иными правовыми актами или не вытекает из существа обязательства.

2. В случае, когда договором розничной купли-продажи предусмотрена предварительная оплата товара (статья 487), неоплата покупателем товара в установленный договором срок признается отказом покупателя от исполнения договора, если иное не предусмотрено соглашением сторон.

3. К договорам розничной купли-продажи товаров в кредит, в том числе с условием оплаты покупателем товаров в рассрочку, не подлежат применению правила, предусмотренные абзацем первым пункта 4 статьи 488 настоящего Кодекса.

Покупатель вправе оплатить товар в любое время в пределах установленного договором периода рассрочки оплаты товара.

Статья 501. Договор найма-продажи

Договором может быть предусмотрено, что до перехода права собственности на товар к покупателю (статья 491) покупатель является нанимателем (арендатором) переданного ему товара (договор найма-продажи).

Если иное не предусмотрено договором, покупатель становится собственником товара с момента оплаты товара.

Статья 502. Обмен товара

1. Покупатель вправе в течение четырнадцати дней с момента передачи ему непродовольственного товара, если более длительный срок не объявлен продавцом, обменять купленный товар в месте покупки и иных местах, объявленных продавцом, на аналогичный товар других размера, формы, габарита, фасона, расцветки или комплектации, произведя в случае разницы в цене необходимый перерасчет с продавцом.

При отсутствии необходимого для обмена товара у продавца покупатель вправе возвратить приобретенный товар продавцу и получить уплаченную за него денежную сумму.

Требование покупателя об обмене либо о возврате товара подлежит удовлетворению, если товар не был в употреблении, сохранены его потребительские свойства и имеются доказательства приобретения его у данного продавца.

2. Перечень товаров, которые не подлежат обмену или возврату по указанным в настоящей статье основаниям, определяется в порядке, установленном законом или иными правовыми актами.

Статья 503. Права покупателя в случае продажи ему товара ненадлежащего качества

1. Покупатель, которому продан товар ненадлежащего качества, если его недостатки не были оговорены продавцом, вправе по своему выбору потребовать:

замены недоброкачественного товара товаром надлежащего качества;

соразмерного уменьшения покупной цены;

незамедлительного безвозмездного устранения недостатков товара;

возмещения расходов на устранение недостатков товара.

Покупатель вправе требовать замены технически сложного или дорогостоящего товара в случае существенного нарушения требований к его качеству (пункт 2 статьи 475).

2. В случае обнаружения недостатков товара, свойства которого не позволяют устранить их (продовольственные товары, товары бытовой химии и т.п.), покупатель вправе по своему выбору потребовать замены такого товара товаром надлежащего качества либо соразмерного уменьшения покупной цены.

3. Вместо предъявления указанных в пунктах 1 и 2 настоящей статьи требований покупатель вправе отказаться от исполнения договора розничной купли-продажи и потребовать возврата уплаченной за товар денежной суммы.

При этом покупатель по требованию продавца и за его счет должен возвратить полученный товар ненадлежащего качества.

При возврате покупателю уплаченной за товар денежной суммы продавец не вправе удерживать из нее сумму, на которую понизилась стоимость товара из-за полного или частичного использования товара, потери им товарного вида или других подобных обстоятельств.

Статья 504. Возмещение разницы в цене при замене товара, уменьшении покупной цены и возврате товара ненадлежащего качества

1. При замене недоброкачественного товара на соответствующий договору розничной купли-продажи товар надлежащего качества продавец не вправе требовать возмещения разницы между ценой товара, установленной договором, и ценой товара, существующей в момент замены товара или вынесения судом решения о замене товара.

2. При замене недоброкачественного товара на аналогичный, но иной по размеру, фасону, сорту или другим признакам товар надлежащего качества подлежит возмещению разница между ценой заменяемого товара в момент замены и ценой товара, передаваемого взамен товара ненадлежащего качества.

Если требование покупателя не удовлетворено продавцом, цена заменяемого товара и цена товара, передаваемого взамен его, определяются на момент вынесения судом решения о замене товара.

3. В случае предъявления требования о соразмерном уменьшении покупной цены товара в расчет принимается цена товара на момент предъявления требования об уценке, а если требование покупателя добровольно не удовлетворено, на момент вынесения судом решения о соразмерном уменьшении цены.

4. При возврате продавцу товара ненадлежащего качества покупатель вправе потребовать возмещения разницы между ценой товара, установленной договором розничной купли-продажи, и ценой соответствующего товара на момент добровольного удовлетворения его требования, а если требование добровольно не удовлетворено, на момент вынесения судом решения.

Статья 505. Ответственность продавца и исполнение обязательства в натуре

В случае неисполнения продавцом обязательства по договору розничной купли-продажи возмещение убытков и уплата неустойки не освобождают продавца от исполнения обязательства в натуре.

&3. Поставка товаров

Статья 506. Договор поставки

По договору поставки поставщик - продавец, осуществляющий предпринимательскую деятельность, обязуется передать в обусловленный срок или сроки производимые или закупаемые им товары покупателю для использования в предпринимательской деятельности или в иных целях, не связанных с личным, семейным, домашним и иным подобным использованием.

Статья 507. Урегулирование разногласий при заключении договора поставки

1. В случае, когда при заключении договора поставки между сторонами возникли разногласия по отдельным условиям договора, сторона, предложившая заключить договор и получившая от другой стороны предложение о согласовании этих условий, должна в течение тридцати дней со дня получения этого предложения, если иной срок не установлен законом или не согласован сторонами, принять меры по согласованию соответствующих условий договора либо письменно уведомить другую сторону об отказе от его заключения.

2. Сторона, получившая предложение по соответствующим условиям договора, но не принявшая мер по согласованию условий договора поставки и не уведомившая другую сторону об отказе от заключения договора в срок, предусмотренный пунктом 1 настоящей статьи, обязана возместить убытки, вызванные уклонением от согласования условий договора.

Статья 508. Периоды поставки товаров

1. В случае, когда сторонами предусмотрена поставка товаров в течение срока действия договора поставки отдельными партиями и сроки поставки отдельных партий (периоды поставки) в нем не определены, то товары должны поставляться равномерными партиями помесячно, если иное не вытекает из закона, иных правовых актов, существа обязательства или обычаев делового оборота.

2. Наряду с определением периодов поставки в договоре поставки может быть установлен график поставки товаров (декадный, суточный, часовой и т.п.).

3. Досрочная поставка товаров может производиться с согласия покупателя.

Товары, поставленные досрочно и принятые покупателем, засчитываются в счет количества товаров, подлежащих поставке в следующем периоде.

Статья 509. Порядок поставки товаров

1. Поставка товаров осуществляется поставщиком путем отгрузки (передачи) товаров покупателю, являющемуся стороной договора поставки, или лицу, указанному в договоре в качестве получателя.

2. В случае, когда договором поставки предусмотрено право покупателя давать поставщику указания об отгрузке (передаче) товаров получателям (отгрузочные разнарядки), отгрузка (передача) товаров осуществляется поставщиком получателям, указанным в отгрузочной разнарядке.

Содержание отгрузочной разнарядки и срок ее направления покупателем поставщику определяются договором. Если срок направления отгрузочной разнарядки договором не предусмотрен, она должна быть направлена поставщику не позднее чем за тридцать дней до наступления периода поставки.

3. Непредставление покупателем отгрузочной разнарядки в установленный срок дает поставщику право либо отказаться от исполнения договора поставки, либо потребовать от покупателя оплаты товаров. Кроме того, поставщик вправе потребовать возмещения убытков, причиненных в связи с непредставлением отгрузочной разнарядки.

Статья 510. Доставка товаров

1. Доставка товаров осуществляется поставщиком путем отгрузки их транспортом, предусмотренным договором поставки, и на определенных в договоре условиях.

В случаях, когда в договоре не определено, каким видом транспорта или на каких условиях осуществляется доставка, право выбора вида транспорта или определения условий доставки товаров принадлежит поставщику, если иное не вытекает из закона, иных правовых актов, существа обязательства или обычаев делового оборота.

2. Договором поставки может быть предусмотрено получение товаров покупателем (получателем) в месте нахождения поставщика (выборка товаров).

Если срок выборки не предусмотрен договором, выборка товаров покупателем (получателем) должна производиться в разумный срок после получения уведомления поставщика о готовности товаров.

Статья 511. Восполнение недопоставки товаров

1. Поставщик, допустивший недопоставку товаров в отдельном периоде поставки, обязан восполнить недопоставленное количество товаров в следующем периоде (периодах) в пределах срока действия договора поставки, если иное не предусмотрено договором.

2. В случае, когда товары отгружаются поставщиком нескольким получателям, указанным в договоре поставки или отгрузочной разнарядке покупателя, товары, поставленные одному получателю сверх количества, предусмотренного в договоре или отгрузочной разнарядке, не засчитываются в покрытие недопоставки другим получателям, если иное не предусмотрено в договоре.

3. Покупатель вправе, уведомив поставщика, отказаться от принятия товаров, поставка которых просрочена, если в договоре поставки не предусмотрено иное. Товары, поставленные до получения поставщиком уведомления, покупатель обязан принять и оплатить.

Статья 512. Ассортимент товаров при восполнении недопоставки

1. Ассортимент товаров, недопоставка которых подлежит восполнению, определяется соглашением сторон. При отсутствии такого соглашения поставщик обязан восполнить недопоставленное количество товаров в ассортименте, установленном для того периода, в котором допущена недопоставка.

2. Поставка товаров одного наименования в большем количестве, чем предусмотрено договором поставки, не засчитывается в покрытие недопоставки товаров другого наименования, входящих в тот же ассортимент, и подлежит восполнению, кроме случаев, когда такая поставка произведена с предварительного письменного согласия покупателя.

Статья 513. Принятие товаров покупателем

1. Покупатель (получатель) обязан совершить все необходимые действия, обеспечивающие принятие товаров, поставленных в соответствии с договором поставки.

2. Принятые покупателем (получателем) товары должны быть им осмотрены в срок, определенный законом, иными правовыми актами, договором поставки или обычаями делового оборота.

Покупатель (получатель) обязан в этот же срок проверить количество и качество принятых товаров в порядке, установленном законом, иными правовыми актами, договором или обычаями делового оборота, и о выявленных несоответствиях или недостатках товаров незамедлительно письменно уведомить поставщика.

3. В случае получения поставленных товаров от транспортной организации покупатель (получатель) обязан проверить соответствие товаров сведениям, указанным в транспортных и сопроводительных документах, а также принять эти товары от транспортной организации с соблюдением правил, предусмотренных законами и иными правовыми актами, регулирующими деятельность транспорта.

Статья 514. Ответственное хранение товара, не принятого покупателем

1. Когда покупатель (получатель) в соответствии с законом, иными правовыми актами или договором поставки отказывается от переданного поставщиком товара, он обязан обеспечить сохранность этого товара (ответственное хранение) и незамедлительно уведомить поставщика.

2. Поставщик обязан вывезти товар, принятый покупателем (получателем) на ответственное хранение, или распорядиться им в разумный срок.

Если поставщик в этот срок не распорядится товаром, покупатель вправе реализовать товар или возвратить его поставщику.

3. Необходимые расходы, понесенные покупателем в связи с принятием товара на ответственное хранение, реализацией товара или его возвратом продавцу, подлежат возмещению поставщиком.

При этом вырученное от реализации товара передается поставщику за вычетом причитающегося покупателю.

4. В случаях, когда покупатель без установленных законом, иными правовыми актами или договором оснований не принимает товар от поставщика или отказывается от его принятия, поставщик вправе потребовать от покупателя оплаты товара.

Статья 515. Выборка товаров

1. Когда договором поставки предусмотрена выборка товаров покупателем (получателем) в месте нахождения поставщика (пункт 2 статьи 510), покупатель обязан осуществить осмотр передаваемых товаров в месте их передачи, если иное не предусмотрено законом, иными правовыми актами или не вытекает из существа обязательства.

2. Невыборка покупателем (получателем) товаров в установленный договором поставки срок, а при его отсутствии в разумный срок после получения уведомления поставщика о готовности товаров дает поставщику право отказаться от исполнения договора либо потребовать от покупателя оплаты товаров.

Статья 516. Расчеты за поставляемые товары

1. Покупатель оплачивает поставляемые товары с соблюдением порядка и формы расчетов, предусмотренных договором поставки. Если соглашением сторон порядок и форма расчетов не определены, то расчеты осуществляются платежными поручениями.

2. Если договором поставки предусмотрено, что оплата товаров осуществляется получателем (плательщиком) и последний неосновательно отказался от оплаты либо не оплатил товары в установленный договором срок, поставщик вправе потребовать оплаты поставленных товаров от покупателя.

3. В случае, когда в договоре поставки предусмотрена поставка товаров отдельными частями, входящими в комплект, оплата товаров покупателем производится после отгрузки (выборки) последней части, входящей в комплект, если иное не установлено договором.

Статья 517. Тара и упаковка

Если иное не установлено договором поставки, покупатель (получатель) обязан возвратить поставщику многооборотную тару и средства пакетирования, в которых поступил товар, в порядке и в сроки, установленные законом, иными правовыми актами, принятыми в соответствии с ними обязательными правилами или договором.

Прочая тара, а также упаковка товара подлежат возврату поставщику лишь в случаях, предусмотренных договором.

Статья 518. Последствия поставки товаров ненадлежащего качества

1. Покупатель (получатель), которому поставлены товары ненадлежащего качества, вправе предъявить поставщику требования, предусмотренные статьей 475 настоящего Кодекса, за исключением случая, когда поставщик, получивший уведомление покупателя о недостатках поставленных товаров, без промедления заменит поставленные товары товарами надлежащего качества.

2. Покупатель (получатель), осуществляющий продажу поставленных ему товаров в розницу, вправе требовать замены в разумный срок товара ненадлежащего качества, возвращенного потребителем, если иное не предусмотрено договором поставки.

Статья 519. Последствия поставки некомплектных товаров

1. Покупатель (получатель), которому поставлены товары с нарушением условий договора поставки, требований закона, иных правовых актов либо обычно предъявляемых требований к комплектности, вправе предъявить поставщику требования, предусмотренные статьей 480 настоящего Кодекса, за исключением случая, когда поставщик, получивший уведомление покупателя о некомплектности поставленных товаров, без промедления доукомплектует товары либо заменит их комплектными товарами.

2. Покупатель (получатель), осуществляющий продажу товаров в розницу, вправе требовать замены в разумный срок некомплектных товаров, возвращенных потребителем, комплектными, если иное не предусмотрено договором поставки.

Статья 520. Права покупателя в случае недопоставки товаров, невыполнения требований об устранении недостатков товаров или о доукомплектовании товаров

1. Если поставщик не поставил предусмотренное договором поставки количество товаров либо не выполнил требования покупателя о замене недоброкачественных товаров или о доукомплектовании товаров в установленный срок, покупатель вправе приобрести непоставленные товары у других лиц с отнесением на поставщика всех необходимых и разумных расходов на их приобретение.

Исчисление расходов покупателя на приобретение товаров у других лиц в случаях их недопоставки поставщиком или невыполнения требований покупателя об устранении недостатков товаров либо о доукомплектовании товаров производится по правилам, предусмотренным пунктом 1 статьи 524 настоящего Кодекса.

2. Покупатель (получатель) вправе отказаться от оплаты товаров ненадлежащего качества и некомплектных товаров, а если такие товары оплачены, потребовать возврата уплаченных сумм впредь до устранения недостатков и доукомплектования товаров либо их замены.

Статья 521. Неустойка за недопоставку или просрочку поставки товаров

Установленная законом или договором поставки неустойка за недопоставку или просрочку поставки товаров взыскивается с поставщика до фактического исполнения обязательства в пределах его обязанности восполнить недопоставленное количество товаров в последующих периодах поставки, если иной порядок уплаты неустойки не установлен законом или договором.

Статья 522. Погашение однородных обязательств по нескольким договорам поставки

1. В случаях, когда поставка одноименных товаров осуществляется поставщиком покупателю одновременно по нескольким договорам поставки и количество поставленных товаров недостаточно для погашения обязательств поставщика по всем договорам, поставленные товары должны засчитываться в счет исполнения договора, указанного поставщиком при осуществлении поставки либо без промедления после поставки.

2. Если покупатель оплатил поставщику одноименные товары, полученные по нескольким договорам поставки, и суммы оплаты недостаточно для погашения обязательств покупателя по всем договорам, уплаченная сумма должна засчитываться в счет исполнения договора, указанного покупателем при осуществлении оплаты товаров или без промедления после оплаты.

3. Если поставщик или покупатель не воспользовались правами, предоставленными им соответственно пунктами 1 и 2 настоящей статьи, исполнение обязательства засчитывается в погашение обязательств по договору, срок исполнения которого наступил ранее. Если срок исполнения обязательств по нескольким договорам наступил одновременно, предоставленное исполнение засчитывается пропорционально в погашение обязательств по всем договорам.

Статья 523. Односторонний отказ от исполнения договора поставки

1. Односторонний отказ от исполнения договора поставки (полностью или частично) или одностороннее его изменение допускаются в случае существенного нарушения договора одной из сторон (абзац четвертый пункта 2 статьи 450).

2. Нарушение договора поставки поставщиком предполагается существенным в случаях:

поставки товаров ненадлежащего качества с недостатками, которые не могут быть устранены в приемлемый для покупателя срок;

неоднократного нарушения сроков поставки товаров.

3. Нарушение договора поставки покупателем предполагается существенным в случаях:

неоднократного нарушения сроков оплаты товаров;

неоднократной невыборки товаров.

4. Договор поставки считается измененным или расторгнутым с момента получения одной стороной уведомления другой стороны об одностороннем отказе от исполнения договора полностью или частично, если иной срок расторжения или изменения договора не предусмотрен в уведомлении либо не определен соглашением сторон.

Статья 524. Исчисление убытков при расторжении договора

1. Если в разумный срок после расторжения договора вследствие нарушения обязательства продавцом покупатель купил у другого лица по более высокой, но разумной цене товар взамен предусмотренного договором, покупатель может предъявить продавцу требование о возмещении убытков в виде разницы между установленной в договоре ценой и ценой по совершенной взамен сделке.

2. Если в разумный срок после расторжения договора вследствие нарушения обязательства покупателем продавец продал товар другому лицу по более низкой, чем предусмотренная договором, но разумной цене, продавец может предъявить покупателю требование о возмещении убытков в виде разницы между установленной в договоре ценой и ценой по совершенной взамен сделке.

3. Если после расторжения договора по основаниям, предусмотренным пунктами 1 и 2 настоящей статьи, не совершена сделка взамен расторгнутого договора и на данный товар имеется текущая цена, сторона может предъявить требование о возмещении убытков в виде разницы между ценой, установленной в договоре, и текущей ценой на момент расторжения договора.

Текущей ценой признается цена, обычно взимавшаяся при сравнимых обстоятельствах за аналогичный товар в месте, где должна была быть осуществлена передача товара. Если в этом месте не существует текущей цены, может быть использована текущая цена, применявшаяся в другом месте, которое может служить разумной заменой, с учетом разницы в расходах по транспортировке товара.

4. Удовлетворение требований, предусмотренных пунктами 1, 2 и 3 настоящей статьи, не освобождает сторону, не исполнившую или ненадлежаще исполнившую обязательство, от возмещения иных убытков, причиненных другой стороне, на основании статьи 15 настоящего Кодекса.

&4. Поставка товаров для государственных нужд

Статья 525. Основания поставки товаров для государственных нужд

1. Поставка товаров для государственных нужд осуществляется на основе государственного контракта на поставку товаров для государственных нужд, а также заключаемых в соответствии с ним договоров поставки товаров для государственных нужд (пункт 2 статьи 530). Государственными нуждами признаются определяемые в установленном законом порядке потребности Российской Федерации или субъектов Российской Федерации, обеспечиваемые за счет средств бюджетов и внебюджетных источников финансирования.

2. К отношениям по поставке товаров для государственных нужд применяются правила о договоре поставки (статьи 506 - 523), если иное не предусмотрено правилами настоящего Кодекса.

К отношениям по поставке товаров для государственных нужд в части, не урегулированной настоящим параграфом, применяются законы о поставке товаров для государственных нужд.

Статья 526. Государственный контракт на поставку товаров для государственных нужд

По государственному контракту на поставку товаров для государственных нужд (далее - государственный контракт) поставщик (исполнитель) обязуется передать товары государственному заказчику либо по его указанию иному лицу, а государственный заказчик обязуется обеспечить оплату поставленных товаров.

Статья 527. Основания заключения государственного контракта

1. Государственный контракт заключается на основе заказа государственного заказчика на поставку товаров для государственных нужд, принятого поставщиком (исполнителем).

Для государственного заказчика, разместившего заказ, принятый поставщиком (исполнителем), заключение государственного контракта является обязательным.

2. Заключение государственного контракта является обязательным для поставщика (исполнителя) лишь в случаях, установленных законом, и при условии, что государственным заказчиком будут возмещены все убытки, которые могут быть причинены поставщику (исполнителю) в связи с выполнением государственного контракта.

3. Условие о возмещении убытков, предусмотренное пунктом 2 настоящей статьи, не применяется в отношении казенного предприятия.

4. Если заказ на поставку товаров для государственных нужд размещается по конкурсу, заключение государственного контракта с поставщиком (исполнителем), объявленным победителем конкурса, является для государственного заказчика обязательным.

Статья 528. Порядок заключения государственного контракта

1. Проект государственного контракта разрабатывается государственным заказчиком и направляется поставщику (исполнителю), если иное не предусмотрено соглашением между ними.

2. Сторона, получившая проект государственного контракта, не позднее тридцатидневного срока подписывает его и возвращает один экземпляр государственного контракта другой стороне, а при наличии разногласий по условиям государственного контракта в этот же срок составляет протокол разногласий и направляет его вместе с подписанным государственным контрактом другой стороне либо уведомляет ее об отказе от заключения государственного контракта.

3. Сторона, получившая государственный контракт с протоколом разногласий, должна в течение тридцати дней рассмотреть разногласия, принять меры по их согласованию с другой стороной и известить другую сторону о принятии государственного контракта в ее редакции либо об отклонении протокола разногласий.

При отклонении протокола разногласий или истечении этого срока неурегулированные разногласия по государственному контракту, заключение которого является обязательным для одной из сторон, могут быть переданы другой стороной не позднее тридцати дней на рассмотрение суда.

4. В случае, когда государственный контракт заключается по результатам конкурса на размещение заказа на поставку товаров для государственных нужд, государственный контракт должен быть заключен не позднее двадцати дней со дня проведения конкурса.

5. Если сторона, для которой заключение государственного контракта является обязательным, уклоняется от его заключения, другая сторона вправе обратиться в суд с требованием о понуждении этой стороны заключить государственный контракт.

Статья 529. Заключение договора поставки товаров для государственных нужд

1. Если государственным контрактом предусмотрено, что поставка товаров осуществляется поставщиком (исполнителем) определяемому государственным заказчиком покупателю по договорам поставки товаров для государственных нужд, государственный заказчик не позднее тридцатидневного срока со дня подписания государственного контракта направляет поставщику (исполнителю) и покупателю извещение о прикреплении покупателя к поставщику (исполнителю).

Извещение о прикреплении покупателя к поставщику (исполнителю), выданное государственным заказчиком в соответствии с государственным контрактом, является основанием заключения договора поставки товаров для государственных нужд.

2. Поставщик (исполнитель) обязан направить проект договора поставки товаров для государственных нужд покупателю, указанному в извещении о прикреплении, не позднее тридцати дней со дня получения извещения от государственного заказчика, если иной порядок подготовки проекта договора не предусмотрен государственным контрактом либо проект договора не представлен покупателем.

3. Сторона, получившая проект договора поставки товаров для государственных нужд, подписывает его и возвращает один экземпляр другой стороне в течение тридцати дней со дня получения проекта, а при наличии разногласий по условиям договора в этот же срок составляет протокол разногласий и направляет его вместе с подписанным договором другой стороне.

4. Сторона, получившая подписанный проект договора поставки товаров для государственных нужд с протоколом разногласий, должна в течение тридцати дней рассмотреть разногласия, принять меры по согласованию условий договора с другой стороной и известить другую сторону о принятии договора в ее редакции либо об отклонении протокола разногласий. Неурегулированные разногласия в тридцатидневный срок могут быть переданы заинтересованной стороной на рассмотрение суда.

5. Если поставщик (исполнитель) уклоняется от заключения договора поставки товаров для государственных нужд, покупатель вправе обратиться в суд с требованием о понуждении поставщика (исполнителя) заключить договор на условиях разработанного покупателем проекта договора.

Статья 530. Отказ покупателя от заключения договора поставки товаров для государственных нужд

1. Покупатель вправе полностью или частично отказаться от товаров, указанных в извещении о прикреплении, и от заключения договора на их поставку.

В этом случае поставщик (исполнитель) должен незамедлительно уведомить государственного заказчика и вправе потребовать от него извещения о прикреплении к другому покупателю.

2. Государственный заказчик не позднее тридцати дней со дня получения уведомления поставщика (исполнителя) либо выдает извещение о прикреплении к нему другого покупателя, либо направляет поставщику (исполнителю) отгрузочную разнарядку с указанием получателя товаров, либо сообщает о своем согласии принять и оплатить товары.

3. При невыполнении государственным заказчиком обязанностей, предусмотренных пунктом 2 настоящей статьи, поставщик (исполнитель) вправе либо потребовать от государственного заказчика принять и оплатить товары, либо реализовать товары по своему усмотрению с отнесением разумных расходов, связанных с их реализацией, на государственного заказчика.

Статья 531. Исполнение государственного контракта

1. В случаях, когда в соответствии с условиями государственного контракта поставка товаров осуществляется непосредственно государственному заказчику или по его указанию (отгрузочной разнарядке) другому лицу (получателю), отношения сторон по исполнению государственного контракта регулируются правилами, предусмотренными статьями 506 - 523 настоящего Кодекса.

2. В случаях, когда поставка товаров для государственных нужд осуществляется получателям, указанным в отгрузочной разнарядке, оплата товаров производится государственным заказчиком, если иной порядок расчетов не предусмотрен государственным контрактом.

Статья 532. Оплата товара по договору поставки товаров для государственных нужд

При поставке товаров покупателям по договорам поставки товаров для государственных нужд оплата товаров производится покупателями по ценам, определяемым в соответствии с государственным контрактом, если иной порядок определения цен и расчетов не предусмотрен государственным контрактом.

При оплате покупателем товаров по договору поставки товаров для государственных нужд государственный заказчик признается поручителем по этому обязательству покупателя (статьи 361 - 367).

Статья 533. Возмещение убытков, причиненных в связи с выполнением или расторжением государственного контракта

1. Если иное не предусмотрено законами о поставке товаров для государственных нужд или государственным контрактом, убытки, которые причинены поставщику (исполнителю) в связи с выполнением государственного контракта (пункт 2 статьи 527), подлежат возмещению государственным заказчиком не позднее тридцати дней со дня передачи товара в соответствии с государственным контрактом.

2. В случае, когда убытки, причиненные поставщику (исполнителю) в связи с выполнением государственного контракта, не возмещаются в соответствии с государственным контрактом, поставщик (исполнитель) вправе отказаться от исполнения государственного контракта и потребовать возмещения убытков, вызванных расторжением государственного контракта.

3. При расторжении государственного контракта по основаниям, указанным в пункте 2 настоящей статьи, поставщик вправе отказаться от исполнения договора поставки товара для государственных нужд.

Убытки, причиненные покупателю таким отказом поставщика, возмещаются государственным заказчиком.

Статья 534. Отказ государственного заказчика от товаров, поставленных по государственному контракту

В случаях, предусмотренных законом, государственный заказчик вправе полностью или частично отказаться от товаров, поставка которых предусмотрена государственным контрактом, при условии возмещения поставщику убытков, причиненных таким отказом.

Если отказ государственного заказчика от товаров, поставка которых предусмотрена государственным контрактом, повлек расторжение или изменение договора поставки товаров для государственных нужд, убытки, причиненные покупателю таким расторжением или изменением, возмещаются государственным заказчиком.

&5. Контрактация

Статья 535. Договор контрактации

1. По договору контрактации производитель сельскохозяйственной продукции обязуется передать выращенную (произведенную) им сельскохозяйственную продукцию заготовителю - лицу, осуществляющему закупки такой продукции для переработки или продажи.

2. К отношениям по договору контрактации, не урегулированным правилами настоящего параграфа, применяются правила о договоре поставки (статьи 506 - 524), а в соответствующих случаях о поставке товаров для государственных нужд (статьи 525 - 534).

Статья 536. Обязанности заготовителя

1. Если иное не предусмотрено договором контрактации, заготовитель обязан принять сельскохозяйственную продукцию у производителя по месту ее нахождения и обеспечить ее вывоз.

2. В случае, когда принятие сельскохозяйственной продукции осуществляется в месте нахождения заготовителя или ином указанном им месте, заготовитель не вправе отказаться от принятия сельскохозяйственной продукции, соответствующей условиям договора контрактации и переданной заготовителю в обусловленный договором срок.

3. Договором контрактации может быть предусмотрена обязанность заготовителя, осуществляющего переработку сельскохозяйственной продукции, возвращать производителю по его требованию отходы от переработки сельскохозяйственной продукции с оплатой по цене, определенной договором.

Статья 537. Обязанности производителя сельскохозяйственной продукции

Производитель сельскохозяйственной продукции обязан передать заготовителю выращенную (произведенную) сельскохозяйственную продукцию в количестве и ассортименте, предусмотренных договором контрактации.

Статья 538. Ответственность производителя сельскохозяйственной продукции

Производитель сельскохозяйственной продукции, не исполнивший обязательство либо ненадлежащим образом исполнивший обязательство, несет ответственность при наличии его вины.

&6. Энергоснабжение

Статья 539. Договор энергоснабжения

1. По договору энергоснабжения энергоснабжающая организация обязуется подавать абоненту (потребителю) через присоединенную сеть энергию, а абонент обязуется оплачивать принятую энергию, в также соблюдать предусмотренный договором режим ее потребления, обеспечивать безопасность эксплуатации находящихся в его ведении энергетических сетей и исправность используемых им приборов и оборудования, связанных с потреблением энергии.

2. Договор энергоснабжения заключается с абонентом при наличии у него отвечающего установленным техническим требованиям энергопринимающего устройства, присоединенного к сетям энергоснабжающей организации, и другого необходимого оборудования, а также при обеспечении учета потребления энергии.

3. К отношениям по договору энергоснабжения, не урегулированным настоящим Кодексом, применяются законы и иные правовые акты об энергоснабжении, а также обязательные правила, принятые в соответствии с ними.

4. К отношениям по договору снабжения электрической энергией правила настоящего параграфа применяются, если законом или иными правовыми актами не установлено иное.

Статья 540. Заключение и продление договора энергоснабжения

1. В случае, когда абонентом по договору энергоснабжения выступает гражданин, использующий энергию для бытового потребления, договор считается заключенным с момента первого фактического подключения абонента в установленном порядке к присоединенной сети.

Если иное не предусмотрено соглашением сторон, такой договор считается заключенным на неопределенный срок и может быть изменен или расторгнут по основаниям, предусмотренным статьей 546 настоящего Кодекса.

2. Договор энергоснабжения, заключенный на определенный срок, считается продленным на тот же срок и на тех же условиях, если до окончания срока его действия ни одна из сторон не заявит о его прекращении или изменении либо о заключении нового договора.

3. Если одной из сторон до окончания срока действия договора внесено предложение о заключении нового договора, то отношения сторон до заключения нового договора регулируются ранее заключенным договором.

Статья 541. Количество энергии

1. Энергоснабжающая организация обязана подавать абоненту энергию через присоединенную сеть в количестве, предусмотренном договором энергоснабжения, и с соблюдением режима подачи, согласованного сторонами. Количество поданной абоненту и использованной им энергии определяется в соответствии с данными учета о ее фактическом потреблении.

2. Договором энергоснабжения может быть предусмотрено право абонента изменять количество принимаемой им энергии, определенное договором, при условии возмещения им расходов, понесенных энергоснабжающей организацией в связи с обеспечением подачи энергии не в обусловленном договором количестве.

3. В случае, когда абонентом по договору энергоснабжения выступает гражданин, использующий энергию для бытового потребления, он вправе использовать энергию в необходимом ему количестве.

Статья 542. Качество энергии

1. Качество подаваемой энергии должно соответствовать требованиям, установленным государственными стандартами и иными обязательными правилами или предусмотренным договором энергоснабжения.

2. В случае нарушения энергоснабжающей организацией требований, предъявляемых к качеству энергии, абонент вправе отказаться от оплаты такой энергии. При этом энергоснабжающая организация вправе требовать возмещения абонентом стоимости того, что абонент неосновательно сберег вследствие использования этой энергии (пункт 2 статьи 1105).

Статья 543. Обязанности покупателя по содержанию и эксплуатации сетей, приборов и оборудования

1. Абонент обязан обеспечивать надлежащее техническое состояние и безопасность эксплуатируемых энергетических сетей, приборов и оборудования, соблюдать установленный режим потребления энергии, а также немедленно сообщать энергоснабжающей организации об авариях, о пожарах, неисправностях приборов учета энергии и об иных нарушениях, возникающих при пользовании энергией.

2. В случае, когда абонентом по договору энергоснабжения выступает гражданин, использующий энергию для бытового потребления, обязанность обеспечивать надлежащее техническое состояние и безопасность энергетических сетей, а также приборов учета потребления энергии возлагается на энергоснабжающую организацию, если иное не установлено законом или иными правовыми актами.

3. Требования к техническому состоянию и эксплуатации энергетических сетей, приборов и оборудования, а также порядок осуществления контроля за их соблюдением определяются законом, иными правовыми актами и принятыми в соответствии с ними обязательными правилами.

Статья 544. Оплата энергии

1. Оплата энергии производится за фактически принятое абонентом количество энергии в соответствии с данными учета энергии, если иное не предусмотрено законом, иными правовыми актами или соглашением сторон.

2. Порядок расчетов за энергию определяется законом, иными правовыми актами или соглашением сторон.

Статья 545. Субабонент

Абонент может передавать энергию, принятую им от энергоснабжающей организации через присоединенную сеть, другому лицу (субабоненту) только с согласия энергоснабжающей организации.

Статья 546. Изменение и расторжение договора энергоснабжения

1. В случае, когда абонентом по договору энергоснабжения выступает гражданин, использующий энергию для бытового потребления, он вправе расторгнуть договор в одностороннем порядке при условии уведомления об этом энергоснабжающей организации и полной оплаты использованной энергии.

В случае, когда абонентом по договору энергоснабжения выступает юридическое лицо, энергоснабжающая организация вправе отказаться от исполнения договора в одностороннем порядке по основаниям, предусмотренным статьей 523 настоящего Кодекса, за исключением случаев, установленных законом или иными правовыми актами.

2. Перерыв в подаче, прекращение или ограничение подачи энергии допускаются по соглашению сторон, за исключением случаев, когда удостоверенное органом государственного энергетического надзора неудовлетворительное состояние энергетических установок абонента угрожает аварией или создает угрозу жизни и безопасности граждан. О перерыве в подаче, прекращении или об ограничении подачи энергии энергоснабжающая организация должна предупредить абонента.

Прекращение или ограничение подачи энергии без согласования с абонентом - юридическим лицом, но с соответствующим его предупреждением допускается в установленном законом или иными правовыми актами порядке в случае нарушения указанным абонентом обязательств по оплате энергии.

3. Перерыв в подаче, прекращение или ограничение подачи энергии без согласования с абонентом и без соответствующего его предупреждения допускаются в случае необходимости принять неотложные меры по предотвращению или ликвидации аварии при условии немедленного уведомления абонента об этом.

Статья 547. Ответственность по договору энергоснабжения

1. В случаях неисполнения или ненадлежащего исполнения обязательств по договору энергоснабжения сторона, нарушившая обязательство, обязана возместить причиненный этим реальный ущерб (пункт 2 статьи 15).

2. Если в результате регулирования режима потребления энергии, осуществленного на основании закона или иных правовых актов, допущен перерыв в подаче энергии абоненту, энергоснабжающая организация несет ответственность за неисполнение или ненадлежащее исполнение договорных обязательств при наличии ее вины.

Статья 548. Применение правил об энергоснабжении к иным договорам

1. Правила, предусмотренные статьями 539 - 547 настоящего Кодекса, применяются к отношениям, связанным со снабжением тепловой энергией через присоединенную сеть, если иное не установлено законом или иными правовыми актами.

2. К отношениям, связанным со снабжением через присоединенную сеть газом, нефтью и нефтепродуктами, водой и другими товарами, правила о договоре энергоснабжения (статьи 539 - 547) применяются, если иное не установлено законом, иными правовыми актами или не вытекает из существа обязательства.

&7. Продажа недвижимости

Статья 549. Договор продажи недвижимости

1. По договору купли-продажи недвижимого имущества (договору продажи недвижимости) продавец обязуется передать в собственность покупателя земельный участок, здание, сооружение, квартиру или другое недвижимое имущество (статья 130).

2. Правила, предусмотренные настоящим параграфом, применяются к продаже предприятий постольку, поскольку иное не предусмотрено правилами о договоре продажи предприятия (статьи 559 - 566).

Статья 550. Форма договора продажи недвижимости

Договор продажи недвижимости заключается в письменной форме путем составления одного документа, подписанного сторонами (пункт 2 статьи 434).

Несоблюдение формы договора продажи недвижимости влечет его недействительность.

Статья 551. Государственная регистрация перехода права собственности на недвижимость

1. Переход права собственности на недвижимость по договору продажи недвижимости к покупателю подлежит государственной регистрации.

2. Исполнение договора продажи недвижимости сторонами до государственной регистрации перехода права собственности не является основанием для изменения их отношений с третьими лицами.

3. В случае, когда одна из сторон уклоняется от государственной регистрации перехода права собственности на недвижимость, суд вправе по требованию другой стороны вынести решение о государственной регистрации перехода права собственности. Сторона, необоснованно уклоняющаяся от государственной регистрации перехода права собственности, должна возместить другой стороне убытки, вызванные задержкой регистрации.

Статья 552. Права на земельный участок при продаже здания, сооружения или другой находящейся на нем недвижимости

1. По договору продажи здания, сооружения или другой недвижимости покупателю одновременно с передачей права собственности на такую недвижимость передаются права на ту часть земельного участка, которая занята этой недвижимостью и необходима для ее использования.

2. В случае, когда продавец является собственником земельного участка, на котором находится продаваемая недвижимость, покупателю передается право собственности либо предоставляется право аренды или предусмотренное договором продажи недвижимости иное право на соответствующую часть земельного участка.

Если договором не определено передаваемое покупателю недвижимости право на соответствующий земельный участок, к покупателю переходит право собственности на ту часть земельного участка, которая занята недвижимостью и необходима для ее использования.

3. Продажа недвижимости, находящейся на земельном участке, не принадлежащем продавцу на праве собственности, допускается без согласия собственника этого участка, если это не противоречит условиям пользования таким участком, установленным законом или договором.

При продаже такой недвижимости покупатель приобретает право пользования соответствующей частью земельного участка на тех же условиях, что и продавец недвижимости.

Статья 553. Права на недвижимость при продаже земельного участка

В случаях, когда земельный участок, на котором находится принадлежащее продавцу здание, сооружение или другая недвижимость, продается без передачи в собственность покупателя этой недвижимости, за продавцом сохраняется право пользования частью земельного участка, которая занята недвижимостью и необходима для ее использования, на условиях, определяемых договором продажи.

Если условия пользования соответствующей частью земельного участка договором его продажи не определены, продавец сохраняет право ограниченного пользования (сервитут) той частью земельного участка, которая занята недвижимостью и необходима для ее использования в соответствии с ее назначением.

Статья 554. Определение предмета в договоре продажи недвижимости

В договоре продажи недвижимости должны быть указаны данные, позволяющие определенно установить недвижимое имущество, подлежащее передаче покупателю по договору, в том числе данные, определяющие расположение недвижимости на соответствующем земельном участке либо в составе другого недвижимого имущества.

При отсутствии этих данных в договоре условие о недвижимом имуществе, подлежащем передаче, считается не согласованным сторонами, а соответствующий договор не считается заключенным.

Статья 555. Цена в договоре продажи недвижимости

1. Договор продажи недвижимости должен предусматривать цену этого имущества.

При отсутствии в договоре согласованного сторонами в письменной форме условия о цене недвижимости договор о ее продаже считается незаключенным. При этом правила определения цены, предусмотренные пунктом 3 статьи 424 настоящего Кодекса, не применяются.

2. Если иное не предусмотрено законом или договором продажи недвижимости, установленная в нем цена здания, сооружения или другого недвижимого имущества, находящегося на земельном участке, включает цену передаваемой с этим недвижимым имуществом соответствующей части земельного участка или права на нее.

3. В случаях, когда цена недвижимости в договоре продажи недвижимости установлена на единицу ее площади или иного показателя ее размера, общая цена такого недвижимого имущества, подлежащая уплате, определяется исходя из фактического размера переданного покупателю недвижимого имущества.

Статья 556. Передача недвижимости

1. Передача недвижимости продавцом и принятие ее покупателем осуществляются по подписываемому сторонами передаточному акту или иному документу о передаче.

Если иное не предусмотрено законом или договором, обязательство продавца передать недвижимость покупателю считается исполненным после вручения этого имущества покупателю и подписания сторонами соответствующего документа о передаче.

Уклонение одной из сторон от подписания документа о передаче недвижимости на условиях, предусмотренных договором, считается отказом соответственно продавца от исполнения обязанности передать имущество, а покупателя - обязанности принять имущество.

2. Принятие покупателем недвижимости, не соответствующей условиям договора продажи недвижимости, в том числе в случае, когда такое несоответствие оговорено в документе о передаче недвижимости, не является основанием для освобождения продавца от ответственности за ненадлежащее исполнение договора.

Статья 557. Последствия передачи недвижимости ненадлежащего качества

В случае передачи продавцом покупателю недвижимости, не соответствующей условиям договора продажи недвижимости о ее качестве, применяются правила статьи 475 настоящего Кодекса, за исключением положений о праве покупателя потребовать замены товара ненадлежащего качества на товар, соответствующий договору.

Статья 558. Особенности продажи жилых помещений

1. Существенным условием договора продажи жилого дома, квартиры, части жилого дома или квартиры, в которых проживают лица, сохраняющие в соответствии с законом право пользования этим жилым помещением после его приобретения покупателем, является перечень этих лиц с указанием их прав на пользование продаваемым жилым помещением.

2. Договор продажи жилого дома, квартиры, части жилого дома или квартиры подлежит государственной регистрации и считается заключенным с момента такой регистрации.

&8. Продажа предприятия

Статья 559. Договор продажи предприятия

1. По договору продажи предприятия продавец обязуется передать в собственность покупателя предприятие в целом как имущественный комплекс (статья 132), за исключением прав и обязанностей, которые продавец не вправе передавать другим лицам.

2. Права на фирменное наименование, товарный знак, знак обслуживания и другие средства индивидуализации продавца и его товаров, работ или услуг, а также принадлежащие ему на основании лицензии права использования таких средств индивидуализации переходят к покупателю, если иное не предусмотрено договором.

3. Права продавца, полученные им на основании разрешения (лицензии) на занятие соответствующей деятельностью, не подлежат передаче покупателю предприятия, если иное не установлено законом или иными правовыми актами. Передача покупателю в составе предприятия обязательств, исполнение которых покупателем невозможно при отсутствии у него такого разрешения (лицензии), не освобождает продавца от соответствующих обязательств перед кредиторами. За неисполнение таких обязательств продавец и покупатель несут перед кредиторами солидарную ответственность.

Статья 560. Форма и государственная регистрация договора продажи предприятия

1. Договор продажи предприятия заключается в письменной форме путем составления одного документа, подписанного сторонами (пункт 2 статьи 434), с обязательным приложением к нему документов, указанных в пункте 2 статьи 561 настоящего Кодекса.

2. Несоблюдение формы договора продажи предприятия влечет его недействительность.

3. Договор продажи предприятия подлежит государственной регистрации и считается заключенным с момента такой регистрации.

Статья 561. Удостоверение состава продаваемого предприятия

1. Состав и стоимость продаваемого предприятия определяются в договоре продажи предприятия на основе полной инвентаризации предприятия, проводимой в соответствии с установленными правилами такой инвентаризации.

2. До подписания договора продажи предприятия должны быть составлены и рассмотрены сторонами: акт инвентаризации, бухгалтерский баланс, заключение независимого аудитора о составе и стоимости предприятия, а также перечень всех долгов (обязательств), включаемых в состав предприятия, с указанием кредиторов, характера, размера и сроков их требований.

Имущество, права и обязанности, указанные в названных документах, подлежат передаче продавцом покупателю, если иное не следует из правил статьи 559 настоящего Кодекса и не установлено соглашением сторон.

Статья 562. Права кредиторов при продаже предприятия

1. Кредиторы по обязательствам, включенным в состав продаваемого предприятия, должны быть до его передачи покупателю письменно уведомлены о его продаже одной из сторон договора продажи предприятия.

2. Кредитор, который письменно не сообщил продавцу или покупателю о своем согласии на перевод долга, вправе в течение трех месяцев со дня получения уведомления о продаже предприятия потребовать либо прекращения или досрочного исполнения обязательства и возмещения продавцом причиненных этим убытков, либо признания договора продажи предприятия недействительным полностью или в соответствующей части.

3. Кредитор, который не был уведомлен о продаже предприятия в порядке, предусмотренном пунктом 1 настоящей статьи, может предъявить иск об удовлетворении требований, предусмотренных пунктом 2 настоящей статьи, в течение года со дня, когда он узнал или должен был узнать о передаче предприятия продавцом покупателю.

4. После передачи предприятия покупателю продавец и покупатель несут солидарную ответственность по включенным в состав переданного предприятия долгам, которые были переведены на покупателя без согласия кредитора.

Статья 563. Передача предприятия

1. Передача предприятия продавцом покупателю осуществляется по передаточному акту, в котором указываются данные о составе предприятия и об уведомлении кредиторов о продаже предприятия, а также сведения о выявленных недостатках переданного имущества и перечень имущества, обязанности по передаче которого не исполнены продавцом ввиду его утраты.

Подготовка предприятия к передаче, включая составление и представление на подписание передаточного акта, является обязанностью продавца и осуществляется за его счет, если иное не предусмотрено договором.

2. Предприятие считается переданным покупателю со дня подписания передаточного акта обеими сторонами.

С этого момента на покупателя переходит риск случайной гибели или случайного повреждения имущества, переданного в составе предприятия.

Статья 564. Переход права собственности на предприятие

1. Право собственности на предприятие переходит к покупателю с момента государственной регистрации этого права.

2. Если иное не предусмотрено договором продажи предприятия, право собственности на предприятие переходит к покупателю и подлежит государственной регистрации непосредственно после передачи предприятия покупателю (статья 563).

3. В случаях, когда договором предусмотрено сохранение за продавцом права собственности на предприятие, переданное покупателю, до оплаты предприятия или до наступления иных обстоятельств, покупатель вправе до перехода к нему права собственности распоряжаться имуществом и правами, входящими в состав переданного предприятия, в той мере, в какой это необходимо для целей, для которых предприятие было приобретено.

Статья 565. Последствия передачи и принятия предприятия с недостатками

1. Последствия передачи продавцом и принятия покупателем по передаточному акту предприятия, состав которого не соответствует предусмотренному договором продажи предприятия, в том числе в отношении качества переданного имущества, определяются на основании правил, предусмотренных статьями 460 - 462, 466, 469, 475, 479 настоящего Кодекса, если иное не вытекает из договора и не предусмотрено пунктами 2 - 4 настоящей статьи.

2. В случае, когда предприятие передано и принято по передаточному акту, в котором указаны сведения о выявленных недостатках предприятия и об утраченном имуществе (пункт 1 статьи 563), покупатель вправе требовать соответствующего уменьшения покупной цены предприятия, если право на предъявление в таких случаях иных требований не предусмотрено договором продажи предприятия.

3. Покупатель вправе требовать уменьшения покупной цены в случае передачи ему в составе предприятия долгов (обязательств) продавца, которые не были указаны в договоре продажи предприятия или передаточном акте, если продавец не докажет, что покупатель знал о таких долгах (обязательствах) во время заключения договора и передачи предприятия.

4. Продавец в случае получения уведомления покупателя о недостатках имущества, переданного в составе предприятия, или отсутствия в этом составе отдельных видов имущества, подлежащих передаче, может без промедления заменить имущество ненадлежащего качества или предоставить покупателю недостающее имущество.

5. Покупатель вправе в судебном порядке требовать расторжения или изменения договора продажи предприятия и возвращения того, что исполнено сторонами по договору, если установлено, что предприятие ввиду недостатков, за которые продавец отвечает, не пригодно для целей, названных в договоре продажи, и эти недостатки не устранены продавцом на условиях, в порядке и в сроки, которые установлены в соответствии с настоящим Кодексом, другими законами, иными правовыми актами или договором, либо устранение таких недостатков невозможно.

Статья 566. Применение к договору продажи предприятия правил о последствиях недействительности сделок и об изменении или о расторжении договора

Правила настоящего Кодекса о последствиях недействительности сделок и об изменении или о расторжении договора купли-продажи, предусматривающие возврат или взыскание в натуре полученного по договору с одной стороны или с обеих сторон, применяются к договору продажи предприятия, если такие последствия существенно не нарушают права и охраняемые законом интересы кредиторов продавца и покупателя, других лиц и не противоречат общественным интересам.


Глава 31. Мена

Статья 567. Договор мены
Статья 568. Цены и расходы по договору мены
Статья 569. Встречное исполнение обязательства передать товар по договору мены
Статья 570. Переход права собственности на обмениваемые товары
Статья 571. Ответственность за изъятие товара, приобретенного по договору мены

Статья 567. Договор мены

1. По договору мены каждая из сторон обязуется передать в собственность другой стороны один товар в обмен на другой.

2. К договору мены применяются соответственно правила о купле-продаже (глава 30), если это не противоречит правилам настоящей главы и существу мены. При этом каждая из сторон признается продавцом товара, который она обязуется передать, и покупателем товара, который она обязуется принять в обмен.

Статья 568. Цены и расходы по договору мены

1. Если из договора мены не вытекает иное, товары, подлежащие обмену, предполагаются равноценными, а расходы на их передачу и принятие осуществляются в каждом случае той стороной, которая несет соответствующие обязанности.

2. В случае, когда в соответствии с договором мены обмениваемые товары признаются неравноценными, сторона, обязанная передать товар, цена которого ниже цены товара, предоставляемого в обмен, должна оплатить разницу в ценах непосредственно до или после исполнения ее обязанности передать товар, если иной порядок оплаты не предусмотрен договором.

Статья 569. Встречное исполнение обязательства передать товар по договору мены

В случае, когда в соответствии с договором мены сроки передачи обмениваемых товаров не совпадают, к исполнению обязательства передать товар стороной, которая должна передать товар после передачи товара другой стороной, применяются правила о встречном исполнении обязательств (статья 328).

Статья 570. Переход права собственности на обмениваемые товары

Если законом или договором мены не предусмотрено иное, право собственности на обмениваемые товары переходит к сторонам, выступающим по договору мены в качестве покупателей, одновременно после исполнения обязательств передать соответствующие товары обеими сторонами.

Статья 571. Ответственность за изъятие товара, приобретенного по договору мены

Сторона, у которой третьим лицом изъят товар, приобретенный по договору мены, вправе при наличии оснований, предусмотренных статьей 461 настоящего Кодекса, потребовать от другой стороны возврата товара, полученного последней в обмен, и (или) возмещения убытков.


Глава 32. Дарение

Статья 572. Договор дарения
Статья 573. Отказ одаряемого принять дар
Статья 574. Форма договора дарения
Статья 575. Запрещение дарения
Статья 576. Ограничения дарения
Статья 577. Отказ от исполнения договора дарения
Статья 578. Отмена дарения
Статья 579. Случаи, в которых отказ от исполнения договора дарения и отмена дарения невозможны
Статья 580. Последствия причинения вреда вследствие недостатков подаренной вещи
Статья 581. Правопреемство при обещании дарения
Статья 582. Пожертвования

Статья 572. Договор дарения

1. По договору дарения одна сторона (даритель) безвозмездно передает или обязуется передать другой стороне (одаряемому) вещь в собственность либо имущественное право (требование) к себе или к третьему лицу либо освобождает или обязуется освободить ее от имущественной обязанности перед собой или перед третьим лицом.

При наличии встречной передачи вещи или права либо встречного обязательства договор не признается дарением. К такому договору применяются правила, предусмотренные пунктом 2 статьи 170 настоящего Кодекса.

2. Обещание безвозмездно передать кому-либо вещь или имущественное право либо освободить кого-либо от имущественной обязанности (обещание дарения) признается договором дарения и связывает обещавшего, если обещание сделано в надлежащей форме (пункт 2 статьи 574) и содержит ясно выраженное намерение совершить в будущем безвозмездную передачу вещи или права конкретному лицу либо освободить его от имущественной обязанности.

Обещание подарить все свое имущество или часть всего своего имущества без указания на конкретный предмет дарения в виде вещи, права или освобождения от обязанности ничтожно.

3. Договор, предусматривающий передачу дара одаряемому после смерти дарителя, ничтожен.

К такого рода дарению применяются правила гражданского законодательства о наследовании.

Статья 573. Отказ одаряемого принять дар

1. Одаряемый вправе в любое время до передачи ему дара от него отказаться. В этом случае договор дарения считается расторгнутым.

2. Если договор дарения заключен в письменной форме, отказ от дара должен быть совершен также в письменной форме. В случае, когда договор дарения зарегистрирован (пункт 3 статьи 574), отказ от принятия дара также подлежит государственной регистрации.

3. Если договор дарения был заключен в письменной форме, даритель вправе требовать от одаряемого возмещения реального ущерба, причиненного отказом принять дар.

Статья 574. Форма договора дарения

1. Дарение, сопровождаемое передачей дара одаряемому, может быть совершено устно, за исключением случаев, предусмотренных пунктами 2 и 3 настоящей статьи.

Передача дара осуществляется посредством его вручения, символической передачи (вручение ключей и т.п.) либо вручения правоустанавливающих документов.

2. Договор дарения движимого имущества должен быть совершен в письменной форме в случаях, когда:

дарителем является юридическое лицо и стоимость дара превышает пять установленных законом минимальных размеров оплаты труда;

договор содержит обещание дарения в будущем.

В случаях, предусмотренных в настоящем пункте, договор дарения, совершенный устно, ничтожен.

3. Договор дарения недвижимого имущества подлежит государственной регистрации.

Статья 575. Запрещение дарения

Не допускается дарение, за исключением обычных подарков, стоимость которых не превышает пяти установленных законом минимальных размеров оплаты труда:

1) от имени малолетних и граждан, признанных недееспособными, их законными представителями;

2) работникам лечебных, воспитательных учреждений, учреждений социальной защиты и других аналогичных учреждений гражданами, находящимися в них на лечении, содержании или воспитании, супругами и родственниками этих граждан;

3) государственным служащим и служащим органов муниципальных образований в связи с их должностным положением или в связи с исполнением ими служебных обязанностей;

4) в отношениях между коммерческими организациями.

Статья 576. Ограничения дарения

1. Юридическое лицо, которому вещь принадлежит на праве хозяйственного ведения или оперативного управления, вправе подарить ее с согласия собственника, если законом не предусмотрено иное. Это ограничение не распространяется на обычные подарки небольшой стоимости.

2. Дарение имущества, находящегося в общей совместной собственности, допускается по согласию всех участников совместной собственности с соблюдением правил, предусмотренных статьей 253 настоящего Кодекса.

3. Дарение принадлежащего дарителю права требования к третьему лицу осуществляется с соблюдением правил, предусмотренных статьями 382-386, 388 и 389 настоящего Кодекса.

4. Дарение посредством исполнения за одаряемого его обязанности перед третьим лицом осуществляется с соблюдением правил, предусмотренных пунктом 1статьи 313 настоящего Кодекса.

Дарение посредством перевода дарителем на себя долга одаряемого перед третьим лицом осуществляется с соблюдением правил, предусмотренных статьями 391 и 392 настоящего Кодекса.

5. Доверенность на совершение дарения представителем, в которой не назван одаряемый и не указан предмет дарения, ничтожна.

Статья 577. Отказ от исполнения договора дарения

1. Даритель вправе отказаться от исполнения договора, содержащего обещание передать в будущем одаряемому вещь или право либо освободить одаряемого от имущественной обязанности, если после заключения договора имущественное или семейное положение либо состояние здоровья дарителя изменилось настолько, что исполнение договора в новых условиях приведет к существенному снижению уровня его жизни.

2. Даритель вправе отказаться от исполнения договора, содержащего обещание передать в будущем одаряемому вещь или право либо освободить одаряемого от имущественной обязанности, по основаниям, дающим ему право отменить дарение (пункт 1 статьи 578).

З. Отказ дарителя от исполнения договора дарения по основаниям, предусмотренным пунктами 1 и 2 настоящей статьи, не дает одаряемому права требовать возмещения убытков.

Статья 578. Отмена дарения

1. Даритель вправе отменить дарение, если одаряемый совершил покушение на его жизнь, жизнь кого-либо из членов его семьи или близких родственников либо умышленно причинил дарителю телесные повреждения.

В случае умышленного лишения жизни дарителя одаряемым право требовать в суде отмены дарения принадлежит наследникам дарителя.

2. Даритель вправе потребовать в судебном порядке отмены дарения, если обращение одаряемого с подаренной вещью, представляющей для дарителя большую неимущественную ценность, создает угрозу ее безвозвратной утраты.

3. По требованию заинтересованного лица суд может отменить дарение, совершенное индивидуальным предпринимателем или юридическим лицом в нарушение положений закона о несостоятельности (банкротстве) за счет средств, связанных с его предпринимательской деятельностью, в течение шести месяцев, предшествовавших объявлению такого лица несостоятельным (банкротом).

4. В договоре дарения может быть обусловлено право дарителя отменить дарение в случае, если он переживет одаряемого.

5. В случае отмены дарения одаряемый обязан возвратить подаренную вещь, если она сохранилась в натуре к моменту отмены дарения.

Статья 579. Случаи, в которых отказ от исполнения договора дарения и отмена дарения невозможны

Правила об отказе от исполнения договора дарения (статья 577) и об отмене дарения (статья 578) не применяются к обычным подаркам небольшой стоимости.

Статья 580. Последствия причинения вреда вследствие недостатков подаренной вещи

Вред, причиненный жизни, здоровью или имуществу одаряемого гражданина вследствие недостатков подаренной вещи, подлежит возмещению дарителем в соответствии с правилами, предусмотренными главой 59 настоящего Кодекса, если доказано, что эти недостатки возникли до передачи вещи одаряемому, не относятся к числу явных и даритель, хотя и знал о них, не предупредил о них одаряемого.

Статья 581. Правопреемство при обещании дарения

1. Права одаряемого, которому по договору дарения обещан дар, не переходят к его наследникам (правопреемникам), если иное не предусмотрено договором дарения.

2. Обязанности дарителя, обещавшего дарение, переходят к его наследникам (правопреемникам), если иное не предусмотрено договором дарения.

Статья 582. Пожертвования

1. Пожертвованием признается дарение вещи или права в общеполезных целях.

Пожертвования могут делаться гражданам, лечебным, воспитательным учреждениям, учреждениям социальной защиты и другим аналогичным учреждениям, благотворительным, научным и учебным учреждениям, фондам, музеям и другим учреждениям культуры, общественным и религиозным организациям, а также государству и другим субъектам гражданского права, указанным в статье 124 настоящего Кодекса.

2. На принятие пожертвования не требуется чьего-либо разрешения или согласия.

3. Пожертвование имущества гражданину должно быть, а юридическим лицам может быть обусловлено жертвователем использованием этого имущества по определенному назначению. При отсутствии такого условия пожертвование имущества гражданину считается обычным дарением, а в остальных случаях пожертвованное имущество используется одаряемым в соответствии с назначением имущества.

Юридическое лицо, принимающее пожертвование, для использования которого установлено определенное назначение, должно вести обособленный учет всех операций по использованию пожертвованного имущества.

4. Если использование пожертвованного имущества в соответствии с указанным жертвователем назначением становится вследствие изменившихся обстоятельств невозможным, оно может быть использовано по другому назначению лишь с согласия жертвователя, а в случае смерти гражданина-жертвователя или ликвидации юридического лица - жертвователя по решению суда.

5. Использование пожертвованного имущества не в соответствии с указанным жертвователем назначением или изменение этого назначения с нарушением правил, предусмотренных пунктом 4 настоящей статьи, дает право жертвователю, его наследникам или иному правопреемнику требовать отмены пожертвования.

6. К пожертвованиям не применяются статьи 578 и 581 настоящего Кодекса.


Глава 33. Рента и пожизненное содержание с иждивением

Показать все

&1. Общие положения о ренте и пожизненном содержании с иждивением

Статья 583. Договор ренты
Статья 584. Форма договора ренты
Статья 585. Отчуждение имущества под выплату ренты
Статья 586. Обременение рентой недвижимого имущества
Статья 587. Обеспечение выплаты ренты
Статья 588. Ответственность за просрочку выплаты ренты

&2. Постоянная рента

Статья 589. Получатель постоянной ренты
Статья 590. Форма и размер постоянной ренты
Статья 591. Сроки выплаты постоянной ренты
Статья 592. Право плательщика на выкуп постоянной ренты
Статья 593. Выкуп постоянной ренты по требованию получателя ренты
Статья 594. Выкупная цена постоянной ренты
Статья 595. Риск случайной гибели имущества, переданного под выплату постоянной ренты

&3. Пожизненная рента

Статья 596. Получатель пожизненной ренты
Статья 597. Размер пожизненной ренты
Статья 598. Сроки выплаты пожизненной ренты
Статья 599. Расторжение договора пожизненной ренты по требованию получателя ренты
Статья 600. Риск случайной гибели имущества, переданного под выплату пожизненной ренты

&4. Пожизненное содержание с иждивением

Статья 601. Договор пожизненного содержания с иждивением
Статья 602. Обязанность по предоставлению содержания с иждивением
Статья 603. Замена пожизненного содержания периодическими платежами
Статья 604. Отчуждение и использование имущества, переданного для обеспечения пожизненного содержания
Статья 605. Прекращение пожизненного содержания с иждивением

&1. Общие положения о ренте и пожизненном содержании с иждивением

Статья 583. Договор ренты

1. По договору ренты одна сторона (получатель ренты) передает другой стороне (плательщику ренты) в собственность имущество, а плательщик ренты обязуется в обмен на полученное имущество периодически выплачивать получателю ренту в виде определенной денежной суммы либо предоставления средств на его содержание в иной форме.

2. По договору ренты допускается установление обязанности выплачивать ренту бессрочно (постоянная рента) или на срок жизни получателя ренты (пожизненная рента). Пожизненная рента может быть установлена на условиях пожизненного содержания гражданина с иждивением.

Статья 584. Форма договора ренты

Договор ренты подлежит нотариальному удостоверению, а договор, предусматривающий отчуждение недвижимого имущества под выплату ренты, подлежит также государственной регистрации.

Статья 585. Отчуждение имущества под выплату ренты

1. Имущество, которое отчуждается под выплату ренты, может быть передано получателем ренты в собственность плательщика ренты за плату или бесплатно.

2. В случае, когда договором ренты предусматривается передача имущества за плату, к отношениям сторон по передаче и оплате применяются правила о купле-продаже (глава 30), а в случае, когда такое имущество передается бесплатно, правила о договоре дарения (глава 32) постольку, поскольку иное не установлено правилами настоящей главы и не противоречит существу договора ренты.

Статья 586. Обременение рентой недвижимого имущества

1. Рента обременяет земельный участок, предприятие, здание, сооружение или другое недвижимое имущество, переданное под ее выплату. В случае отчуждения такого имущества плательщиком ренты его обязательства по договору ренты переходят на приобретателя имущества.

2. Лицо, передавшее обремененное рентой недвижимое имущество в собственность другого лица, несет субсидиарную с ним ответственность (статья 399) по требованиям получателя ренты, возникшим в связи с нарушением договора ренты, если настоящим Кодексом, другим законом или договором не предусмотрена солидарная ответственность по этому обязательству.

Статья 587. Обеспечение выплаты ренты

1. При передаче под выплату ренты земельного участка или другого недвижимого имущества получатель ренты в обеспечение обязательства плательщика ренты приобретает право залога на это имущество.

2. Существенным условием договора, предусматривающего передачу под выплату ренты денежной суммы или иного движимого имущества, является условие, устанавливающее обязанность плательщика ренты предоставить обеспечение исполнения его обязательств (статья 329) либо застраховать в пользу получателя ренты риск ответственности за неисполнение либо ненадлежащее исполнение этих обязательств.

3. При невыполнении плательщиком ренты обязанностей, предусмотренных пунктом 2 настоящей статьи, а также в случае утраты обеспечения или ухудшения его условий по обстоятельствам, за которые получатель ренты не отвечает, получатель ренты вправе расторгнуть договор ренты и потребовать возмещения убытков, вызванных расторжением договора.

Статья 588. Ответственность за просрочку выплаты ренты

За просрочку выплаты ренты плательщик ренты уплачивает получателю ренты проценты, предусмотренные статьей 395 настоящего Кодекса, если иной размер процентов не установлен договором ренты.

&2. Постоянная рента

Статья 589. Получатель постоянной ренты

1. Получателями постоянной ренты могут быть только граждане, а также некоммерческие организации, если это не противоречит закону и соответствует целям их деятельности.

2. Права получателя ренты по договору постоянной ренты могут передаваться лицам, указанным в пункте 1 настоящей статьи, путем уступки требования и переходить по наследству либо в порядке правопреемства при реорганизации юридических лиц, если иное не предусмотрено законом или договором.

Статья 590. Форма и размер постоянной ренты

1. Постоянная рента выплачивается в деньгах в размере, устанавливаемом договором.

Договором постоянной ренты может быть предусмотрена выплата ренты путем предоставления вещей, выполнения работ или оказания услуг, соответствующих по стоимости денежной сумме ренты.

2. Если иное не предусмотрено договором постоянной ренты, размер выплачиваемой ренты увеличивается пропорционально увеличению установленного законом минимального размера оплаты труда.

Статья 591. Сроки выплаты постоянной ренты

Если иное не предусмотрено договором постоянной ренты, постоянная рента выплачивается по окончании каждого календарного квартала.

Статья 592. Право плательщика на выкуп постоянной ренты

1. Плательщик постоянной ренты вправе отказаться от дальнейшей выплаты ренты путем ее выкупа.

2. Такой отказ действителен при условии, что он заявлен плательщиком ренты в письменной форме не позднее чем за три месяца до прекращения выплаты ренты или за более длительный срок, предусмотренный договором постоянной ренты. При этом обязательство по выплате ренты не прекращается до получения всей суммы выкупа получателем ренты, если иной порядок выкупа не предусмотрен договором.

3. Условие договора постоянной ренты об отказе плательщика постоянной ренты от права на ее выкуп ничтожно.

Договором может быть предусмотрено, что право на выкуп постоянной ренты не может быть осуществлено при жизни получателя ренты либо в течение иного срока, не превышающего тридцати лет с момента заключения договора.

Статья 593. Выкуп постоянной ренты по требованию получателя ренты

Получатель постоянной ренты вправе требовать выкупа ренты плательщиком в случаях, когда:

плательщик ренты просрочил ее выплату более чем на один год, если иное не предусмотрено договором постоянной ренты;

плательщик ренты нарушил свои обязательства по обеспечению выплаты ренты (статья 587);

плательщик ренты признан неплатежеспособным либо возникли иные обстоятельства, очевидно свидетельствующие, что рента не будет выплачиваться им в размере и в сроки, которые установлены договором;

недвижимое имущество, переданное под выплату ренты, поступило в общую собственность или разделено между несколькими лицами;

в других случаях, предусмотренных договором.

Статья 594. Выкупная цена постоянной ренты

1. Выкуп постоянной ренты в случаях, предусмотренных статьями 592 и 593 настоящего Кодекса, производится по цене, определенной договором постоянной ренты.

2. При отсутствии условия о выкупной цене в договоре постоянной ренты, по которому имущество передано за плату под выплату постоянной ренты, выкуп осуществляется по цене, соответствующей годовой сумме подлежащей выплате ренты.

3. При отсутствии условия о выкупной цене в договоре постоянной ренты, по которому имущество передано под выплату ренты бесплатно, в выкупную цену наряду с годовой суммой рентных платежей включается цена переданного имущества, определяемая по правилам, предусмотренным пунктом 3 статьи 424 настоящего Кодекса.

Статья 595. Риск случайной гибели имущества, переданного под выплату постоянной ренты

1. Риск случайной гибели или случайного повреждения имущества, переданного бесплатно под выплату постоянной ренты, несет плательщик ренты.

2. При случайной гибели или случайном повреждении имущества, переданного за плату под выплату постоянной ренты, плательщик вправе требовать соответственно прекращения обязательства по выплате ренты либо изменения условии ее выплаты.

&3. Пожизненная рента

Статья 596. Получатель пожизненной ренты

1. Пожизненная рента может быть установлена на период жизни гражданина, передающего имущество под выплату ренты, либо на период жизни другого указанного им гражданина.

2. Допускается установление пожизненной ренты в пользу нескольких граждан, доли которых в праве на получение ренты считаются равными, если иное не предусмотрено договором пожизненной ренты.

В случае смерти одного из получателей ренты его доля в праве на получение ренты переходит к пережившим его получателям ренты, если договором пожизненной ренты не предусмотрено иное, а в случае смерти последнего получателя ренты обязательство выплаты ренты прекращается.

3. Договор, устанавливающий пожизненную ренту в пользу гражданина, который умер к моменту заключения договора, ничтожен.

Статья 597. Размер пожизненной ренты

1. Пожизненная рента определяется в договоре как денежная сумма, периодически выплачиваемая получателю ренты в течение его жизни.

2. Размер пожизненной ренты, определяемый в договоре, в расчете на месяц должен быть не менее минимального размера оплаты труда, установленного законом, а в случаях, предусмотренных статьей 318 настоящего Кодекса, подлежит увеличению.

Статья 598. Сроки выплаты пожизненной ренты

Если иное не предусмотрено договором пожизненной ренты, пожизненная рента выплачивается по окончании каждого календарного месяца.

Статья 599. Расторжение договора пожизненной ренты по требованию получателя ренты

1. В случае существенного нарушения договора пожизненной ренты плательщиком ренты получатель ренты вправе требовать от плательщика ренты выкупа ренты на условиях, предусмотренных статьей 594 настоящего Кодекса, либо расторжения договора и возмещения убытков.

2. Если под выплату пожизненной ренты квартира, жилой дом или иное имущество отчуждены бесплатно, получатель ренты вправе при существенном нарушении договора плательщиком ренты потребовать возврата этого имущества с зачетом его стоимости в счет выкупной цены ренты.

Статья 600. Риск случайной гибели имущества, переданного под выплату пожизненной ренты

Случайная гибель или случайное повреждение имущества, переданного под выплату пожизненной ренты, не освобождают плательщика ренты от обязательства выплачивать ее на условиях, предусмотренных договором пожизненной ренты.

&4. Пожизненное содержание с иждивением

Статья 601. Договор пожизненного содержания с иждивением

1. По договору пожизненного содержания с иждивением получатель ренты - гражданин передает принадлежащие ему жилой дом, квартиру, земельный участок или иную недвижимость в собственность плательщика ренты, который обязуется осуществлять пожизненное содержание с иждивением гражданина и (или) указанного им третьего лица (лиц).

2. К договору пожизненного содержания с иждивением применяются правила о пожизненной ренте, если иное не предусмотрено правилами настоящего параграфа.

Статья 602. Обязанность по предоставлению содержания с иждивением

1. Обязанность плательщика ренты по предоставлению содержания с иждивением может включать обеспечение потребностей в жилище, питании и одежде, а если этого требует состояние здоровья гражданина, также и уход за ним. Договором пожизненного содержания с иждивением может быть также предусмотрена оплата плательщиком ренты ритуальных услуг.

2. В договоре пожизненного содержания с иждивением должна быть определена стоимость всего объема содержания с иждивением. При этом стоимость общего объема содержания в месяц не может быть менее двух минимальных размеров оплаты труда, установленных законом.

3. При разрешении спора между сторонами об объеме содержания, которое предоставляется или должно предоставляться гражданину, суд должен руководствоваться принципами добросовестности и разумности.

Статья 603. Замена пожизненного содержания периодическими платежами

Договором пожизненного содержания с иждивением может быть предусмотрена возможность замены предоставления содержания с иждивением в натуре выплатой в течение жизни гражданина периодических платежей в деньгах.

Статья 604. Отчуждение и использование имущества, переданного для обеспечения пожизненного содержания

Плательщик ренты вправе отчуждать, сдавать в залог или иным способом обременять недвижимое имущество, переданное ему в обеспечение пожизненного содержания, только с предварительного согласия получателя ренты.

Плательщик ренты обязан принимать необходимые меры для того, чтобы в период предоставления пожизненного содержания с иждивением использование указанного имущества не приводило к снижению стоимости этого имущества.

Статья 605. Прекращение пожизненного содержания с иждивением

1. Обязательство пожизненного содержания с иждивением прекращается смертью получателя ренты.

2. При существенном нарушении плательщиком ренты своих обязательств получатель ренты вправе потребовать возврата недвижимого имущества, переданного в обеспечение пожизненного содержания, либо выплаты ему выкупной цены на условиях, установленных статьей 594 настоящего Кодекса. При этом плательщик ренты не вправе требовать компенсацию расходов, понесенных в связи с содержанием получателя ренты.


Глава 34. Аренда

Показать все

&1. Общие положения об аренде

Статья 606. Договор аренды
Статья 607. Объекты аренды
Статья 608. Арендодатель
Статья 609. Форма и государственная регистрация договора аренды
Статья 610. Срок договора аренды
Статья 611. Предоставление имущества арендатору
Статья 612. Ответственность арендодателя за недостатки сданного в аренду имущества
Статья 613. Права третьих лиц на сдаваемое в аренду имущество
Статья 614. Арендная плата
Статья 615. Пользование арендованным имуществом
Статья 616. Обязанность сторон по содержанию арендованного имущества
Статья 617. Сохранение договора аренды в силе при изменении сторон
Статья 618. Прекращение договора субаренды при досрочном прекращении договора аренды
Статья 619. Досрочное расторжение договора по требованию арендодателя
Статья 620. Досрочное расторжение договора по требованию арендатора
Статья 621. Преимущественное право арендатора на заключение договора аренды на новый срок
Статья 622. Возврат арендованного имущества арендодателю
Статья 623. Улучшения арендованного имущества
Статья 624. Выкуп арендованного имущества
Статья 625. Особенности отдельных видов аренды и аренды отдельных видов имущества

&2. Прокат

Статья 626. Договор проката
Статья 627. Срок договора проката
Статья 628. Предоставление имущества арендатору
Статья 629. Устранение недостатков сданного в аренду имущества
Статья 630. Арендная плата по договору проката
Статья 631. Пользование арендованным имуществом

&3. Аренда транспортных средств

1. Аренда транспортного средства с предоставлением услуг по управлению и технической эксплуатации

Статья 632. Договор аренды транспортного средства с экипажем
Статья 633. Форма договора аренды транспортного средства с экипажем
Статья 634. Обязанность арендодателя по содержанию транспортного средства
Статья 635. Обязанности арендодателя по управлению и технической эксплуатации транспортного средства
Статья 636. Обязанность арендатора по оплате расходов, связанных с коммерческой эксплуатацией транспортного средства
Статья 637. Страхование транспортного средства
Статья 638. Договоры с третьими лицами об использовании транспортного средства
Статья 639. Ответственность за вред, причиненный транспортному средству
Статья 640. Ответственность за вред, причиненный транспортным средством
Статья 641. Особенности аренды отдельных видов транспортных средств

2. Аренда транспортного средства без предоставления услуг по управлению и технической эксплуатации

Статья 642. Договор аренды транспортного средства без экипажа
Статья 643. Форма договора аренды транспортного средства без экипажа
Статья 644. Обязанность арендатора по содержанию транспортного средства
Статья 645. Обязанности арендатора по управлению транспортным средством и по его технической эксплуатации
Статья 646. Обязанность арендатора по оплате расходов на содержание транспортного средства
Статья 647. Договоры с третьими лицами об использовании транспортного средства
Статья 648. Ответственность за вред, причиненный транспортным средством
Статья 649. Особенности аренды отдельных видов транспортных средств

&4. Аренда зданий и сооружений

Статья 650. Договор аренды здания или сооружения
Статья 651. Форма и государственная регистрация договора аренды здания или сооружения
Статья 652. Права на земельный участок при аренде находящегося на нем здания или сооружения
Статья 653. Сохранение арендатором здания или сооружения права пользования земельным участком при его продаже
Статья 654. Размер арендной платы
Статья 655. Передача здания или сооружения

&5. Аренда предприятий

Статья 656. Договор аренды предприятия
Статья 657. Права кредиторов при аренде предприятия
Статья 658. Форма и государственная регистрация договора аренды предприятия
Статья 659. Передача арендованного предприятия
Статья 660. Пользование имуществом арендованного предприятия
Статья 661. Обязанности арендатора по содержанию предприятия и оплате расходов на его эксплуатацию
Статья 662. Внесение арендатором улучшений в арендованное предприятие
Статья 663. Применение к договору аренды предприятия правил о последствиях недействительности сделок, об изменении и о расторжении договора
Статья 664. Возврат арендованного предприятия

&6. Финансовая аренда (лизинг)

Статья 665. Договор финансовой аренды
Статья 666. Предмет договора финансовой аренды
Статья 667. Уведомление продавца о сдаче имущества в аренду
Статья 668. Передача арендатору предмета договора финансовой аренды
Статья 669. Переход к арендатору риска случайной гибели или случайной порчи имущества
Статья 670. Ответственность продавца

&1. Общие положения об аренде

Статья 606. Договор аренды

По договору аренды (имущественного найма) арендодатель (наймодатель) обязуется предоставить арендатору (нанимателю) имущество за плату во временное владение и пользование или во временное пользование.

Плоды, продукция и доходы, полученные арендатором в результате использования арендованного имущества в соответствии с договором, являются его собственностью.

Статья 607. Объекты аренды

1. В аренду могут быть переданы земельные участки и другие обособленные природные объекты, предприятия и другие имущественные комплексы, здания, сооружения, оборудование, транспортные средства и другие вещи, которые не теряют своих натуральных свойств в процессе их использования (непотребляемые вещи).

Законом могут быть установлены виды имущества, сдача которого в аренду не допускается или ограничивается.

2. Законом могут быть установлены особенности сдачи в аренду земельных участков и других обособленных природных объектов.

3. В договоре аренды должны быть указаны данные, позволяющие определенно установить имущество, подлежащее передаче арендатору в качестве объекта аренды. При отсутствии этих данных в договоре условие об объекте, подлежащем передаче в аренду, считается не согласованным сторонами, а соответствующий договор не считается заключенным.

Статья 608. Арендодатель

Право сдачи имущества в аренду принадлежит его собственнику. Арендодателями могут быть также лица, управомоченные законом или собственником сдавать имущество в аренду.

Статья 609. Форма и государственная регистрация договора аренды

1. Договор аренды на срок более года, а если хотя бы одной из сторон договора является юридическое лицо, независимо от срока, должен быть заключен в письменной форме.

2. Договор аренды недвижимого имущества подлежит государственной регистрации, если иное не установлено законом.

3. Договор аренды имущества, предусматривающий переход в последующем права собственности на это имущество к арендатору (статья 624), заключается в форме, предусмотренной для договора купли-продажи такого имущества.

Статья 610. Срок договора аренды

1. Договор аренды заключается на срок, определенный договором.

2. Если срок аренды в договоре не определен, договор аренды считается заключенным на неопределенный срок.

В этом случае каждая из сторон вправе в любое время отказаться от договора, предупредив об этом другую сторону за один месяц, а при аренде недвижимого имущества за три месяца. Законом или договором может быть установлен иной срок для предупреждения о прекращении договора аренды, заключенного на неопределенный срок.

3. Законом могут устанавливаться максимальные (предельные) сроки договора для отдельных видов аренды, а также для аренды отдельных видов имущества. В этих случаях, если срок аренды в договоре не определен и ни одна из сторон не отказалась от договора до истечения предельного срока, установленного законом, договор по истечении предельного срока прекращается.

Договор аренды, заключенный на срок, превышающий установленный законом предельный срок, считается заключенным на срок, равный предельному.

Статья 611. Предоставление имущества арендатору

1. Арендодатель обязан предоставить арендатору имущество в состоянии, соответствующем условиям договора аренды и назначению имущества.

2. Имущество сдается в аренду вместе со всеми его принадлежностями и относящимися к нему документами (техническим паспортом, сертификатом качества и т.п.), если иное не предусмотрено договором.

Если такие принадлежности и документы переданы не были, однако без них арендатор не может пользоваться имуществом в соответствии с его назначением либо в значительной степени лишается того, на что был вправе рассчитывать при заключении договора, он может потребовать предоставления ему арендодателем таких принадлежностей и документов или расторжения договора, а также возмещения убытков.

3. Если арендодатель не предоставил арендатору сданное внаем имущество в указанный в договоре аренды срок, а в случае, когда в договоре такой срок не указан, в разумный срок, арендатор вправе истребовать от него это имущество в соответствии со статьей 398 настоящего Кодекса и потребовать возмещения убытков, причиненных задержкой исполнения, либо потребовать расторжения договора и возмещения убытков, причиненных его неисполнением.

Статья 612. Ответственность арендодателя за недостатки сданного в аренду имущества

1. Арендодатель отвечает за недостатки сданного в аренду имущества, полностью или частично препятствующие пользованию им, даже если во время заключения договора аренды он не знал об этих недостатках.

При обнаружении таких недостатков арендатор вправе по своему выбору:

- потребовать от арендодателя либо безвозмездного устранения недостатков имущества, либо соразмерного уменьшения арендной платы, либо возмещения своих расходов на устранение недостатков имущества;

- непосредственно удержать сумму понесенных им расходов на устранение данных недостатков из арендной платы, предварительно уведомив об этом арендодателя;

- потребовать досрочного расторжения договора.

Арендодатель, извещенный о требованиях арендатора или о его намерении устранить недостатки имущества за счет арендодателя, может без промедления произвести замену предоставленного арендатору имущества другим аналогичным имуществом, находящимся в надлежащем состоянии, либо безвозмездно устранить недостатки имущества.

Если удовлетворение требований арендатора или удержание им расходов на устранение недостатков из арендной платы не покрывает причиненных арендатору убытков, он вправе потребовать возмещения непокрытой части убытков.

2. Арендодатель не отвечает за недостатки сданного в аренду имущества, которые были им оговорены при заключении договора аренды или были заранее известны арендатору либо должны были быть обнаружены арендатором во время осмотра имущества или проверки его исправности при заключении договора или передаче имущества в аренду.

Статья 613. Права третьих лиц на сдаваемое в аренду имущество

Передача имущества в аренду не является основанием для прекращения или изменения прав третьих лиц на это имущество.

При заключении договора аренды арендодатель обязан предупредить арендатора о всех правах третьих лиц на сдаваемое в аренду имущество (сервитуте, праве залога и т.п.). Неисполнение арендодателем этой обязанности дает арендатору право требовать уменьшения арендной платы либо расторжения договора и возмещения убытков.

Статья 614. Арендная плата

1. Арендатор обязан своевременно вносить плату за пользование имуществом (арендную плату).

Порядок, условия и сроки внесения арендной платы определяются договором аренды. В случае, когда договором они не определены, считается, что установлены порядок, условия и сроки, обычно применяемые при аренде аналогичного имущества при сравнимых обстоятельствах.

2. Арендная плата устанавливается за все арендуемое имущество в целом или отдельно по каждой из его составных частей в виде:

1) определенных в твердой сумме платежей, вносимых периодически или единовременно;

2) установленной доли полученных в результате использования арендованного имущества продукции, плодов или доходов;

3) предоставления арендатором определенных услуг;

4) передачи арендатором арендодателю обусловленной договором вещи в собственность или в аренду;

5) возложения на арендатора обусловленных договором затрат на улучшение арендованного имущества.

Стороны могут предусматривать в договоре аренды сочетание указанных форм арендной платы или иные формы оплаты аренды.

3. Если иное не предусмотрено договором, размер арендной платы может изменяться по соглашению сторон в сроки, предусмотренные договором, но не чаще одного раза в год. Законом могут быть предусмотрены иные минимальные сроки пересмотра размера арендной платы для отдельных видов аренды, а также для аренды отдельных видов имущества.

4. Если законом не предусмотрено иное, арендатор вправе потребовать соответственного уменьшения арендной платы, если в силу обстоятельств, за которые он не отвечает, условия пользования, предусмотренные договором аренды, или состояние имущества существенно ухудшились.

5. Если иное не предусмотрено договором аренды, в случае существенного нарушения арендатором сроков внесения арендной платы арендодатель вправе потребовать от него досрочного внесения арендной платы в установленный арендодателем срок. При этом арендодатель не вправе требовать досрочного внесения арендной платы более чем за два срока подряд.

Статья 615. Пользование арендованным имуществом

1. Арендатор обязан пользоваться арендованным имуществом в соответствии с условиями договора аренды, а если такие условия в договоре не определены, в соответствии с назначением имущества.

2. Арендатор вправе с согласия арендодателя сдавать арендованное имущество в субаренду (поднаем) и передавать свои права и обязанности по договору аренды другому лицу (перенаем), предоставлять арендованное имущество в безвозмездное пользование, а также отдавать арендные права в залог и вносить их в качестве вклада в уставный капитал хозяйственных товариществ и обществ или паевого взноса в производственный кооператив, если иное не установлено настоящим Кодексом, другим законом или иными правовыми актами. В указанных случаях, за исключением перенайма, ответственным по договору перед арендодателем остается арендатор.

Договор субаренды не может быть заключен на срок, превышающий срок договора аренды.

К договорам субаренды применяются правила о договорах аренды, если иное не установлено законом или иными правовыми актами.

3. Если арендатор пользуется имуществом не в соответствии с условиями договора аренды или назначением имущества, арендодатель имеет право потребовать расторжения договора и возмещения убытков.

Статья 616. Обязанность сторон по содержанию арендованного имущества

1. Арендодатель обязан производить за свой счет капитальный ремонт переданного в аренду имущества, если иное не предусмотрено законом, иными правовыми актами или договором аренды.

Капитальный ремонт должен производиться в срок, установленный договором, а если он не определен договором или вызван неотложной необходимостью, в разумный срок.

Нарушение арендодателем обязанности по производству капитального ремонта дает арендатору право по своему выбору:

произвести капитальный ремонт, предусмотренный договором или вызванный неотложной необходимостью, и взыскать с арендодателя стоимость ремонта или зачесть ее в счет арендной платы;

потребовать соответственного уменьшения арендной платы;

потребовать расторжения договора и возмещения убытков.

2. Арендатор обязан поддерживать имущество в исправном состоянии, производить за свой счет текущий ремонт и нести расходы на содержание имущества, если иное не установлено законом или договором аренды.

Статья 617. Сохранение договора аренды в силе при изменении сторон

1. Переход права собственности (хозяйственного ведения, оперативного управления, пожизненного наследуемого владения) на сданное в аренду имущество к другому лицу не является основанием для изменения или расторжения договора аренды.

2. В случае смерти гражданина, арендующего недвижимое имущество, его права и обязанности по договору аренды переходят к наследнику, если законом или договором не предусмотрено иное.

Арендодатель не вправе отказать такому наследнику во вступлении в договор на оставшийся срок его действия, за исключением случая, когда заключение договора было обусловлено личными качествами арендатора.

Статья 618. Прекращение договора субаренды при досрочном прекращении договора аренды

1. Если иное не предусмотрено договором аренды, досрочное прекращение договора аренды влечет прекращение заключенного в соответствии с ним договора субаренды. Субарендатор в этом случае имеет право на заключение с ним договора аренды на имущество, находившееся в его пользовании в соответствии с договором субаренды, в пределах оставшегося срока субаренды на условиях, соответствующих условиям прекращенного договора аренды.

2. Если договор аренды по основаниям, предусмотренным настоящим Кодексом, является ничтожным, ничтожными являются и заключенные в соответствии с ним договоры субаренды.

Статья 619. Досрочное расторжение договора по требованию арендодателя

По требованию арендодателя договор аренды может быть досрочно расторгнут судом в случаях, когда арендатор:

1) пользуется имуществом с существенным нарушением условий договора или назначения имущества либо с неоднократными нарушениями;

2) существенно ухудшает имущество;

3) более двух раз подряд по истечении установленного договором срока платежа не вносит арендную плату;

4) не производит капитального ремонта имущества в установленные договором аренды сроки, а при отсутствии их в договоре в разумные сроки в тех случаях, когда в соответствии с законом, иными правовыми актами или договором производство капитального ремонта является обязанностью арендатора.

Договором аренды могут быть установлены и другие основания досрочного расторжения договора по требованию арендодателя в соответствии с пунктом 2 статьи 450 настоящего Кодекса.

Арендодатель вправе требовать досрочного расторжения договора только после направления арендатору письменного предупреждения о необходимости исполнения им обязательства в разумный срок.

Статья 620. Досрочное расторжение договора по требованию арендатора

По требованию арендатора договор аренды может быть досрочно расторгнут судом в случаях, когда:

1) арендодатель не предоставляет имущество в пользование арендатору либо создает препятствия пользованию имуществом в соответствии с условиями договора или назначением имущества;

2) переданное арендатору имущество имеет препятствующие пользованию им недостатки, которые не были оговорены арендодателем при заключении договора, не были заранее известны арендатору и не должны были быть обнаружены арендатором во время осмотра имущества или проверки его исправности при заключении договора;

3) арендодатель не производит являющийся его обязанностью капитальный ремонт имущества в установленные договором аренды сроки, а при отсутствии их в договоре в разумные сроки;

4) имущество в силу обстоятельств, за которые арендатор не отвечает, окажется в состоянии, не пригодном для использования.

Договором аренды могут быть установлены и другие основания досрочного расторжения договора по требованию арендатора в соответствии с пунктом 2 статьи 450 настоящего Кодекса.

Статья 621. Преимущественное право арендатора на заключение договора аренды на новый срок

1. Если иное не предусмотрено законом или договором аренды, арендатор, надлежащим образом исполнявший свои обязанности, по истечении срока договора имеет при прочих равных условиях преимущественное перед другими лицами право на заключение договора аренды на новый срок. Арендатор обязан письменно уведомить арендодателя о желании заключить такой договор в срок, указанный в договоре аренды, а если в договоре такой срок не указан, в разумный срок до окончания действия договора.

При заключении договора аренды на новый срок условия договора могут быть изменены по соглашению сторон.

Если арендодатель отказал арендатору в заключении договора на новый срок, но в течение года со дня истечения срока договора с ним заключил договор аренды с другим лицом, арендатор вправе по своему выбору потребовать в суде перевода на себя прав и обязанностей по заключенному договору и возмещения убытков, причиненных отказом возобновить с ним договор аренды, либо только возмещения таких убытков.

2. Если арендатор продолжает пользоваться имуществом после истечения срока договора при отсутствии возражений со стороны арендодателя, договор считается возобновленным на тех же условиях на неопределенный срок (статья 610).

Статья 622. Возврат арендованного имущества арендодателю

При прекращении договора аренды арендатор обязан вернуть арендодателю имущество в том состоянии, в котором он его получил, с учетом нормального износа или в состоянии, обусловленном договором.

Если арендатор не возвратил арендованное имущество либо возвратил его несвоевременно, арендодатель вправе потребовать внесения арендной платы за все время просрочки. В случае, когда указанная плата не покрывает причиненных арендодателю убытков, он может потребовать их возмещения.

В случае, когда за несвоевременный возврат арендованного имущества договором предусмотрена неустойка, убытки могут быть взысканы в полной сумме сверх неустойки, если иное не предусмотрено договором.

Статья 623. Улучшения арендованного имущества

1. Произведенные арендатором отделимые улучшения арендованного имущества являются его собственностью, если иное не предусмотрено договором аренды.

2. В случае, когда арендатор произвел за счет собственных средств и с согласия арендодателя улучшения арендованного имущества, не отделимые без вреда для имущества, арендатор имеет право после прекращения договора на возмещение стоимости этих улучшений, если иное не предусмотрено договором аренды.

3. Стоимость неотделимых улучшений арендованного имущества, произведенных арендатором без согласия арендодателя, возмещению не подлежит, если иное не предусмотрено законом.

4. Улучшения арендованного имущества, как отделимые, так и неотделимые, произведенные за счет амортизационных отчислений от этого имущества, являются собственностью арендодателя.

Статья 624. Выкуп арендованного имущества

1. В законе или договоре аренды может быть предусмотрено, что арендованное имущество переходит в собственность арендатора по истечении срока аренды или до его истечения при условии внесения арендатором всей обусловленной договором выкупной цены.

2. Если условие о выкупе арендованного имущества не предусмотрено в договоре аренды, оно может быть установлено дополнительным соглашением сторон, которые при этом вправе договориться о зачете ранее выплаченной арендной платы в выкупную цену.

3. Законом могут быть установлены случаи запрещения выкупа арендованного имущества.

Статья 625. Особенности отдельных видов аренды и аренды отдельных видов имущества

К отдельным видам договора аренды и договорам аренды отдельных видов имущества (прокат, аренда транспортных средств, аренда зданий и сооружений, аренда предприятий, финансовая аренда) положения, предусмотренные настоящим параграфом, применяются, если иное не установлено правилами настоящего Кодекса об этих договорах.

&2. Прокат

Статья 626. Договор проката

1. По договору проката арендодатель, осуществляющий сдачу имущества в аренду в качестве постоянной предпринимательской деятельности, обязуется предоставить арендатору движимое имущество за плату во временное владение и пользование.

Имущество, предоставленное по договору проката, используется для потребительских целей, если иное не предусмотрено договором или не вытекает из существа обязательства.

2. Договор проката заключается в письменной форме.

3. Договор проката является публичным договором (статья 426).

Статья 627. Срок договора проката

1. Договор проката заключается на срок до одного года.

2. Правила о возобновлении договора аренды на неопределенный срок и о преимущественном праве арендатора на возобновление договора аренды (статья 621) к договору проката не применяются.

3. Арендатор вправе отказаться от договора проката в любое время, письменно предупредив о своем намерении арендодателя не менее чем за десять дней.

Статья 628. Предоставление имущества арендатору

Арендодатель, заключающий договор проката, обязан в присутствии арендатора проверить исправность сдаваемого в аренду имущества, а также ознакомить арендатора с правилами эксплуатации имущества либо выдать ему письменные инструкции о пользовании этим имуществом.

Статья 629. Устранение недостатков сданного в аренду имущества

1. При обнаружении арендатором недостатков сданного в аренду имущества, полностью или частично препятствующих пользованию им, арендодатель обязан в десятидневный срок со дня заявления арендатора о недостатках, если более короткий срок не установлен договором проката, безвозмездно устранить недостатки имущества на месте либо произвести замену данного имущества другим аналогичным имуществом, находящимся в надлежащем состоянии.

2. Если недостатки арендованного имущества явились следствием нарушения арендатором правил эксплуатации и содержания имущества, арендатор оплачивает арендодателю стоимость ремонта и транспортировки имущества.

Статья 630. Арендная плата по договору проката

1. Арендная плата по договору проката устанавливается в виде определенных в твердой сумме платежей, вносимых периодически или единовременно.

2. В случае досрочного возврата имущества арендатором арендодатель возвращает ему соответствующую часть полученной арендной платы, исчисляя ее со дня, следующего за днем фактического возврата имущества.

3. Взыскание с арендатора задолженности по арендной плате производится в бесспорном порядке на основе исполнительной надписи нотариуса.

Статья 631. Пользование арендованным имуществом

1. Капитальный и текущий ремонт имущества, сданного в аренду по договору проката, является обязанностью арендодателя.

2. Сдача в субаренду имущества, предоставленного арендатору по договору проката, передача им своих прав и обязанностей по договору проката другому лицу, предоставление этого имущества в безвозмездное пользование, залог арендных прав и внесение их в качестве имущественного вклада в хозяйственные товарищества и общества или паевого взноса в производственные кооперативы не допускаются.

&3. Аренда транспортных средств

1. Аренда транспортного средства с предоставлением услуг по управлению и технической эксплуатации

Статья 632. Договор аренды транспортного средства с экипажем

По договору аренды (фрахтования на время) транспортного средства с экипажем арендодатель предоставляет арендатору транспортное средство за плату во временное владение и пользование и оказывает своими силами услуги по управлению им и по его технической эксплуатации.

Правила о возобновлении договора аренды на неопределенный срок и о преимущественном праве арендатора на заключение договора аренды на новый срок (статья 621) к договору аренды транспортного средства с экипажем не применяются.

Статья 633. Форма договора аренды транспортного средства с экипажем

Договор аренды транспортного средства с экипажем должен быть заключен в письменной форме независимо от его срока. К такому договору не применяются правила о регистрации договоров аренды, предусмотренные пунктом 2 статьи 609 настоящего Кодекса.

Статья 634. Обязанность арендодателя по содержанию транспортного средства

Арендодатель в течение всего срока договора аренды транспортного средства с экипажем обязан поддерживать надлежащее состояние сданного в аренду транспортного средства, включая осуществление текущего и капитального ремонта и предоставление необходимых принадлежностей.

Статья 635. Обязанности арендодателя по управлению и технической эксплуатации транспортного средства

1. Предоставляемые арендатору арендодателем услуги по управлению и технической эксплуатации транспортного средства должны обеспечивать его нормальную и безопасную эксплуатацию в соответствии с целями аренды, указанными в договоре. Договором аренды транспортного средства с экипажем может быть предусмотрен более широкий круг услуг, предоставляемых арендатору.

2. Состав экипажа транспортного средства и его квалификация должны отвечать обязательным для сторон правилам и условиям договора, а если обязательными для сторон правилами такие требования не установлены, требованиям обычной практики эксплуатации транспортного средства данного вида и условиям договора.

Члены экипажа являются работниками арендодателя. Они подчиняются распоряжениям арендодателя, относящимся к управлению и технической эксплуатации, и распоряжениям арендатора, касающимся коммерческой эксплуатации транспортного средства.

Если договором аренды не предусмотрено иное, расходы по оплате услуг членов экипажа, а также расходы на их содержание несет арендодатель.

Статья 636. Обязанность арендатора по оплате расходов, связанных с коммерческой эксплуатацией транспортного средства

Если иное не предусмотрено договором аренды транспортного средства с экипажем, арендатор несет расходы, возникающие в связи с коммерческой эксплуатацией транспортного средства, в том числе расходы на оплату топлива и других расходуемых в процессе эксплуатации материалов и на оплату сборов.

Статья 637. Страхование транспортного средства

Если иное не предусмотрено договором аренды транспортного средства с экипажем, обязанность страховать транспортное средство и (или) страховать ответственность за ущерб, который может быть причинен им или в связи с его эксплуатацией, возлагается на арендодателя в тех случаях, когда такое страхование является обязательным в силу закона или договора.

Статья 638. Договоры с третьими лицами об использовании транспортного средства

1. Если договором аренды транспортного средства с экипажем не предусмотрено иное, арендатор вправе без согласия арендодателя сдавать транспортное средство в субаренду.

2. Арендатор в рамках осуществления коммерческой эксплуатации арендованного транспортного средства вправе без согласия арендодателя от своего имени заключать с третьими лицами договоры перевозки и иные договоры, если они не противоречат целям использования транспортного средства, указанным в договоре аренды, а если такие цели не установлены, назначению транспортного средства.

Статья 639. Ответственность за вред, причиненный транспортному средству

В случае гибели или повреждения арендованного транспортного средства арендатор обязан возместить арендодателю причиненные убытки, если последний докажет, что гибель или повреждение транспортного средства произошли по обстоятельствам, за которые арендатор отвечает в соответствии с законом или договором аренды.

Статья 640. Ответственность за вред, причиненный транспортным средством

Ответственность за вред, причиненный третьим лицам арендованным транспортным средством, его механизмами, устройствами, оборудованием, несет арендодатель в соответствии с правилами, предусмотренными главой 59 настоящего Кодекса. Он вправе предъявить к арендатору регрессное требование о возмещении сумм, выплаченных третьим лицам, если докажет, что вред возник по вине арендатора.

Статья 641. Особенности аренды отдельных видов транспортных средств

Транспортными уставами и кодексами могут быть установлены иные, помимо предусмотренных настоящим параграфом, особенности аренды отдельных видов транспортных средств с предоставлением услуг по управлению и технической эксплуатации.

2. Аренда транспортного средства без предоставления услуг по управлению и технической эксплуатации

Статья 642. Договор аренды транспортного средства без экипажа

По договору аренды транспортного средства без экипажа арендодатель предоставляет арендатору транспортное средство за плату во временное владение и пользование без оказания услуг по управлению им и его технической эксплуатации.

Правила о возобновлении договора аренды на неопределенный срок и о преимущественном праве арендатора на заключение договора аренды на новый срок (статья 621) к договору аренды транспортного средства без экипажа не применяются.

Статья 643. Форма договора аренды транспортного средства без экипажа

Договор аренды транспортного средства без экипажа должен быть заключен в письменной форме независимо от его срока. К такому договору не применяются правила о регистрации договоров аренды, предусмотренные пунктом 2 статьи 609 настоящего Кодекса.

Статья 644. Обязанность арендатора по содержанию транспортного средства

Арендатор в течение всего срока договора аренды транспортного средства без экипажа обязан поддерживать надлежащее состояние арендованного транспортного средства, включая осуществление текущего и капитального ремонта.

Статья 645. Обязанности арендатора по управлению транспортным средством и по его технической эксплуатации

Арендатор своими силами осуществляет управление арендованным транспортным средством и его эксплуатацию, как коммерческую, так и техническую.

Статья 646. Обязанность арендатора по оплате расходов на содержание транспортного средства

Если иное не предусмотрено договором аренды транспортного средства без экипажа, арендатор несет расходы на содержание арендованного транспортного средства, его страхование, включая страхование своей ответственности, а также расходы, возникающие в связи с его эксплуатацией.

Статья 647. Договоры с третьими лицами об использовании транспортного средства

1. Если договором аренды транспортного средства без экипажа не предусмотрено иное, арендатор вправе без согласия арендодателя сдавать арендованное транспортное средство в субаренду на условиях договора аренды транспортного средства с экипажем или без экипажа.

2. Арендатор вправе без согласия арендодателя от своего имени заключать с третьими лицами договоры перевозки и иные договоры, если они не противоречат целям использования транспортного средства, указанным в договоре аренды, а если такие цели не установлены, назначению транспортного средства.

Статья 648. Ответственность за вред, причиненный транспортным средством

Ответственность за вред, причиненный третьим лицам транспортным средством, его механизмами, устройствами, оборудованием, несет арендатор в соответствии с правилами главы 59 настоящего Кодекса.

Статья 649. Особенности аренды отдельных видов транспортных средств

Транспортными уставами и кодексами могут быть установлены иные, помимо предусмотренных настоящим параграфом, особенности аренды отдельных видов транспортных средств без предоставления услуг по управлению и технической эксплуатации.

&4. Аренда зданий и сооружений

Статья 650. Договор аренды здания или сооружения

1. По договору аренды здания или сооружения арендодатель обязуется передать во временное владение и пользование или во временное пользование арендатору здание или сооружение.

2. Правила настоящего параграфа применяются к аренде предприятий, если иное не предусмотрено правилами настоящего Кодекса об аренде предприятия.

Статья 651. Форма и государственная регистрация договора аренды здания или сооружения

1. Договор аренды здания или сооружения заключается в письменной форме путем составления одного документа, подписанного сторонами (пункт 2 статьи 434).

Несоблюдение формы договора аренды здания или сооружения влечет его недействительность.

2. Договор аренды здания или сооружения, заключенный на срок не менее года, подлежит государственной регистрации и считается заключенным с момента такой регистрации.

Статья 652. Права на земельный участок при аренде находящегося на нем здания или сооружения

1. По договору аренды здания или сооружения арендатору одновременно с передачей прав владения и пользования такой недвижимостью передаются права на ту часть земельного участка, которая занята этой недвижимостью и необходима для ее использования.

2. В случаях, когда арендодатель является собственником земельного участка, на котором находится сдаваемое в аренду здание или сооружение, арендатору предоставляется право аренды или предусмотренное договором аренды здания или сооружения иное право на соответствующую часть земельного участка.

Если договором не определено передаваемое арендатору право на соответствующий земельный участок, к нему переходит на срок аренды здания или сооружения право пользования той частью земельного участка, которая занята зданием или сооружением и необходима для его использования в соответствии с его назначением.

3. Аренда здания или сооружения, находящегося на земельном участке, не принадлежащем арендодателю на праве собственности, допускается без согласия собственника этого участка, если это не противоречит условиям пользования таким участком, установленным законом или договором с собственником земельного участка.

Статья 653. Сохранение арендатором здания или сооружения права пользования земельным участком при его продаже

В случаях, когда земельный участок, на котором находится арендованное здание или сооружение, продается другому лицу, за арендатором этого здания или сооружения сохраняется право пользования частью земельного участка, которая занята зданием или сооружением и необходима для его использования, на условиях, действовавших до продажи земельного участка.

Статья 654. Размер арендной платы

1. Договор аренды здания или сооружения должен предусматривать размер арендной платы. При отсутствии согласованного сторонами в письменной форме условия о размере арендной платы договор аренды здания или сооружения считается незаключенным. При этом правила определения цены, предусмотренные пунктом 3 статьи 424 настоящего Кодекса, не применяются.

2. Установленная в договоре аренды здания или сооружения плата за пользование зданием или сооружением включает плату за пользование земельным участком, на котором оно расположено, или передаваемой вместе с ним соответствующей частью участка, если иное не предусмотрено законом или договором.

3. В случаях, когда плата за аренду здания или сооружения установлена в договоре на единицу площади здания (сооружения) или иного показателя его размера, арендная плата определяется исходя из фактического размера переданного арендатору здания или сооружения.

Статья 655. Передача здания или сооружения

1. Передача здания или сооружения арендодателем и принятие его арендатором осуществляются по передаточному акту или иному документу о передаче, подписываемому сторонами.

Если иное не предусмотрено законом или договором аренды здания или сооружения, обязательство арендодателя передать здание или сооружение арендатору считается исполненным после предоставления его арендатору во владение или пользование и подписания сторонами соответствующего документа о передаче.

Уклонение одной из сторон от подписания документа о передаче здания или сооружения на условиях, предусмотренных договором, рассматривается как отказ соответственно арендодателя от исполнения обязанности по передаче имущества, а арендатора от принятия имущества.

2. При прекращении договора аренды здания или сооружения арендованное здание или сооружение должно быть возвращено арендодателю с соблюдением правил, предусмотренных пунктом 1 настоящей статьи.

&5. Аренда предприятий

Статья 656. Договор аренды предприятия

1. По договору аренды предприятия в целом как имущественного комплекса, используемого для осуществления предпринимательской деятельности, арендодатель обязуется предоставить арендатору за плату во временное владение и пользование земельные участки, здания, сооружения, оборудование и другие входящие в состав предприятия основные средства, передать в порядке, на условиях и в пределах, определяемых договором, запасы сырья, топлива, материалов и иные оборотные средства, права пользования землей, водой и другими природными ресурсами, зданиями, сооружениями и оборудованием, иные имущественные права арендодателя, связанные с предприятием, права на обозначения, индивидуализирующие деятельность предприятия, и другие исключительные права, а также уступить ему права требования и перевести на него долги, относящиеся к предприятию. Передача прав владения и пользования находящимся в собственности других лиц имуществом, в том числе землей и другими природными ресурсами, производится в порядке, предусмотренном законом и иными правовыми актами.

2. Права арендодателя, полученные им на основании разрешения (лицензии) на занятие соответствующей деятельностью, не подлежат передаче арендатору, если иное не установлено законом или иными правовыми актами. Включение в состав передаваемого по договору предприятия обязательств, исполнение которых арендатором невозможно при отсутствии у него такого разрешения (лицензии), не освобождает арендодателя от соответствующих обязательств перед кредиторами.

Статья 657. Права кредиторов при аренде предприятия

1. Кредиторы по обязательствам, включенным в состав предприятия, должны быть до его передачи арендатору письменно уведомлены арендодателем о передаче предприятия в аренду.

2. Кредитор, который письменно не сообщил арендодателю о своем согласии на перевод долга, вправе в течение трех месяцев со дня получения уведомления о передаче предприятия в аренду потребовать прекращения или досрочного исполнения обязательства и возмещения причиненных этим убытков.

3. Кредитор, который не был уведомлен о передаче предприятия в аренду в порядке, предусмотренном пунктом 1 настоящей статьи, может предъявить иск об удовлетворении требований, предусмотренных пунктом 2 настоящей статьи, в течение года со дня, когда он узнал или должен был узнать о передаче предприятия в аренду.

4. После передачи предприятия в аренду арендодатель и арендатор несут солидарную ответственность по включенным в состав переданного предприятия долгам, которые были переведены на арендатора без согласия кредитора.

Статья 658. Форма и государственная регистрация договора аренды предприятия

1. Договор аренды предприятия заключается в письменной форме путем составления одного документа, подписанного сторонами (пункт 2 статьи 434).

2. Договор аренды предприятия подлежит государственной регистрации и считается заключенным с момента такой регистрации.

3. Несоблюдение формы договора аренды предприятия влечет его недействительность.

Статья 659. Передача арендованного предприятия

Передача предприятия арендатору осуществляется по передаточному акту.

Подготовка предприятия к передаче, включая составление и представление на подписание передаточного акта, является обязанностью арендодателя и осуществляется за его счет, если иное не предусмотрено договором аренды предприятия.

Статья 660. Пользование имуществом арендованного предприятия

Если иное не предусмотрено договором аренды предприятия, арендатор вправе без согласия арендодателя продавать, обменивать, предоставлять во временное пользование либо взаймы материальные ценности, входящие в состав имущества арендованного предприятия, сдавать их в субаренду и передавать свои права и обязанности по договору аренды в отношении таких ценностей другому лицу при условии, что это не влечет уменьшения стоимости предприятия и не нарушает других положений договора аренды предприятия. Указанный порядок не применяется в отношении земли и других природных ресурсов, а также в иных случаях, предусмотренных законом.

Если иное не предусмотрено договором аренды предприятия, арендатор вправе без согласия арендодателя вносить изменения в состав арендованного имущественного комплекса, проводить его реконструкцию, расширение, техническое перевооружение, увеличивающее его стоимость.

Статья 661. Обязанности арендатора по содержанию предприятия и оплате расходов на его эксплуатацию

1. Арендатор предприятия обязан в течение всего срока действия договора аренды предприятия поддерживать предприятие в надлежащем техническом состоянии, в том числе осуществление его текущего и капитального ремонта.

2. На арендатора возлагаются расходы, связанные с эксплуатацией арендованного предприятия, если иное не предусмотрено договором, а также с уплатой платежей по страхованию арендованного имущества.

Статья 662. Внесение арендатором улучшений в арендованное предприятие

Арендатор предприятия имеет право на возмещение ему стоимости неотделимых улучшений арендованного имущества независимо от разрешения арендодателя на такие улучшения, если иное не предусмотрено договором аренды предприятия.

Арендодатель может быть освобожден судом от обязанности возместить арендатору стоимость таких улучшений, если докажет, что издержки арендатора на эти улучшения повышают стоимость арендованного имущества несоразмерно улучшению его качества и (или) эксплуатационных свойств или при осуществлении таких улучшений были нарушены принципы добросовестности и разумности.

Статья 663. Применение к договору аренды предприятия правил о последствиях недействительности сделок, об изменении и о расторжении договора

Правила настоящего Кодекса о последствиях недействительности сделок, об изменении и о расторжении договора, предусматривающие возврат или взыскание в натуре полученного по договору с одной стороны или с обеих сторон, применяются к договору аренды предприятия, если такие последствия не нарушают существенно права и охраняемые законом интересы кредиторов арендодателя и арендатора, других лиц и не противоречат общественным интересам.

Статья 664. Возврат арендованного предприятия

При прекращении договора аренды предприятия арендованный имущественный комплекс должен быть возвращен арендодателю с соблюдением правил, предусмотренных статьями 656, 657 и 659 настоящего Кодекса. Подготовка предприятия к передаче арендодателю, включая составление и представление на подписание передаточного акта, является в этом случае обязанностью арендатора и осуществляется за его счет, если иное не предусмотрено договором.

&6. Финансовая аренда (лизинг)

Статья 665. Договор финансовой аренды

По договору финансовой аренды (договору лизинга) арендодатель обязуется приобрести в собственность указанное арендатором имущество у определенного им продавца и предоставить арендатору это имущество за плату во временное владение и пользование для предпринимательских целей. Арендодатель в этом случае не несет ответственности за выбор предмета аренды и продавца.

Договором финансовой аренды может быть предусмотрено, что выбор продавца и приобретаемого имущества осуществляется арендодателем.

Статья 666. Предмет договора финансовой аренды

Предметом договора финансовой аренды могут быть любые непотребляемые вещи, используемые для предпринимательской деятельности, кроме земельных участков и других природных объектов.

Статья 667. Уведомление продавца о сдаче имущества в аренду

Арендодатель, приобретая имущество для арендатора, должен уведомить продавца о том, что имущество предназначено для передачи его в аренду определенному лицу.

Статья 668. Передача арендатору предмета договора финансовой аренды

1. Если иное не предусмотрено договором финансовой аренды, имущество, являющееся предметом этого договора, передается продавцом непосредственно арендатору в месте нахождения последнего.

2. В случае, когда имущество, являющееся предметом договора финансовой аренды, не передано арендатору в указанный в этом договоре срок, а если в договоре такой срок не указан, в разумный срок, арендатор вправе, если просрочка допущена по обстоятельствам, за которые отвечает арендодатель, потребовать расторжения договора и возмещения убытков.

Статья 669. Переход к арендатору риска случайной гибели или случайной порчи имущества

Риск случайной гибели или случайной порчи арендованного имущества переходит к арендатору в момент передачи ему арендованного имущества, если иное не предусмотрено договором финансовой аренды.

Статья 670. Ответственность продавца

1. Арендатор вправе предъявлять непосредственно продавцу имущества, являющегося предметом договора финансовой аренды, требования, вытекающие из договора купли-продажи, заключенного между продавцом и арендодателем, в частности в отношении качества и комплектности имущества, сроков его поставки, и в других случаях ненадлежащего исполнения договора продавцом. При этом арендатор имеет права и несет обязанности, предусмотренные настоящим Кодексом для покупателя, кроме обязанности оплатить приобретенное имущество, как если бы он был стороной договора купли-продажи указанного имущества. Однако арендатор не может расторгнуть договор купли-продажи с продавцом без согласия арендодателя.

В отношениях с продавцом арендатор и арендодатель выступают как солидарные кредиторы (статья 326).

2. Если иное не предусмотрено договором финансовой аренды, арендодатель не отвечает перед арендатором за выполнение продавцом требований, вытекающих из договора купли-продажи, кроме случаев, когда ответственность за выбор продавца лежит на арендодателе. В последнем случае арендатор вправе по своему выбору предъявлять требования, вытекающие из договора купли-продажи, как непосредственно продавцу имущества, так и арендодателю, которые несут солидарную ответственность.


Глава 35. Наем жилого помещения

Статья 671. Договор найма жилого помещения
Статья 672. Договор найма жилого помещения в государственном и муниципальном жилищном фонде социального использования
Статья 673. Объект договора найма жилого помещения
Статья 674. Форма договора найма жилого помещения
Статья 675. Сохранение договора найма жилого помещения при переходе права собственности на жилое помещение
Статья 676. Обязанности наймодателя жилого помещения
Статья 677. Наниматель и постоянно проживающие вместе с ним граждане
Статья 678. Обязанности нанимателя жилого помещения
Статья 679. Вселение граждан, постоянно проживающих с нанимателем
Статья 680. Временные жильцы
Статья 681. Ремонт сданного внаем жилого помещения
Статья 682. Плата за жилое помещение
Статья 683. Срок в договоре найма жилого помещения
Статья 684. Преимущественное право нанимателя на заключение договора на новый срок
Статья 685. Поднаем жилого помещения
Статья 686. Замена нанимателя в договоре найма жилого помещения
Статья 687. Расторжение договора найма жилого помещения
Статья 688. Последствия расторжения договора найма жилого помещения

Статья 671. Договор найма жилого помещения

1. По договору найма жилого помещения одна сторона - собственник жилого помещения или управомоченное им лицо (наймодатель) - обязуется предоставить другой стороне (нанимателю) жилое помещение за плату во владение и пользование для проживания в нем.

2. Юридическим лицам жилое помещение может быть предоставлено во владение и (или) пользование на основе договора аренды или иного договора. Юридическое лицо может использовать жилое помещение только для проживания граждан.

Статья 672. Договор найма жилого помещения в государственном и муниципальном жилищном фонде социального использования

1. В государственном и муниципальном жилищном фонде социального использования жилые помещения предоставляются гражданам по договору социального найма жилого помещения.

2. Проживающие по договору социального найма жилого помещения совместно с нанимателем члены его семьи пользуются всеми правами и несут все обязанности по договору найма жилого помещения наравне с нанимателем.

По требованию нанимателя и членов его семьи договор может быть заключен с одним из членов семьи. В случае смерти нанимателя или его выбытия из жилого помещения договор заключается с одним из членов семьи, проживающих в жилом помещении.

3. Договор социального найма жилого помещения заключается по основаниям, на условиях и в порядке, предусмотренных жилищным законодательством. К такому договору применяются правила статей 674, 675, 678, 680, пунктов 1-3 статьи 685 настоящего Кодекса. Другие положения настоящего Кодекса применяются к договору социального найма жилого помещения, если иное не предусмотрено жилищным законодательством.

Статья 673. Объект договора найма жилого помещения

1. Объектом договора найма жилого помещения может быть изолированное жилое помещение, пригодное для постоянного проживания (квартира, жилой дом, часть квартиры или жилого дома).

Пригодность жилого помещения для проживания определяется в порядке, предусмотренном жилищным законодательством.

2. Наниматель жилого помещения в многоквартирном доме наряду с пользованием жилым помещением имеет право пользоваться имуществом, указанным в статье 290 настоящего Кодекса.

Статья 674. Форма договора найма жилого помещения

Договор найма жилого помещения заключается в письменной форме.

Статья 675. Сохранение договора найма жилого помещения при переходе права собственности на жилое помещение

Переход права собственности на занимаемое по договору найма жилое помещение не влечет расторжения или изменения договора найма жилого помещения. При этом новый собственник становится наймодателем на условиях ранее заключенного договора найма.

Статья 676. Обязанности наймодателя жилого помещения

1. Наймодатель обязан передать нанимателю свободное жилое помещение в состоянии, пригодном для проживания.

2. Наймодатель обязан осуществлять надлежащую эксплуатацию жилого дома, в котором находится сданное внаем жилое помещение, предоставлять или обеспечивать предоставление нанимателю за плату необходимых коммунальных услуг, обеспечивать проведение ремонта общего имущества многоквартирного дома и устройств для оказания коммунальных услуг, находящихся в жилом помещении.

Статья 677. Наниматель и постоянно проживающие вместе с ним граждане

1. Нанимателем по договору найма жилого помещения может быть только гражданин.

2. В договоре должны быть указаны граждане, постоянно проживающие в жилом помещении вместе с нанимателем. При отсутствии в договоре таких указаний вселение этих граждан производится в соответствии с правилами статьи 679 настоящего Кодекса.

Граждане, постоянно проживающие совместно с нанимателем, имеют равные с ним права по пользованию жилым помещением. Отношения между нанимателем и такими гражданами определяются законом.

3. Наниматель несет ответственность перед наймодателем за действия граждан, постоянно проживающих совместно с ним, которые нарушают условия договора найма жилого помещения.

4. Граждане, постоянно проживающие вместе с нанимателем, могут, известив наймодателя, заключить с нанимателем договор о том, что все граждане, постоянно проживающие в жилом помещении, несут совместно с нанимателем солидарную ответственность перед наймодателем. В этом случае такие граждане являются сонанимателями.

Статья 678. Обязанности нанимателя жилого помещения

Наниматель обязан использовать жилое помещение только для проживания, обеспечивать сохранность жилого помещения и поддерживать его в надлежащем состоянии.

Наниматель не вправе производить переустройство и реконструкцию жилого помещения без согласия наймодателя.

Наниматель обязан своевременно вносить плату за жилое помещение. Если договором не установлено иное, наниматель обязан самостоятельно вносить коммунальные платежи.

Статья 679. Вселение граждан, постоянно проживающих с нанимателем

С согласия наймодателя, нанимателя и граждан, постоянно с ним проживающих, в жилое помещение могут быть вселены другие граждане в качестве постоянно проживающих с нанимателем. При вселении несовершеннолетних детей такого согласия не требуется.

Вселение допускается при условии соблюдения требований законодательства о норме общей площади жилого помещения на одного человека, кроме случая вселения несовершеннолетних детей.

Статья 680. Временные жильцы

Наниматель и граждане, постоянно с ним проживающие, по общему согласию и с предварительным уведомлением наймодателя вправе разрешить безвозмездное проживание в жилом помещении временным жильцам (пользователям). Наймодатель может запретить проживание временных жильцов при условии несоблюдения требований законодательства о норме общей площади жилого помещения на одного человека. Срок проживания временных жильцов не может превышать шесть месяцев.

Временные жильцы не обладают самостоятельным правом пользования жилым помещением. Ответственность за их действия перед наймодателем несет наниматель.

Временные жильцы обязаны освободить жилое помещение по истечении согласованного с ними срока проживания, а если срок не согласован, не позднее семи дней со дня предъявления соответствующего требования нанимателем или любым гражданином, постоянно с ним проживающим.

Статья 681. Ремонт сданного внаем жилого помещения

1. Текущий ремонт сданного внаем жилого помещения является обязанностью нанимателя, если иное не установлено договором найма жилого помещения.

2. Капитальный ремонт сданного внаем жилого помещения является обязанностью наймодателя, если иное не установлено договором найма жилого помещения.

3. Переоборудование жилого дома, в котором находится сданное внаем жилое помещение, если такое переоборудование существенно изменяет условия пользования жилым помещением, без согласия нанимателя не допускается.

Статья 682. Плата за жилое помещение

1. Размер платы за жилое помещение устанавливается по соглашению сторон в договоре найма жилого помещения. В случае, если в соответствии с законом установлен максимальный размер платы за жилое помещение, плата, установленная в договоре, не должна превышать этот размер.

2. Одностороннее изменение размера платы за жилое помещение не допускается, за исключением случаев, предусмотренных законом или договором.

3. Плата за жилое помещение должна вноситься нанимателем в сроки, предусмотренные договором найма жилого помещения. Если договором сроки не предусмотрены, плата должна вноситься нанимателем ежемесячно в порядке, установленном Жилищным кодексом Российской Федерации .

Статья 683. Срок в договоре найма жилого помещения

1. Договор найма жилого помещения заключается на срок, не превышающий пяти лет. Если в договоре срок не определен, договор считается заключенным на пять лет.

2. К договору найма жилого помещения, заключенному на срок до одного года (краткосрочный наем), не применяются правила, предусмотренные пунктом 2 статьи 677, статьями 680, 684 - 686, абзацем четвертым пункта 2 статьи 687 настоящего Кодекса, если договором не предусмотрено иное.

Статья 684. Преимущественное право нанимателя на заключение договора на новый срок

По истечении срока договора найма жилого помещения наниматель имеет преимущественное право на заключение договора найма жилого помещения на новый срок.

Не позднее чем за три месяца до истечения срока договора найма жилого помещения наймодатель должен предложить нанимателю заключить договор на тех же или иных условиях либо предупредить нанимателя об отказе от продления договора в связи с решением не сдавать в течение не менее года жилое помещение внаем. Если наймодатель не выполнил этой обязанности, а наниматель не отказался от продления договора, договор считается продленным на тех же условиях и на тот же срок.

При согласовании условий договора наниматель не вправе требовать увеличения числа лиц, постоянно с ним проживающих по договору найма жилого помещения.

Если наймодатель отказался от продления договора в связи с решением не сдавать помещение внаем, но в течение года со дня истечения срока договора с нанимателем заключил договор найма жилого помещения с другим лицом, наниматель вправе требовать признания такого договора недействительным и (или) возмещения убытков, причиненных отказом возобновить с ним договор.

Статья 685. Поднаем жилого помещения

1. По договору поднайма жилого помещения наниматель с согласия наймодателя передает на срок часть или все нанятое им помещение в пользование поднанимателю. Поднаниматель не приобретает самостоятельного права пользования жилым помещением. Ответственным перед наймодателем по договору найма жилого помещения остается наниматель.

2. Договор поднайма жилого помещения может быть заключен при условии соблюдения требований законодательства о норме общей площади жилого помещения на одного человека.

3. Договор поднайма жилого помещения является возмездным.

4. Срок договора поднайма жилого помещения не может превышать срока договора найма жилого помещения.

5. При досрочном прекращении договора найма жилого помещения одновременно с ним прекращается договор поднайма жилого помещения.

6. На договор поднайма жилого помещения не распространяются правила о преимущественном праве на заключение договора на новый срок.

Статья 686. Замена нанимателя в договоре найма жилого помещения

1. По требованию нанимателя и других граждан, постоянно с ним проживающих, и с согласия наймодателя наниматель в договоре найма жилого помещения может быть заменен одним из совершеннолетних граждан, постоянно проживающих с нанимателем.

2. В случае смерти нанимателя или его выбытия из жилого помещения договор продолжает действовать на тех же условиях, а нанимателем становится один из граждан, постоянно проживающих с прежним нанимателем, по общему согласию между ними. Если такое согласие не достигнуто, все граждане, постоянно проживающие в жилом помещении, становятся сонанимателями.

Статья 687. Расторжение договора найма жилого помещения

1. Наниматель жилого помещения вправе с согласия других граждан, постоянно проживающих с ним, в любое время расторгнуть договор найма с письменным предупреждением наймодателя за три месяца.

2. Договор найма жилого помещения может быть расторгнут в судебном порядке по требованию наймодателя в случаях:

невнесения нанимателем платы за жилое помещение за шесть месяцев, если договором не установлен более длительный срок, а при краткосрочном найме в случае невнесения платы более двух раз по истечении установленного договором срока платежа;

разрушения или порчи жилого помещения нанимателем или другими гражданами, за действия которых он отвечает.

По решению суда нанимателю может быть предоставлен срок не более года для устранения им нарушений, послуживших основанием для расторжения договора найма жилого помещения. Если в течение определенного судом срока наниматель не устранит допущенных нарушений или не примет всех необходимых мер для их устранения, суд по повторному обращению наймодателя принимает решение о расторжении договора найма жилого помещения. При этом по просьбе нанимателя суд в решении о расторжении договора может отсрочить исполнение решения на срок не более года.

3. Договор найма жилого помещения может быть расторгнут в судебном порядке по требованию любой из сторон в договоре:

если помещение перестает быть пригодным для постоянного проживания, а также в случае его аварийного состояния;

в других случаях, предусмотренных жилищным законодательством.

4. Если наниматель жилого помещения или другие граждане, за действию которых он отвечает, используют жилое помещение не по назначению либо систематически нарушают права и интересы соседей, наймодатель может предупредить нанимателя о необходимости устранения нарушения.

Если наниматель или другие граждане, за действия которых он отвечает, после предупреждения продолжают использовать жилое помещение не по назначению или нарушать права и интересы соседей, наймодатель вправе в судебном порядке расторгнуть договор найма жилого помещения. В этом случае применяются правила, предусмотренные абзацем четвертым пункта 2 настоящей статьи.

Статья 688. Последствия расторжения договора найма жилого помещения

В случае расторжения договора найма жилого помещения наниматель и другие граждане, проживающие в жилом помещении к моменту расторжения договора, подлежат выселению из жилого помещения на основании решения суда.


Глава 36. Безвозмездное пользование

Статья 689. Договор безвозмездного пользования
Статья 690. Ссудодатель
Статья 691. Предоставление вещи в безвозмездное пользование
Статья 692. Последствия непредоставления вещи в безвозмездное пользование
Статья 693. Ответственность за недостатки вещи, переданной в безвозмездное пользование
Статья 694. Права третьих лиц на вещь, передаваемую в безвозмездное пользование
Статья 695. Обязанности ссудополучателя по содержанию вещи
Статья 696. Риск случайной гибели или случайного повреждения вещи
Статья 697. Ответственность за вред, причиненный третьему лицу в результате использования вещи
Статья 698. Досрочное расторжение договора безвозмездного пользования
Статья 699. Отказ от договора безвозмездного пользования
Статья 700. Изменение сторон в договоре безвозмездного пользования
Статья 701. Прекращение договора безвозмездного пользования

Статья 689. Договор безвозмездного пользования

1. По договору безвозмездного пользования (договору ссуды) одна сторона (ссудодатель) обязуется передать или передает вещь в безвозмездное временное пользование другой стороне (ссудополучателю), а последняя обязуется вернуть ту же вещь в том состоянии, в каком она ее получила, с учетом нормального износа или в состоянии, обусловленном договором.

2. К договору безвозмездного пользования соответственно применяются правила, предусмотренные статьей 607, пунктом 1 и абзацем первым пункта 2 статьи 610, пунктами 1 и 3 статьи 615, пунктом 2 статьи 621, пунктами 1 и 3 статьи 623 настоящего Кодекса.

Статья 690. Ссудодатель

1. Право передачи вещи в безвозмездное пользование принадлежит ее собственнику и иным лицам, управомоченным на то законом или собственником.

2. Коммерческая организация не вправе передавать имущество в безвозмездное пользование лицу, являющемуся ее учредителем, участником, руководителем, членом ее органов управления или контроля.

Статья 691. Предоставление вещи в безвозмездное пользование

1. Ссудодатель обязан предоставить вещь в состоянии, соответствующем условиям договора безвозмездного пользования и ее назначению.

2. Вещь предоставляется в безвозмездное пользование со всеми ее принадлежностями и относящимися к ней документами (инструкцией по использованию, техническим паспортом и т.п.), если иное не предусмотрено договором.

Если такие принадлежности и документы переданы не были, однако без них вещь не может быть использована по назначению либо ее использование в значительной степени утрачивает ценность для ссудополучателя, последний вправе потребовать предоставления ему таких принадлежностей и документов либо расторжения договора и возмещения понесенного им реального ущерба.

Статья 692. Последствия непредоставления вещи в безвозмездное пользование

Если ссудодатель не передает вещь ссудополучателю, последний вправе потребовать расторжения договора безвозмездного пользования и возмещения понесенного им реального ущерба.

Статья 693. Ответственность за недостатки вещи, переданной в безвозмездное пользование

1. Ссудодатель отвечает за недостатки вещи, которые он умышленно или по грубой неосторожности не оговорил при заключении договора безвозмездного пользования.

При обнаружении таких недостатков ссудополучатель вправе по своему выбору потребовать от ссудодателя безвозмездного устранения недостатков вещи или возмещения своих расходов на устранение недостатков вещи либо досрочного расторжения договора и возмещения понесенного им реального ущерба.

2. Ссудодатель, извещенный о требованиях ссудополучателя или о его намерении устранить недостатки вещи за счет ссудодателя, может без промедления произвести замену неисправной вещи другой аналогичной вещью, находящейся в надлежащем состоянии.

3. Ссудодатель не отвечает за недостатки вещи, которые были им оговорены при заключении договора, либо были заранее известны ссудополучателю, либо должны были быть обнаружены ссудополучателем во время осмотра вещи или проверки ее исправности при заключении договора или при передаче вещи.

Статья 694. Права третьих лиц на вещь, передаваемую в безвозмездное пользование

Передача вещи в безвозмездное пользование не является основанием для изменения или прекращения прав третьих лиц на эту вещь.

При заключении договора безвозмездного пользования ссудодатель обязан предупредить ссудополучателя о всех правах третьих лиц на эту вещь (сервитуте, праве залога и т.п.). Неисполнение этой обязанности дает ссудополучателю право требовать расторжения договора и возмещения понесенного им реального ущерба.

Статья 695. Обязанности ссудополучателя по содержанию вещи

Ссудополучатель обязан поддерживать вещь, полученную в безвозмездное пользование, в исправном состоянии, включая осуществление текущего и капитального ремонта, и нести все расходы на ее содержание, если иное не предусмотрено договором безвозмездного пользования.

Статья 696. Риск случайной гибели или случайного повреждения вещи

Ссудополучатель несет риск случайной гибели или случайного повреждения полученной в безвозмездное пользование вещи, если вещь погибла или была испорчена в связи с тем, что он использовал ее не в соответствии с договором безвозмездного пользования или назначением вещи либо передал ее третьему лицу без согласия ссудодателя. Ссудополучатель несет также риск случайной гибели или случайного повреждения вещи, если с учетом фактических обстоятельств мог предотвратить ее гибель или порчу, пожертвовав своей вещью, но предпочел сохранить свою вещь.

Статья 697. Ответственность за вред, причиненный третьему лицу в результате использования вещи

Ссудодатель отвечает за вред, причиненный третьему лицу в результате использования вещи, если не докажет, что вред причинен вследствие умысла или грубой неосторожности ссудополучателя или лица, у которого эта вещь оказалась с согласия ссудодателя.

Статья 698. Досрочное расторжение договора безвозмездного пользования

1. Ссудодатель вправе потребовать досрочного расторжения договора безвозмездного пользования в случаях, когда ссудополучатель:

использует вещь не в соответствии с договором или назначением вещи;

не выполняет обязанностей по поддержанию вещи в исправном состоянии или ее содержанию;

существенно ухудшает состояние вещи;

без согласия ссудодателя передал вещь третьему лицу.

2. Ссудополучатель вправе требовать досрочного расторжения договора безвозмездного пользования:

при обнаружении недостатков, делающих нормальное использование вещи невозможным или обременительным, о наличии которых он не знал и не мог знать в момент заключения договора;

если вещь в силу обстоятельств, за которые он не отвечает, окажется в состоянии, непригодном для использования;

если при заключении договора ссудодатель не предупредил его о правах третьих лиц на передаваемую вещь;

при неисполнении ссудодателем обязанности передать вещь либо ее принадлежности и относящиеся к ней документы.

Статья 699. Отказ от договора безвозмездного пользования

1. Каждая из сторон вправе во всякое время отказаться от договора безвозмездного пользования, заключенного без указания срока, известив об этом другую сторону за один месяц, если договором не предусмотрен иной срок извещения.

2. Если иное не предусмотрено договором, ссудополучатель вправе во всякое время отказаться от договора, заключенного с указанием срока, в порядке, предусмотренном пунктом 1 настоящей статьи.

Статья 700. Изменение сторон в договоре безвозмездного пользования

1. Ссудодатель вправе произвести отчуждение вещи или передать ее в возмездное пользование третьему лицу. При этом к новому собственнику или пользователю переходят права по ранее заключенному договору безвозмездного пользования, а его права в отношении вещи обременяются правами ссудополучателя.

2. В случае смерти гражданина-ссудодателя либо реорганизации или ликвидации юридического лица - ссудодателя права и обязанности ссудодателя по договору безвозмездного пользования переходят к наследнику (правопреемнику) или к другому лицу, к которому перешло право собственности на вещь или иное право, на основании которого вещь была передана в безвозмездное пользование.

В случае реорганизации юридического лица - ссудополучателя его права и обязанности по договору переходят к юридическому лицу, являющемуся его правопреемником, если иное не предусмотрено договором.

Статья 701. Прекращение договора безвозмездного пользования

Договор безвозмездного пользования прекращается в случае смерти гражданина-ссудополучателя или ликвидации юридического лица - ссудополучателя, если иное не предусмотрено договором.


Глава 37. Подряд

Показать все

&1. Общие положения о подряде

Статья 702. Договор подряда
Статья 703. Работы, выполняемые по договору подряда
Статья 704. Выполнение работы иждивением подрядчика
Статья 705. Распределение рисков между сторонами
Статья 706. Генеральный подрядчик и субподрядчик
Статья 707. Участие в исполнении работы нескольких лиц
Статья 708. Сроки выполнения работы
Статья 709. Цена работы
Статья 710. Экономия подрядчика
Статья 711. Порядок оплаты работы
Статья 712. Право подрядчика на удержание
Статья 713. Выполнение работы с использованием материала заказчика
Статья 714. Ответственность подрядчика за несохранность предоставленного заказчиком имущества
Статья 715. Права заказчика во время выполнения работы подрядчиком
Статья 716. Обстоятельства, о которых подрядчик обязан предупредить заказчика
Статья 717. Отказ заказчика от исполнения договора подряда
Статья 718. Содействие заказчика
Статья 719. Неисполнение заказчиком встречных обязанностей по договору подряда
Статья 720. Приемка заказчиком работы, выполненной подрядчиком
Статья 721. Качество работы
Статья 722. Гарантия качества работы
Статья 723. Ответственность подрядчика за ненадлежащее качество работы
Статья 724. Сроки обнаружения ненадлежащего качества результата работы
Статья 725. Давность по искам о ненадлежащем качестве работы
Статья 726. Обязанность подрядчика передать информацию заказчику
Статья 727. Конфиденциальность полученной сторонами информации
Статья 728. Возвращение подрядчиком имущества, переданного заказчиком
Статья 729. Последствия прекращения договора подряда до приемки результата работы

&2. Бытовой подряд

Статья 730. Договор бытового подряда
Статья 731. Гарантии прав заказчика
Статья 732. Предоставление заказчику информации о предлагаемой работе
Статья 733. Выполнение работы из материала подрядчика
Статья 734. Выполнение работы из материала заказчика
Статья 735. Цена и оплата работы
Статья 736. Предупреждение заказчика об условиях использования выполненной работы
Статья 737. Последствия обнаружения недостатков в выполненной работе
Статья 738. Последствия неявки заказчика за получением результата работы
Статья 739. Права заказчика в случае ненадлежащего выполнения или невыполнения работы по договору бытового подряда

&3. Строительный подряд

Статья 740. Договор строительного подряда
Статья 741. Распределение риска между сторонами
Статья 742. Страхование объекта строительства
Статья 743. Техническая документация и смета
Статья 744. Внесение изменений в техническую документацию
Статья 745. Обеспечение строительства материалами и оборудованием
Статья 746. Оплата работ
Статья 747. Дополнительные обязанности заказчика по договору строительного подряда
Статья 748. Контроль и надзор заказчика за выполнением работ по договору строительного подряда
Статья 749. Участие инженера (инженерной организации) в осуществлении прав и выполнении обязанностей заказчика
Статья 750. Сотрудничество сторон в договоре строительного подряда
Статья 751. Обязанности подрядчика по охране окружающей среды и обеспечению безопасности строительных работ
Статья 752. Последствия консервации строительства
Статья 753. Сдача и приемка работ
Статья 754. Ответственность подрядчика за качество работ
Статья 755. Гарантии качества в договоре строительного подряда
Статья 756. Сроки обнаружения ненадлежащего качества строительных работ
Статья 757. Устранение недостатков за счет заказчика

&4. Подряд на выполнение проектных и изыскательских работ

Статья 758. Договор подряда на выполнение проектных и изыскательских работ
Статья 759. Исходные данные для выполнения проектных и изыскательских работ
Статья 760. Обязанности подрядчика
Статья 761. Ответственность подрядчика за ненадлежащее выполнение проектных и изыскательских работ
Статья 762. Обязанности заказчика

&5. Подрядные работы для государственных нужд

Статья 763. Государственный контракт на выполнение подрядных работ для государственных нужд
Статья 764. Стороны в государственном контракте
Статья 765. Основания и порядок заключения государственного контракта
Статья 766. Содержание государственного контракта
Статья 767. Изменение государственного контракта
Статья 768. Правовое регулирование государственного контракта

&1. Общие положения о подряде

Статья 702. Договор подряда

1. По договору подряда одна сторона (подрядчик) обязуется выполнить по заданию другой стороны (заказчика) определенную работу и сдать ее результат заказчику, а заказчик обязуется принять результат работы и оплатить его.

2. К отдельным видам договора подряда (бытовой подряд, строительный подряд, подряд на выполнение проектных и изыскательских работ, подрядные работы для государственных нужд) положения, предусмотренные настоящим параграфом, применяются, если иное не установлено правилами настоящего Кодекса об этих видах договоров.

Статья 703. Работы, выполняемые по договору подряда

1. Договор подряда заключается на изготовление или переработку (обработку) вещи либо на выполнение другой работы с передачей ее результата заказчику.

2. По договору подряда, заключенному на изготовление вещи, подрядчик передает права на нее заказчику.

3. Если иное не предусмотрено договором, подрядчик самостоятельно определяет способы выполнения задания заказчика.

Статья 704. Выполнение работы иждивением подрядчика

1. Если иное не предусмотрено договором подряда, работа выполняется иждивением подрядчика - из его материалов, его силами и средствами.

2. Подрядчик несет ответственность за ненадлежащее качество предоставленных им материалов и оборудования, а также за предоставление материалов и оборудования, обремененных правами третьих лиц.

Статья 705. Распределение рисков между сторонами

1. Если иное не предусмотрено настоящим Кодексом, иными законами или договором подряда:

риск случайной гибели или случайного повреждения материалов, оборудования, переданной для переработки (обработки) вещи или иного используемого для исполнения договора имущества несет предоставившая их сторона;

риск случайной гибели или случайного повреждения результата выполненной работы до ее приемки заказчиком несет подрядчик.

2. При просрочке передачи или приемки результата работы риски, предусмотренные в пункте 1 настоящей статьи, несет сторона, допустившая просрочку.

Статья 706. Генеральный подрядчик и субподрядчик

1. Если из закона или договора подряда не вытекает обязанность подрядчика выполнить предусмотренную в договоре работу лично, подрядчик вправе привлечь к исполнению своих обязательств других лиц (субподрядчиков). В этом случае подрядчик выступает в роли генерального подрядчика.

2. Подрядчик, который привлек к исполнению договора подряда субподрядчика в нарушение положений пункта 1 настоящей статьи или договора, несет перед заказчиком ответственность за убытки, причиненные участием субподрядчика в исполнении договора.

3. Генеральный подрядчик несет перед заказчиком ответственность за последствия неисполнения или ненадлежащего исполнения обязательств субподрядчиком в соответствии с правилами пункта 1 статьи 313 и статьи 403 настоящего Кодекса, а перед субподрядчиком - ответственность за неисполнение или ненадлежащее исполнение заказчиком обязательств по договору подряда.

Если иное не предусмотрено законом или договором, заказчик и субподрядчик не вправе предъявлять друг другу требования, связанные с нарушением договоров, заключенных каждым из них с генеральным подрядчиком.

4. С согласия генерального подрядчика заказчик вправе заключить договоры на выполнение отдельных работ с другими лицами. В этом случае указанные лица несут ответственность за неисполнение или ненадлежащее исполнение работы непосредственно перед заказчиком.

Статья 707. Участие в исполнении работы нескольких лиц

1. Если на стороне подрядчика выступают одновременно два лица или более, при неделимости предмета обязательства они признаются по отношению к заказчику солидарными должниками и соответственно солидарными кредиторами.

2. При делимости предмета обязательства, а также в других случаях, предусмотренных законом, иными правовыми актами или договором, каждое из указанных в пункте 1 настоящей статьи лиц приобретает права и несет обязанности по отношению к заказчику в пределах своей доли (статья 321).

Статья 708. Сроки выполнения работы

1. В договоре подряда указываются начальный и конечный сроки выполнения работы. По согласованию между сторонами в договоре могут быть предусмотрены также сроки завершения отдельных этапов работы (промежуточные сроки).

Если иное не установлено законом, иными правовыми актами или не предусмотрено договором, подрядчик несет ответственность за нарушение как начального и конечного, так и промежуточных сроков выполнения работы.

2. Указанные в договоре подряда начальный, конечный и промежуточные сроки выполнения работы могут быть изменены в случаях и в порядке, предусмотренных договором.

3. Указанные в пункте 2 статьи 405 настоящего Кодекса последствия просрочки исполнения наступают при нарушении конечного срока выполнения работы, а также иных установленных договором подряда сроков.

Статья 709. Цена работы

1. В договоре подряда указываются цена подлежащей выполнению работы или способы ее определения. При отсутствии в договоре таких указаний цена определяется в соответствии с пунктом 3 статьи 424 настоящего Кодекса.

2. Цена в договоре подряда включает компенсацию издержек подрядчика и причитающееся ему вознаграждение.

3. Цена работы может быть определена путем составления сметы.

В случае, когда работа выполняется в соответствии со сметой, составленной подрядчиком, смета приобретает силу и становится частью договора подряда с момента подтверждения ее заказчиком.

4. Цена работы (смета) может быть приблизительной или твердой. При отсутствии других указаний в договоре подряда цена работы считается твердой.

5. Если возникла необходимость в проведении дополнительных работ и по этой причине в существенном превышении определенной приблизительно цены работы, подрядчик обязан своевременно предупредить об этом заказчика. Заказчик, не согласившийся на превышение указанной в договоре подряда цены работы, вправе отказаться от договора. В этом случае подрядчик может требовать от заказчика уплаты ему цены за выполненную часть работы.

Подрядчик, своевременно не предупредивший заказчика о необходимости превышения указанной в договоре цены работы, обязан выполнить договор, сохраняя право на оплату работы по цене, определенной в договоре.

6. Подрядчик не вправе требовать увеличения твердой цены, а заказчик ее уменьшения, в том числе в случае, когда в момент заключения договора подряда исключалась возможность предусмотреть полный объем подлежащих выполнению работ или необходимых для этого расходов.

При существенном возрастании стоимости материалов и оборудования, предоставленных подрядчиком, а также оказываемых ему третьими лицами услуг, которые нельзя было предусмотреть при заключении договора, подрядчик имеет право требовать увеличения установленной цены, а при отказе заказчика выполнить это требование - расторжения договора в соответствии со статьей 451 настоящего Кодекса.

Статья 710. Экономия подрядчика

1. В случаях, когда фактические расходы подрядчика оказались меньше тех, которые учитывались при определении цены работы, подрядчик сохраняет право на оплату работ по цене, предусмотренной договором подряда, если заказчик не докажет, что полученная подрядчиком экономия повлияла на качество выполненных работ.

2. В договоре подряда может быть предусмотрено распределение полученной подрядчиком экономии между сторонами.

Статья 711. Порядок оплаты работы

1. Если договором подряда не предусмотрена предварительная оплата выполненной работы или отдельных ее этапов, заказчик обязан уплатить подрядчику обусловленную цену после окончательной сдачи результатов работы при условии, что работа выполнена надлежащим образом и в согласованный срок, либо с согласия заказчика досрочно.

2. Подрядчик вправе требовать выплаты ему аванса либо задатка только в случаях и в размере, указанных в законе или договоре подряда.

Статья 712. Право подрядчика на удержание

При неисполнении заказчиком обязанности уплатить установленную цену либо иную сумму, причитающуюся подрядчику в связи с выполнением договора подряда, подрядчик имеет право на удержание в соответствии со статьями 359 и 360 настоящего Кодекса результата работ, а также принадлежащих заказчику оборудования, переданной для переработки (обработки) вещи, остатка неиспользованного материала и другого оказавшегося у него имущества заказчика до уплаты заказчиком соответствующих сумм.

Статья 713. Выполнение работы с использованием материала заказчика

1. Подрядчик обязан использовать предоставленный заказчиком материал экономно и расчетливо, после окончания работы представить заказчику отчет об израсходовании материала, а также возвратить его остаток либо с согласия заказчика уменьшить цену работы с учетом стоимости остающегося у подрядчика неиспользованного материала.

2. Если результат работы не был достигнут либо достигнутый результат оказался с недостатками, которые делают его не пригодным для предусмотренного в договоре подряда использования, а при отсутствии в договоре соответствующего условия не пригодным для обычного использования, по причинам, вызванным недостатками предоставленного заказчиком материала, подрядчик вправе потребовать оплаты выполненной им работы.

3. Подрядчик может осуществить право, указанное в пункте 2 настоящей статьи, в случае, если докажет, что недостатки материала не могли быть обнаружены при надлежащей приемке подрядчиком этого материала.

Статья 714. Ответственность подрядчика за несохранность предоставленного заказчиком имущества

Подрядчик несет ответственность за несохранность предоставленных заказчиком материала, оборудования, переданной для переработки (обработки) вещи или иного имущества, оказавшегося во владении подрядчика в связи с исполнением договора подряда.

Статья 715. Права заказчика во время выполнения работы подрядчиком

1. Заказчик вправе во всякое время проверять ход и качество работы, выполняемой подрядчиком, не вмешиваясь в его деятельность.

2. Если подрядчик не приступает своевременно к исполнению договора подряда или выполняет работу настолько медленно, что окончание ее к сроку становится явно невозможным, заказчик вправе отказаться от исполнения договора и потребовать возмещения убытков.

3. Если во время выполнения работы станет очевидным, что она не будет выполнена надлежащим образом, заказчик вправе назначить подрядчику разумный срок для устранения недостатков и при неисполнении подрядчиком в назначенный срок этого требования отказаться от договора подряда либо поручить исправление работ другому лицу за счет подрядчика, а также потребовать возмещения убытков.

Статья 716. Обстоятельства, о которых подрядчик обязан предупредить заказчика

1. Подрядчик обязан немедленно предупредить заказчика и до получения от него указаний приостановить работу при обнаружении:

- непригодности или недоброкачественности предоставленных заказчиком материала, оборудования, технической документации или переданной для переработки (обработки) вещи;

- возможных неблагоприятных для заказчика последствий выполнения его указаний о способе исполнения работы;

- иных не зависящих от подрядчика обстоятельств, которые грозят годности или прочности результатов выполняемой работы либо создают невозможность ее завершения в срок.

2. Подрядчик, не предупредивший заказчика об обстоятельствах, указанных в пункте 1 настоящей статьи, либо продолживший работу, не дожидаясь истечения указанного в договоре срока, а при его отсутствии разумного срока для ответа на предупреждение или несмотря на своевременное указание заказчика о прекращении работы, не вправе при предъявлении к нему или им к заказчику соответствующих требований ссылаться на указанные обстоятельства.

3. Если заказчик, несмотря на своевременное и обоснованное предупреждение со стороны подрядчика об обстоятельствах, указанных в пункте 1 настоящей статьи, в разумный срок не заменит непригодные или недоброкачественные материал, оборудование, техническую документацию или переданную для переработки (обработки) вещь, не изменит указаний о способе выполнения работы или не примет других необходимых мер для устранения обстоятельств, грозящих ее годности, подрядчик вправе отказаться от исполнения договора подряда и потребовать возмещения причиненных его прекращением убытков.

Статья 717. Отказ заказчика от исполнения договора подряда

Если иное не предусмотрено договором подряда, заказчик может в любое время до сдачи ему результата работы отказаться от исполнения договора, уплатив подрядчику часть установленной цены пропорционально части работы, выполненной до получения извещения об отказе заказчика от исполнения договора. Заказчик также обязан возместить подрядчику убытки, причиненные прекращением договора подряда, в пределах разницы между ценой, определенной за всю работу, и частью цены, выплаченной за выполненную работу.

Статья 718. Содействие заказчика

1. Заказчик обязан в случаях, в объеме и в порядке, предусмотренных договором подряда, оказывать подрядчику содействие в выполнении работы.

При неисполнении заказчиком этой обязанности подрядчик вправе требовать возмещения причиненных убытков, включая дополнительные издержки, вызванные простоем, либо перенесения сроков исполнения работы, либо увеличения указанной в договоре цены работы.

2. В случаях, когда исполнение работы по договору подряда стало невозможным вследствие действий или упущений заказчика, подрядчик сохраняет право на уплату ему указанной в договоре цены с учетом выполненной части работы.

Статья 719. Неисполнение заказчиком встречных обязанностей по договору подряда

1. Подрядчик вправе не приступать к работе, а начатую работу приостановить в случаях, когда нарушение заказчиком своих обязанностей по договору подряда, в частности непредоставление материала, оборудования, технической документации или подлежащей переработке (обработке) вещи, препятствует исполнению договора подрядчиком, а также при наличии обстоятельств, очевидно свидетельствующих о том, что исполнение указанных обязанностей не будет произведено в установленный срок (статья 328).

2. Если иное не предусмотрено договором подряда, подрядчик при наличии обстоятельств, указанных в пункте 1 настоящей статьи, вправе отказаться от исполнения договора и потребовать возмещения убытков.

Статья 720. Приемка заказчиком работы, выполненной подрядчиком

1. Заказчик обязан в сроки и в порядке, которые предусмотрены договором подряда, с участием подрядчика осмотреть и принять выполненную работу (ее результат), а при обнаружении отступлений от договора, ухудшающих результат работы, или иных недостатков в работе немедленно заявить об этом подрядчику.

2. Заказчик, обнаруживший недостатки в работе при ее приемке, вправе ссылаться на них в случаях, если в акте либо в ином документе, удостоверяющем приемку, были оговорены эти недостатки либо возможность последующего предъявления требования об их устранении.

3. Если иное не предусмотрено договором подряда, заказчик, принявший работу без проверки, лишается права ссылаться на недостатки работы, которые могли быть установлены при обычном способе ее приемки (явные недостатки).

4. Заказчик, обнаруживший после приемки работы отступления в ней от договора подряда или иные недостатки, которые не могли быть установлены при обычном способе приемки (скрытые недостатки), в том числе такие, которые были умышленно скрыты подрядчиком, обязан известить об этом подрядчика в разумный срок по их обнаружении.

5. При возникновении между заказчиком и подрядчиком спора по поводу недостатков выполненной работы или их причин по требованию любой из сторон должна быть назначена экспертиза. Расходы на экспертизу несет подрядчик, за исключением случаев, когда экспертизой установлено отсутствие нарушений подрядчиком договора подряда или причинной связи между действиями подрядчика и обнаруженными недостатками. В указанных случаях расходы на экспертизу несет сторона, потребовавшая назначения экспертизы, а если она назначена по соглашению между сторонами, обе стороны поровну.

6. Если иное не предусмотрено договором подряда, при уклонении заказчика от принятия выполненной работы подрядчик вправе по истечении месяца со дня, когда согласно договору результат работы должен был быть передан заказчику, и при условии последующего двукратного предупреждения заказчика продать результат работы, а вырученную сумму, за вычетом всех причитающихся подрядчику платежей, внести на имя заказчика в депозит в порядке, предусмотренном статьей 327 настоящего Кодекса.

7. Если уклонение заказчика от принятия выполненной работы повлекло за собой просрочку в сдаче работы, риск случайной гибели изготовленной (переработанной или обработанной) вещи признается перешедшим к заказчику в момент, когда передача вещи должна была состояться.

Статья 721. Качество работы

1. Качество выполненной подрядчиком работы должно соответствовать условиям договора подряда, а при отсутствии или неполноте условий договора требованиям, обычно предъявляемым к работам соответствующего рода. Если иное не предусмотрено законом, иными правовыми актами или договором, результат выполненной работы должен в момент передачи заказчику обладать свойствами, указанными в договоре или определенными обычно предъявляемыми требованиями, и в пределах разумного срока быть пригодным для установленного договором использования, а если такое использование договором не предусмотрено, для обычного использования результата работы такого рода.

2. Если законом, иными правовыми актами или в установленном ими порядке предусмотрены обязательные требования к работе, выполняемой по договору подряда, подрядчик, действующий в качестве предпринимателя, обязан выполнять работу, соблюдая эти обязательные требования.

Подрядчик может принять на себя по договору обязанность выполнить работу, отвечающую требованиям к качеству, более высоким по сравнению с установленными обязательными для сторон требованиями.

Статья 722. Гарантия качества работы

1. В случае, когда законом, иным правовым актом, договором подряда или обычаями делового оборота предусмотрен для результата работы гарантийный срок, результат работы должен в течение всего гарантийного срока соответствовать условиям договора о качестве (пункт 1 статьи 721).

2. Гарантия качества результата работы, если иное не предусмотрено договором подряда, распространяется на все, составляющее результат работы.

Статья 723. Ответственность подрядчика за ненадлежащее качество работы

1. В случаях, когда работа выполнена подрядчиком с отступлениями от договора подряда, ухудшившими результат работы, или с иными недостатками, которые делают его не пригодным для предусмотренного в договоре использования либо при отсутствии в договоре соответствующего условия непригодности для обычного использования, заказчик вправе, если иное не установлено законом или договором, по своему выбору потребовать от подрядчика:

безвозмездного устранения недостатков в разумный срок;

соразмерного уменьшения установленной за работу цены;

возмещения своих расходов на устранение недостатков, когда право заказчика устранять их предусмотрено в договоре подряда (статья 397).

2. Подрядчик вправе вместо устранения недостатков, за которые он отвечает, безвозмездно выполнить работу заново с возмещением заказчику причиненных просрочкой исполнения убытков. В этом случае заказчик обязан возвратить ранее переданный ему результат работы подрядчику, если по характеру работы такой возврат возможен.

3. Если отступления в работе от условий договора подряда или иные недостатки результата работы в установленный заказчиком разумный срок не были устранены либо являются существенными и неустранимыми, заказчик вправе отказаться от исполнения договора и потребовать возмещения причиненных убытков.

4. Условие договора подряда об освобождении подрядчика от ответственности за определенные недостатки не освобождает его от ответственности, если доказано, что такие недостатки возникли вследствие виновных действий или бездействия подрядчика.

5. Подрядчик, предоставивший материал для выполнения работы, отвечает за его качество по правилам об ответственности продавца за товары ненадлежащего качества (статья 475).

Статья 724. Сроки обнаружения ненадлежащего качества результата работы

1. Если иное не установлено законом или договором подряда, заказчик вправе предъявить требования, связанные с ненадлежащим качеством результата работы, при условии, что оно выявлено в сроки, установленные настоящей статьей.

2. В случае, когда на результат работы не установлен гарантийный срок, требования, связанные с недостатками результата работы, могут быть предъявлены заказчиком при условии, что они были обнаружены в разумный срок, но в пределах двух лет со дня передачи результата работы, если иные сроки не установлены законом, договором или обычаями делового оборота.

3. Заказчик вправе предъявить требования, связанные с недостатками результата работы, обнаруженными в течение гарантийного срока.

4. В случае, когда предусмотренный договором гарантийный срок составляет менее двух лет и недостатки результата работы обнаружены заказчиком по истечении гарантийного срока, но в пределах двух лет с момента, предусмотренного пунктом 5 настоящей статьи, подрядчик несет ответственность, если заказчик докажет, что недостатки возникли до передачи результата работы заказчику или по причинам, возникшим до этого момента.

5. Если иное не предусмотрено договором подряда, гарантийный срок (пункт 1 статьи 722) начинает течь с момента, когда результат выполненной работы был принят или должен был быть принят заказчиком.

6. К исчислению гарантийного срока по договору подряда применяются соответственно правила, содержащиеся в пунктах 2 и 4 статьи 471 настоящего Кодекса, если иное не предусмотрено законом, иными правовыми актами, соглашением сторон или не вытекает из особенностей договора подряда.

Статья 725. Давность по искам о ненадлежащем качестве работы

1. Срок исковой давности для требований, предъявляемых в связи с ненадлежащим качеством работы, выполненной по договору подряда, составляет один год, а в отношении зданий и сооружений определяется по правилам статьи 196 настоящего Кодекса.

2. Если в соответствии с договором подряда результат работы принят заказчиком по частям, течение срока исковой давности начинается со дня приемки результата работы в целом.

3. Если законом, иными правовыми актами или договором подряда установлен гарантийный срок и заявление по поводу недостатков результата работы сделано в пределах гарантийного срока, течение срока исковой давности, указанного в пункте 1 настоящей статьи, начинается со дня заявления о недостатках.

Статья 726. Обязанность подрядчика передать информацию заказчику

Подрядчик обязан передать заказчику вместе с результатом работы информацию, касающуюся эксплуатации или иного использования предмета договора подряда, если это предусмотрено договором либо характер информации таков, что без нее невозможно использование результата работы для целей, указанных в договоре.

Статья 727. Конфиденциальность полученной сторонами информации

Если сторона благодаря исполнению своего обязательства по договору подряда получила от другой стороны информацию о новых решениях и технических знаниях, в том числе не защищаемых законом, а также сведения, которые могут рассматриваться как коммерческая тайна (статья 139), сторона, получившая такую информацию, не вправе сообщать ее третьим лицам без согласия другой стороны.

Порядок и условия пользования такой информацией определяются соглашением сторон.

Статья 728. Возвращение подрядчиком имущества, переданного заказчиком

В случаях, когда заказчик на основании пункта 2 статьи 715 или пункта 3 статьи 723 настоящего Кодекса расторгает договор подряда, подрядчик обязан возвратить предоставленные заказчиком материалы, оборудование, переданную для переработки (обработки) вещь и иное имущество либо передать их указанному заказчиком лицу, а если это оказалось невозможным, - возместить стоимость материалов, оборудования и иного имущества.

Статья 729. Последствия прекращения договора подряда до приемки результата работы

В случае прекращения договора подряда по основаниям, предусмотренным законом или договором, до приемки заказчиком результата работы, выполненной подрядчиком (пункт 1 статьи 720), заказчик вправе требовать передачи ему результата незавершенной работы с компенсацией подрядчику произведенных затрат.

&2. Бытовой подряд

Статья 730. Договор бытового подряда

1. По договору бытового подряда подрядчик, осуществляющий соответствующую предпринимательскую деятельность, обязуется выполнить по заданию гражданина (заказчика) определенную работу, предназначенную удовлетворять бытовые или другие личные потребности заказчика, а заказчик обязуется принять и оплатить работу.

2. Договор бытового подряда является публичным договором (статья 426).

3. К отношениям по договору бытового подряда, не урегулированным настоящим Кодексом, применяются законы о защите прав потребителей и иные правовые акты, принятые в соответствии с ними.

Статья 731. Гарантии прав заказчика

1. Подрядчик не вправе навязывать заказчику включение в договор бытового подряда дополнительной работы или услуги. Заказчик вправе отказаться от оплаты работы или услуги, не предусмотренной договором.

2. Заказчик вправе в любое время до сдачи ему работы отказаться от исполнения договора бытового подряда, уплатив подрядчику часть установленной цены пропорционально части работы, выполненной до уведомления об отказе от исполнения договора, и возместив подрядчику расходы, произведенные до этого момента в целях исполнения договора, если они не входят в указанную часть цены работы. Условия договора, лишающие заказчика этого права, ничтожны.

Статья 732. Предоставление заказчику информации о предлагаемой работе

1. Подрядчик обязан до заключения договора бытового подряда предоставить заказчику необходимую и достоверную информацию о предлагаемой работе, ее видах и об особенностях, о цене и форме оплаты, а также сообщить заказчику по его просьбе другие относящиеся к договору и соответствующей работе сведения. Если по характеру работы это имеет значение, подрядчик должен указать заказчику конкретное лицо, которое будет ее выполнять.

2. Если заказчику не предоставлена возможность незамедлительно получить в месте заключения договора бытового подряда информацию о работе, указанную в пункте 1 настоящей статьи, он вправе потребовать от подрядчика возмещения убытков, вызванных необоснованным уклонением от заключения договора (пункт 4 статьи 445).

Заказчик вправе требовать расторжения заключенного договора бытового подряда без оплаты выполненной работы, а также возмещения убытков в случаях, когда вследствие неполноты или недостоверности полученной от подрядчика информации был заключен договор на выполнение работы, не обладающей свойствами, которые имел в виду заказчик.

Подрядчик, не предоставивший заказчику информации о работе, указанной в пункте 1 настоящей статьи, несет ответственность и за те недостатки работы, которые возникли после ее передачи заказчику вследствие отсутствия у него такой информации.

Статья 733. Выполнение работы из материала подрядчика

1. Если работа по договору бытового подряда выполняется из материала подрядчика, материал оплачивается заказчиком при заключении договора полностью или в части, указанной в договоре, с окончательным расчетом при получении заказчиком выполненной подрядчиком работы.

В соответствии с договором материал может быть предоставлен подрядчиком в кредит, в том числе с условием оплаты заказчиком материала в рассрочку.

2. Изменение после заключения договора бытового подряда цены предоставленного подрядчиком материала не влечет перерасчета.

Статья 734. Выполнение работы из материала заказчика

Если работа по договору бытового подряда выполняется из материала заказчика, в квитанции или ином документе, выдаваемых подрядчиком заказчику при заключении договора, должны быть указаны точное наименование, описание и цена материала, определяемая по соглашению сторон. Оценка материала в квитанции или ином аналогичном документе может быть впоследствии оспорена заказчиком в суде.

Статья 735. Цена и оплата работы

Цена работы в договоре бытового подряда определяется соглашением сторон и не может быть выше устанавливаемой или регулируемой соответствующими государственными органами. Работа оплачивается заказчиком после ее окончательной сдачи подрядчиком. С согласия заказчика работа может быть оплачена им при заключении договора полностью или путем выдачи аванса.

Статья 736. Предупреждение заказчика об условиях использования выполненной работы

При сдаче работы заказчику подрядчик обязан сообщить ему о требованиях, которые необходимо соблюдать для эффективного и безопасного использования результата работы, а также о возможных для самого заказчика и других лиц последствиях несоблюдения соответствующих требований.

Статья 737. Последствия обнаружения недостатков в выполненной работе

1. В случае обнаружения недостатков во время приемки результата работы или после его приемки в течение гарантийного срока, а если он не установлен, - разумного срока, но не позднее двух лет (для недвижимого имущества - пяти лет) со дня приемки результата работы, заказчик вправе по своему выбору осуществить одно из предусмотренных в статье 723 настоящего Кодекса прав либо потребовать безвозмездного повторного выполнения работы или возмещения понесенных им расходов на исправление недостатков своими средствами или третьими лицами.

2. В случае обнаружения существенных недостатков результата работы заказчик вправе предъявить подрядчику требование о безвозмездном устранении таких недостатков, если докажет, что они возникли до принятия результата работы заказчиком или по причинам, возникшим до этого момента. Это требование может быть предъявлено заказчиком, если указанные недостатки обнаружены по истечении двух лет (для недвижимого имущества - пяти лет) со дня принятия результата работы заказчиком, но в пределах установленного для результата работы срока службы или в течение десяти лет со дня принятия результата работы заказчиком, если срок службы не установлен.

3. При невыполнении подрядчиком требования, указанного в пункте 2 настоящей статьи, заказчик вправе в течение того же срока потребовать либо возврата части цены, уплаченной за работу, либо возмещения расходов, понесенных в связи с устранением недостатков заказчиком своими силами или с помощью третьих лиц либо отказаться от исполнения договора и потребовать возмещения причиненных убытков.

Статья 738. Последствия неявки заказчика за получением результата работы

В случае неявки заказчика за получением результата выполненной работы или иного уклонения заказчика от его приемки подрядчик вправе, письменно предупредив заказчика, по истечении двух месяцев со дня такого предупреждения продать результат работы за разумную цену, а вырученную сумму, за вычетом всех причитающихся подрядчику платежей, внести в депозит в порядке, предусмотренном статьей 327 настоящего Кодекса.

Статья 739. Права заказчика в случае ненадлежащего выполнения или невыполнения работы по договору бытового подряда

В случае ненадлежащего выполнения или невыполнения работы по договору бытового подряда заказчик может воспользоваться правами, предоставленными покупателю в соответствии со статьями 503 - 505 настоящего Кодекса.

&3. Строительный подряд

Статья 740. Договор строительного подряда

1. По договору строительного подряда подрядчик обязуется в установленный договором срок построить по заданию заказчика определенный объект либо выполнить иные строительные работы, а заказчик обязуется создать подрядчику необходимые условия для выполнения работ, принять их результат и уплатить обусловленную цену.

2. Договор строительного подряда заключается на строительство или реконструкцию предприятия, здания (в том числе жилого дома), сооружения или иного объекта, а также на выполнение монтажных, пусконаладочных и иных неразрывно связанных со строящимся объектом работ. Правила о договоре строительного подряда применяются также к работам по капитальному ремонту зданий и сооружений, если иное не предусмотрено договором.

В случаях, предусмотренных договором, подрядчик принимает на себя обязанность обеспечить эксплуатацию объекта после его принятия заказчиком в течение указанного в договоре срока.

3. В случаях, когда по договору строительного подряда выполняются работы для удовлетворения бытовых или других личных потребностей гражданина (заказчика), к такому договору соответственно применяются правила параграфа 2 настоящей главы о правах заказчика по договору бытового подряда.

Статья 741. Распределение риска между сторонами

1. Риск случайной гибели или случайного повреждения объекта строительства, составляющего предмет договора строительного подряда, до приемки этого объекта заказчиком несет подрядчик.

2. Если объект строительства до его приемки заказчиком погиб или поврежден вследствие недоброкачественности предоставленного заказчиком материала (деталей, конструкций) или оборудования либо исполнения ошибочных указаний заказчика, подрядчик вправе требовать оплаты всей предусмотренной сметой стоимости работ при условии, что им были выполнены обязанности, предусмотренные пунктом 1 статьи 716 настоящего Кодекса.

Статья 742. Страхование объекта строительства

1. Договором строительного подряда может быть предусмотрена обязанность стороны, на которой лежит риск случайной гибели или случайного повреждения объекта строительства, материала, оборудования и другого имущества, используемых при строительстве, либо ответственность за причинение при осуществлении строительства вреда другим лицам, застраховать соответствующие риски.

Сторона, на которую возлагается обязанность по страхованию, должна предоставить другой стороне доказательства заключения ею договора страхования на условиях, предусмотренных договором строительного подряда, включая данные о страховщике, размере страховой суммы и застрахованных рисках.

2. Страхование не освобождает соответствующую сторону от обязанности принять необходимые меры для предотвращения наступления страхового случая.

Статья 743. Техническая документация и смета

1. Подрядчик обязан осуществлять строительство и связанные с ним работы в соответствии с технической документацией, определяющей объем, содержание работ и другие предъявляемые к ним требования, и со сметой, определяющей цену работ.

При отсутствии иных указаний в договоре строительного подряда предполагается, что подрядчик обязан выполнить все работы, указанные в технической документации и в смете.

2. Договором строительного подряда должны быть определены состав и содержание технической документации, а также должно быть предусмотрено, какая из сторон и в какой срок должна предоставить соответствующую документацию.

3. Подрядчик, обнаруживший в ходе строительства не учтенные в технической документации работы и в связи с этим необходимость проведения дополнительных работ и увеличения сметной стоимости строительства, обязан сообщить об этом заказчику.

При неполучении от заказчика ответа на свое сообщение в течение десяти дней, если законом или договором строительного подряда не предусмотрен для этого иной срок, подрядчик обязан приостановить соответствующие работы с отнесением убытков, вызванных простоем, на счет заказчика. Заказчик освобождается от возмещения этих убытков, если докажет отсутствие необходимости в проведении дополнительных работ.

4. Подрядчик, не выполнивший обязанности, установленной пунктом 3 настоящей статьи, лишается права требовать от заказчика оплаты выполненных им дополнительных работ и возмещения вызванных этим убытков, если не докажет необходимость немедленных действий в интересах заказчика, в частности в связи с тем, что приостановление работ могло привести к гибели или повреждению объекта строительства.

5. При согласии заказчика на проведение и оплату дополнительных работ подрядчик вправе отказаться от их выполнения лишь в случаях, когда они не входят в сферу профессиональной деятельности подрядчика либо не могут быть выполнены подрядчиком по не зависящим от него причинам.

Статья 744. Внесение изменений в техническую документацию

1. Заказчик вправе вносить изменения в техническую документацию при условии, если вызываемые этим дополнительные работы по стоимости не превышают десяти процентов указанной в смете общей стоимости строительства и не меняют характера предусмотренных в договоре строительного подряда работ.

2. Внесение в техническую документацию изменений в большем против указанного в пункте 1 настоящей статьи объеме осуществляется на основе согласованной сторонами дополнительной сметы.

3. Подрядчик вправе требовать в соответствии со статьей 450 настоящего Кодекса пересмотра сметы, если по не зависящим от него причинам стоимость работ превысила смету не менее чем на десять процентов.

4. Подрядчик вправе требовать возмещения разумных расходов, которые понесены им в связи с установлением и устранением дефектов в технической документации.

Статья 745. Обеспечение строительства материалами и оборудованием

1. Обязанность по обеспечению строительства материалами, в том числе деталями и конструкциями, или оборудованием несет подрядчик, если договором строительного подряда не предусмотрено, что обеспечение строительства в целом или в определенной части осуществляет заказчик.

2. Сторона, в обязанность которой входит обеспечение строительства, несет ответственность за обнаружившуюся невозможность использования предоставленных ею материалов или оборудования без ухудшения качества выполняемых работ, если не докажет, что невозможность использования возникла по обстоятельствам, за которые отвечает другая сторона.

3. В случае обнаружившейся невозможности использования предоставленных заказчиком материалов или оборудования без ухудшения качества выполняемых работ и отказа заказчика от их замены подрядчик вправе отказаться от договора строительного подряда и потребовать от заказчика уплаты цены договора пропорционально выполненной части работ.

Статья 746. Оплата работ

1. Оплата выполненных подрядчиком работ производится заказчиком в размере, предусмотренном сметой, в сроки и в порядке, которые установлены законом или договором строительного подряда. При отсутствии соответствующих указаний в законе или договоре оплата работ производится в соответствии со статьей 711 настоящего Кодекса.

2. Договором строительного подряда может быть предусмотрена оплата работ единовременно и в полном объеме после приемки объекта заказчиком.

Статья 747. Дополнительные обязанности заказчика по договору строительного подряда

1. Заказчик обязан своевременно предоставить для строительства земельный участок. Площадь и состояние предоставляемого земельного участка должны соответствовать содержащимся в договоре строительного подряда условиям, а при отсутствии таких условий обеспечивать своевременное начало работ, нормальное их ведение и завершение в срок.

2. Заказчик обязан в случаях и в порядке, предусмотренных договором строительного подряда, передавать подрядчику в пользование необходимые для осуществления работ здания и сооружения, обеспечивать транспортировку грузов в его адрес, временную подводку сетей энергоснабжения, водо-и паропровода и оказывать другие услуги.

3. Оплата предоставленных заказчиком услуг, указанных в пункте 2 настоящей статьи, осуществляется в случаях и на условиях, предусмотренных договором строительного подряда.

Статья 748. Контроль и надзор заказчика за выполнением работ по договору строительного подряда

1. Заказчик вправе осуществлять контроль и надзор за ходом и качеством выполняемых работ, соблюдением сроков их выполнения (графика), качеством предоставленных подрядчиком материалов, а также правильностью использования подрядчиком материалов заказчика, не вмешиваясь при этом в оперативно-хозяйственную деятельность подрядчика.

2. Заказчик, обнаруживший при осуществлении контроля и надзора за выполнением работ отступления от условий договора строительного подряда, которые могут ухудшить качество работ, или иные их недостатки, обязан немедленно заявить об этом подрядчику. Заказчик, не сделавший такого заявления, теряет право в дальнейшем ссылаться на обнаруженные им недостатки.

3. Подрядчик обязан исполнять полученные в ходе строительства указания заказчика, если такие указания не противоречат условиям договора строительного подряда и не представляют собой вмешательство в оперативно-хозяйственную деятельность подрядчика.

4. Подрядчик, ненадлежащим образом выполнивший работы, не вправе ссылаться на то, что заказчик не осуществлял контроль и надзор за их выполнением, кроме случаев, когда обязанность осуществлять такой контроль и надзор возложена на заказчика законом.

Статья 749. Участие инженера (инженерной организации) в осуществлении прав и выполнении обязанностей заказчика

Заказчик в целях осуществления контроля и надзора за строительством и принятия от его имени решений во взаимоотношениях с подрядчиком может заключить самостоятельно без согласия подрядчика договор об оказании заказчику услуг такого рода с соответствующим инженером (инженерной организацией). В этом случае в договоре строительного подряда определяются функции такого инженера (инженерной организации), связанные с последствиями его действий для подрядчика.

Статья 750. Сотрудничество сторон в договоре строительного подряда

1. Если при выполнении строительства и связанных с ним работ обнаруживаются препятствия к надлежащему исполнению договора строительного подряда, каждая из сторон обязана принять все зависящие от нее разумные меры по устранению таких препятствий. Сторона, не исполнившая этой обязанности, утрачивает право на возмещение убытков, причиненных тем, что соответствующие препятствия не были устранены.

2. Расходы стороны, связанные с исполнением обязанностей, указанных в пункте 1 настоящей статьи, подлежат возмещению другой стороной в случаях, когда это предусмотрено договором строительного подряда.

Статья 751. Обязанности подрядчика по охране окружающей среды и обеспечению безопасности строительных работ

1. Подрядчик обязан при осуществлении строительства и связанных с ним работ соблюдать требования закона и иных правовых актов об охране окружающей среды и о безопасности строительных работ.

Подрядчик несет ответственность за нарушение указанных требований.

2. Подрядчик не вправе использовать в ходе осуществления работ материалы и оборудование, предоставленные заказчиком, или выполнять его указания, если это может привести к нарушению обязательных для сторон требований к охране окружающей среды и безопасности строительных работ.

Статья 752. Последствия консервации строительства

Если по не зависящим от сторон причинам работы по договору строительного подряда приостановлены и объект строительства законсервирован, заказчик обязан оплатить подрядчику в полном объеме выполненные до момента консервации работы, а также возместить расходы, вызванные необходимостью прекращения работ и консервацией строительства, с зачетом выгод, которые подрядчик получил или мог получить вследствие прекращения работ.

Статья 753. Сдача и приемка работ

1. Заказчик, получивший сообщение подрядчика о готовности к сдаче результата выполненных по договору строительного подряда работ либо, если это предусмотрено договором, выполненного этапа работ, обязан немедленно приступить к его приемке.

2. Заказчик организует и осуществляет приемку результата работ за свой счет, если иное не предусмотрено договором строительного подряда.

В предусмотренных законом или иными правовыми актами случаях в приемке результата работ должны участвовать представители государственных органов и органов местного самоуправления.

3. Заказчик, предварительно принявший результат отдельного этапа работ, несет риск последствий гибели или повреждения результата работ, которые произошли не по вине подрядчика.

4. Сдача результата работ подрядчиком и приемка его заказчиком оформляются актом, подписанным обеими сторонами. При отказе одной из сторон от подписания акта в нем делается отметка об этом и акт подписывается другой стороной.

Односторонний акт сдачи или приемки результата работ может быть признан судом недействительным лишь в случае, если мотивы отказа от подписания акта признаны им обоснованными.

5. В случаях, когда это предусмотрено законом или договором строительного подряда либо вытекает из характера работ, выполняемых по договору, приемке результата работ должны предшествовать предварительные испытания. В этих случаях приемка может осуществляться только при положительном результате предварительных испытаний.

6. Заказчик вправе отказаться от приемки результата работ в случае обнаружения недостатков, которые исключают возможность его использования для указанной в договоре строительного подряда цели и не могут быть устранены подрядчиком или заказчиком.

Статья 754. Ответственность подрядчика за качество работ

1. Подрядчик несет ответственность перед заказчиком за допущенные отступления от требований, предусмотренных в технической документации и в обязательных для сторон строительных нормах и правилах, а также за недостижение указанных в технической документации показателей объекта строительства, в том числе таких, как производственная мощность предприятия.

При реконструкции (обновлении, перестройке, реставрации и т.п.) здания или сооружения на подрядчика возлагается ответственность за снижение или потерю прочности, устойчивости, надежности здания, сооружения или его части.

2. Подрядчик не несет ответственности за допущенные им без согласия заказчика мелкие отступления от технической документации, если докажет, что они не повлияли на качество объекта строительства.

Статья 755. Гарантии качества в договоре строительного подряда

1. Подрядчик, если иное не предусмотрено договором строительного подряда, гарантирует достижение объектом строительства указанных в технической документации показателей и возможность эксплуатации объекта в соответствии с договором строительного подряда на протяжении гарантийного срока. Установленный законом гарантийный срок может быть увеличен соглашением сторон.

2. Подрядчик несет ответственность за недостатки (дефекты), обнаруженные в пределах гарантийного срока, если не докажет, что они произошли вследствие нормального износа объекта или его частей, неправильной его эксплуатации или неправильности инструкций по его эксплуатации, разработанных самим заказчиком или привлеченными им третьими лицами, ненадлежащего ремонта объекта, произведенного самим заказчиком или привлеченными им третьими лицами.

3. Течение гарантийного срока прерывается на все время, на протяжении которого объект не мог эксплуатироваться вследствие недостатков, за которые отвечает подрядчик.

4. При обнаружении в течение гарантийного срока недостатков, указанных в пункте 1 статьи 754 настоящего Кодекса, заказчик должен заявить о них подрядчику в разумный срок по их обнаружении.

Статья 756. Сроки обнаружения ненадлежащего качества строительных работ

При предъявлении требований, связанных с ненадлежащим качеством результата работ, применяются правила, предусмотренные пунктами 1 - 5 статьи 724 настоящего Кодекса.

При этом предельный срок обнаружения недостатков, в соответствии с пунктами 2 и 4 статьи 724 настоящего Кодекса, составляет пять лет.

Статья 757. Устранение недостатков за счет заказчика

1. Договором строительного подряда может быть предусмотрена обязанность подрядчика устранять по требованию заказчика и за его счет недостатки, за которые подрядчик не несет ответственности.

2. Подрядчик вправе отказаться от выполнения обязанности, указанной в пункте 1 настоящей статьи, в случаях, когда устранение недостатков не связано непосредственно с предметом договора либо не может быть осуществлено подрядчиком по не зависящим от него причинам.

&4. Подряд на выполнение проектных и изыскательских работ

Статья 758. Договор подряда на выполнение проектных и изыскательских работ

По договору подряда на выполнение проектных и изыскательских работ подрядчик (проектировщик, изыскатель) обязуется по заданию заказчика разработать техническую документацию и (или) выполнить изыскательские работы, а заказчик обязуется принять и оплатить их результат.

Статья 759. Исходные данные для выполнения проектных и изыскательских работ

1. По договору подряда на выполнение проектных и изыскательских работ заказчик обязан передать подрядчику задание на проектирование, а также иные исходные данные, необходимые для составления технической документации. Задание на выполнение проектных работ может быть по поручению заказчика подготовлено подрядчиком. В этом случае задание становится обязательным для сторон с момента его утверждения заказчиком.

2. Подрядчик обязан соблюдать требования, содержащиеся в задании и других исходных данных для выполнения проектных и изыскательских работ, и вправе отступить от них только с согласия заказчика.

Статья 760. Обязанности подрядчика

1. По договору подряда на выполнение проектных и изыскательских работ подрядчик обязан:

выполнять работы в соответствии с заданием и иными исходными данными на проектирование и договором;

согласовывать готовую техническую документацию с заказчиком, а при необходимости вместе с заказчиком - с компетентными государственными органами и органами местного самоуправления;

передать заказчику готовую техническую документацию и результаты изыскательских работ.

Подрядчик не вправе передавать техническую документацию третьим лицам без согласия заказчика.

2. Подрядчик по договору подряда на выполнение проектных и изыскательских работ гарантирует заказчику отсутствие у третьих лиц права воспрепятствовать выполнению работ или ограничивать их выполнение на основе подготовленной подрядчиком технической документации.

Статья 761. Ответственность подрядчика за ненадлежащее выполнение проектных и изыскательских работ

1. Подрядчик по договору подряда на выполнение проектных и изыскательских работ несет ответственность за ненадлежащее составление технической документации и выполнение изыскательских работ, включая недостатки, обнаруженные впоследствии в ходе строительства, а также в процессе эксплуатации объекта, созданного на основе технической документации и данных изыскательских работ.

2. При обнаружении недостатков в технической документации или в изыскательских работах подрядчик по требованию заказчика обязан безвозмездно переделать техническую документацию и соответственно произвести необходимые дополнительные изыскательские работы, а также возместить заказчику причиненные убытки, если законом или договором подряда на выполнение проектных и изыскательских работ не установлено иное.

Статья 762. Обязанности заказчика

По договору подряда на выполнение проектных и изыскательских работ заказчик обязан, если иное не предусмотрено договором:

уплатить подрядчику установленную цену полностью после завершения всех работ или уплачивать ее частями после завершения отдельных этапов работ;

использовать техническую документацию, полученную от подрядчика, только на цели, предусмотренные договором, не передавать техническую документацию третьим лицам и не разглашать содержащиеся в ней данные без согласия подрядчика;

оказывать содействие подрядчику в выполнении проектных и изыскательских работ в объеме и на условиях, предусмотренных в договоре;

участвовать вместе с подрядчиком в согласовании готовой технической документации с соответствующими государственными органами и органами местного самоуправления;

возместить подрядчику дополнительные расходы, вызванные изменением исходных данных для выполнения проектных и изыскательских работ вследствие обстоятельств, не зависящих от подрядчика;

привлечь подрядчика к участию в деле по иску, предъявленному к заказчику третьим лицом в связи с недостатками составленной технической документации или выполненных изыскательских работ.

&5. Подрядные работы для государственных нужд

Статья 763. Государственный контракт на выполнение подрядных работ для государственных нужд

1. Подрядные строительные работы (статья 740), проектные и изыскательские работы (статья 758), предназначенные для удовлетворения потребностей Российской Федерации или субъекта Российской Федерации и финансируемые за счет средств соответствующих бюджетов и внебюджетных источников, осуществляются на основе государственного контракта на выполнение подрядных работ для государственных нужд.

2. По государственному контракту на выполнение подрядных работ для государственных нужд (далее - государственный контракт) подрядчик обязуется выполнить строительные, проектные и другие связанные со строительством и ремонтом объектов производственного и непроизводственного характера работы и передать их государственному заказчику, а государственный заказчик обязуется принять выполненные работы и оплатить их или обеспечить их оплату.

Статья 764. Стороны в государственном контракте

По государственному контракту государственным заказчиком выступают государственный орган, обладающий необходимыми инвестиционными ресурсами, или организация, наделенная соответствующим государственным органом правом распоряжаться такими ресурсами, а подрядчиком - юридическое лицо или гражданин.

Статья 765. Основания и порядок заключения государственного контракта

Основания и порядок заключения государственного контракта определяются в соответствии с положениями статей 527 и 528 настоящего Кодекса.

Статья 766. Содержание государственного контракта

1. Государственный контракт должен содержать условия об объеме и о стоимости подлежащей выполнению работы, сроках ее начала и окончания, размере и порядке финансирования и оплаты работ, способах обеспечения исполнения обязательств сторон.

2. В случае, когда государственный контракт заключается по результатам конкурса на размещение заказа на подрядные работы для государственных нужд, условия государственного контракта определяются в соответствии с объявленными условиями конкурса и представленным на конкурс предложением подрядчика, признанного победителем конкурса.

Статья 767. Изменение государственного контракта

1. При уменьшении соответствующими государственными органами в установленном порядке средств соответствующего бюджета, выделенных для финансирования подрядных работ, стороны должны согласовать новые сроки, а если необходимо, и другие условия выполнения работ. Подрядчик вправе требовать от государственного заказчика возмещения убытков, причиненных изменением сроков выполнения работ.

2. Если иное не предусмотрено законом, изменения государственного контракта, не связанные с обстоятельствами, указанными в пункте 1 настоящей статьи, осуществляются по соглашению сторон.

Статья 768. Правовое регулирование государственного контракта

К отношениям по государственным контрактам на выполнение подрядных работ для государственных нужд в части, не урегулированной настоящим Кодексом, применяется закон о подрядах для государственных нужд.


Глава 38. Выполнение научно-исследовательских, опытно-конструкторских и технологических работ

Статья 769. Договоры на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ
Статья 770. Выполнение работ
Статья 771. Конфиденциальность сведений, составляющих предмет договора
Статья 772. Права сторон на результаты работ
Статья 773. Обязанности исполнителя
Статья 774. Обязанности заказчика
Статья 775. Последствия невозможности достижения результатов научно-исследовательских работ
Статья 776. Последствия невозможности продолжения опытно-конструкторских и технологических работ
Статья 777. Ответственность исполнителя за нарушение договора
Статья 778. Правовое регулирование договоров на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ

Статья 769. Договоры на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ

1. По договору на выполнение научно-исследовательских работ исполнитель обязуется провести обусловленные техническим заданием заказчика научные исследования, а по договору на выполнение опытно-конструкторских и технологических работ - разработать образец нового изделия, конструкторскую документацию на него или новую технологию, а заказчик обязуется принять работу и оплатить ее.

2. Договор с исполнителем может охватывать как весь цикл проведения исследования, разработки и изготовления образцов, так и отдельные его этапы (элементы).

3. Если иное не предусмотрено законом или договором, риск случайной невозможности исполнения договоров на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ несет заказчик.

4. Условия договоров на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ должны соответствовать законам и иным правовым актам об исключительных правах (интеллектуальной собственности).

Статья 770. Выполнение работ

1. Исполнитель обязан провести научные исследования лично. Он вправе привлекать к исполнению договора на выполнение научно-исследовательских работ третьих лиц только с согласия заказчика.

2. При выполнении опытно-конструкторских или технологических работ исполнитель вправе, если иное не предусмотрено договором, привлекать к его исполнению третьих лиц. К отношениям исполнителя с третьими лицами применяются правила о генеральном подрядчике и субподрядчике (статья 706).

Статья 771. Конфиденциальность сведений, составляющих предмет договора

1. Если иное не предусмотрено договорами на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ, стороны обязаны обеспечить конфиденциальность сведений, касающихся предмета договора, хода его исполнения и полученных результатов. Объем сведений, признаваемых конфиденциальными, определяется в договоре.

2. Каждая из сторон обязуется публиковать полученные при выполнении работы сведения, признанные конфиденциальными, только с согласия другой стороны.

Статья 772. Права сторон на результаты работ

1. Стороны в договорах на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ имеют право использовать результаты работ, в том числе способные к правовой охране, в пределах и на условиях, предусмотренных договором.

2. Если иное не предусмотрено договором, заказчик имеет право использовать переданные ему исполнителем результаты работ, в том числе способные к правовой охране, а исполнитель вправе использовать полученные им результаты работ для собственных нужд.

Статья 773. Обязанности исполнителя

Исполнитель в договорах на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ обязан:

- выполнить работы в соответствии с согласованным с заказчиком техническим заданием и передать заказчику их результаты в предусмотренный договором срок;

- согласовать с заказчиком необходимость использования охраняемых результатов интеллектуальной деятельности, принадлежащих третьим лицам, и приобретение прав на их использование;

- своими силами и за свой счет устранять допущенные по его вине в выполненных работах недостатки, которые могут повлечь отступления от технико-экономических параметров, предусмотренных в техническом задании или в договоре;

- незамедлительно информировать заказчика об обнаруженной невозможности получить ожидаемые результаты или о нецелесообразности продолжения работы;

- гарантировать заказчику передачу полученных по договору результатов, не нарушающих исключительных прав других лиц.

Статья 774. Обязанности заказчика

1. Заказчик в договорах на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ обязан:

передавать исполнителю необходимую для выполнения работы информацию;

принять результаты выполненных работ и оплатить их.

2. Договором может быть также предусмотрена обязанность заказчика выдать исполнителю техническое задание и согласовать с ним программу (технико-экономические параметры) или тематику работ.

Статья 775. Последствия невозможности достижения результатов научно-исследовательских работ

Если в ходе научно-исследовательских работ обнаруживается невозможность достижения результатов вследствие обстоятельств, не зависящих от исполнителя, заказчик обязан оплатить стоимость работ, проведенных до выявления невозможности получить предусмотренные договором на выполнение научно-исследовательских работ результаты, но не свыше соответствующей части цены работ, указанной в договоре.

Статья 776. Последствия невозможности продолжения опытно-конструкторских и технологических работ

Если в ходе выполнения опытно-конструкторских и технологических работ обнаруживается возникшая не по вине исполнителя невозможность или нецелесообразность продолжения работ, заказчик обязан оплатить понесенные исполнителем затраты.

Статья 777. Ответственность исполнителя за нарушение договора

1. Исполнитель несет ответственность перед заказчиком за нарушение договоров на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ, если не докажет, что такое нарушение произошло не по вине исполнителя (пункт 1 статьи 401).

2. Исполнитель обязан возместить убытки, причиненные им заказчику, в пределах стоимости работ, в которых выявлены недостатки, если договором предусмотрено, что они подлежат возмещению в пределах общей стоимости работ по договору. Упущенная выгода подлежит возмещению в случаях, предусмотренных договором.

Статья 778. Правовое регулирование договоров на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ

К срокам выполнения и к цене работ, а также к последствиям неявки заказчика за получением результатов работ применяются соответственно правила статей 708, 709 и 738 настоящего Кодекса.

К государственным контрактам на выполнение научно-исследовательских работ, опытно-конструкторских и технологических работ для государственных нужд применяются правила статей 763 - 768 настоящего Кодекса.


Глава 39. Возмездное оказание услуг

Статья 779. Договор возмездного оказания услуг
Статья 780. Исполнение договора возмездного оказания услуг
Статья 781. Оплата услуг
Статья 782. Односторонний отказ от исполнения договора возмездного оказания услуг
Статья 783. Правовое регулирование договора возмездного оказания услуг

Статья 779. Договор возмездного оказания услуг

1. По договору возмездного оказания услуг исполнитель обязуется по заданию заказчика оказать услуги (совершить определенные действия или осуществить определенную деятельность), а заказчик обязуется оплатить эти услуги.

2. Правила настоящей главы применяются к договорам оказания услуг связи, медицинских, ветеринарных, аудиторских, консультационных, информационных услуг, услуг по обучению, туристическому обслуживанию и иных, за исключением услуг, оказываемых по договорам, предусмотренным главами 37, 38, 40, 41, 44, 45, 46, 47, 49, 51, 53 настоящего Кодекса.

Статья 780. Исполнение договора возмездного оказания услуг

Если иное не предусмотрено договором возмездного оказания услуг, исполнитель обязан оказать услуги лично.

Статья 781. Оплата услуг

1. Заказчик обязан оплатить оказанные ему услуги в сроки и в порядке, которые указаны в договоре возмездного оказания услуг.

2. В случае невозможности исполнения, возникшей по вине заказчика, услуги подлежат оплате в полном объеме, если иное не предусмотрено законом или договором возмездного оказания услуг.

3. В случае, когда невозможность исполнения возникла по обстоятельствам, за которые ни одна из сторон не отвечает, заказчик возмещает исполнителю фактически понесенные им расходы, если иное не предусмотрено законом или договором возмездного оказания услуг.

Статья 782. Односторонний отказ от исполнения договора возмездного оказания услуг

1. Заказчик вправе отказаться от исполнения договора возмездного оказания услуг при условии оплаты исполнителю фактически понесенных им расходов.

2. Исполнитель вправе отказаться от исполнения обязательств по договору возмездного оказания услуг лишь при условии полного возмещения заказчику убытков.

Статья 783. Правовое регулирование договора возмездного оказания услуг

Общие положения о подряде (статьи 702 - 729) и положения о бытовом подряде (статьи 730 - 739) применяются к договору возмездного оказания услуг, если это не противоречит статьям 779 - 782 настоящего Кодекса, а также особенностям предмета договора возмездного оказания услуг.


Глава 40. Перевозка

Статья 784. Общие положения о перевозке
Статья 785. Договор перевозки груза
Статья 786. Договор перевозки пассажира
Статья 787. Договор фрахтования
Статья 788. Прямое смешанное сообщение
Статья 789. Перевозка транспортом общего пользования
Статья 790. Провозная плата
Статья 791. Подача транспортных средств, погрузка и выгрузка груза
Статья 792. Сроки доставки груза, пассажира и багажа
Статья 793. Ответственность за нарушение обязательств по перевозке
Статья 794. Ответственность перевозчика за неподачу транспортных средств и отправителя за неиспользование поданных транспортных средств
Статья 795. Ответственность перевозчика за задержку отправления пассажира
Статья 796. Ответственность перевозчика за утрату, недостачу и повреждение (порчу) груза или багажа
Статья 797. Претензии и иски по перевозкам грузов
Статья 798. Договоры об организации перевозок
Статья 799. Договоры между транспортными организациями
Статья 800. Ответственность перевозчика за причинение вреда жизни или здоровью пассажира

Статья 784. Общие положения о перевозке

1. Перевозка грузов, пассажиров и багажа осуществляется на основании договора перевозки.

2. Общие условия перевозки определяются транспортными уставами и кодексами, иными законами и издаваемыми в соответствии с ними правилами.

Условия перевозки грузов, пассажиров и багажа отдельными видами транспорта, а также ответственность сторон по этим перевозкам определяются соглашением сторон, если настоящим Кодексом, транспортными уставами и кодексами, иными законами и издаваемыми в соответствии с ними правилами не установлено иное.

Статья 785. Договор перевозки груза

1. По договору перевозки груза перевозчик обязуется доставить вверенный ему отправителем груз в пункт назначения и выдать его управомоченному на получение груза лицу (получателю), а отправитель обязуется уплатить за перевозку груза установленную плату.

2. Заключение договора перевозки груза подтверждается составлением и выдачей отправителю груза транспортной накладной (коносамента или иного документа на груз, предусмотренного соответствующим транспортным уставом или кодексом).

Статья 786. Договор перевозки пассажира

1. По договору перевозки пассажира перевозчик обязуется перевезти пассажира в пункт назначения, а в случае сдачи пассажиром багажа также доставить багаж в пункт назначения и выдать его управомоченному на получение багажа лицу; пассажир обязуется уплатить установленную плату за проезд, а при сдаче багажа и за провоз багажа.

2. Заключение договора перевозки пассажира удостоверяется билетом, а сдача пассажиром багажа багажной квитанцией.

Формы билета и багажной квитанции устанавливаются в порядке, предусмотренном транспортными уставами и кодексами.

3. Пассажир имеет право в порядке, предусмотренном соответствующим транспортным уставом или кодексом:

перевозить с собой детей бесплатно или на иных льготных условиях;

провозить с собой бесплатно ручную кладь в пределах установленных норм;

сдавать к перевозке багаж за плату по тарифу.

Статья 787. Договор фрахтования

По договору фрахтования (чартер) одна сторона (фрахтовщик) обязуется предоставить другой стороне (фрахтователю) за плату всю или часть вместимости одного или нескольких транспортных средств на один или несколько рейсов для перевозки грузов, пассажиров и багажа.

Порядок заключения договора фрахтования, а также форма указанного договора устанавливаются транспортными уставами и кодексами.

Статья 788. Прямое смешанное сообщение

Взаимоотношения транспортных организаций при перевозке грузов, пассажиров и багажа разными видами транспорта по единому транспортному документу (прямое смешанное сообщение), а также порядок организации этих перевозок определяются соглашениями между организациями соответствующих видов транспорта, заключаемыми в соответствии с законом о прямых смешанных (комбинированных) перевозках.

Статья 789. Перевозка транспортом общего пользования

1. Перевозка, осуществляемая коммерческой организацией, признается перевозкой транспортом общего пользования, если из закона, иных правовых актов или выданного этой организации разрешения (лицензии) вытекает, что эта организация обязана осуществлять перевозки грузов, пассажиров и багажа по обращению любого гражданина или юридического лица.

Перечень организаций, обязанных осуществлять перевозки, признаваемые перевозками транспортом общего пользования, публикуется в установленном порядке.

2. Договор перевозки транспортом общего пользования является публичным договором (статья 426).

Статья 790. Провозная плата

1. За перевозку грузов, пассажиров и багажа взимается провозная плата, установленная соглашением сторон, если иное не предусмотрено законом или иными правовыми актами.

2. Плата за перевозку грузов, пассажиров и багажа транспортом общего пользования определяется на основании тарифов, утверждаемых в порядке, установленном транспортными уставами и кодексами.

3. Работы и услуги, выполняемые перевозчиком по требованию грузовладельца и не предусмотренные тарифами, оплачиваются по соглашению сторон.

4. Перевозчик имеет право удерживать переданные ему для перевозки грузы и багаж в обеспечение причитающихся ему провозной платы и других платежей по перевозке (статьи 359, 360), если иное не установлено законом, иными правовыми актами, договором перевозки или не вытекает из существа обязательства.

5. В случаях, когда в соответствии с законом или иными правовыми актами установлены льготы или преимущества по провозной плате за перевозку грузов, пассажиров и багажа, понесенные в связи с этим расходы возмещаются транспортной организацией за счет средств соответствующего бюджета.

Статья 791. Подача транспортных средств, погрузка и выгрузка груза

1. Перевозчик обязан подать отправителю груза под погрузку в срок, установленный принятой от него заявкой (заказом), договором перевозки или договором об организации перевозок, исправные транспортные средства в состоянии, пригодном для перевозки соответствующего груза.

Отправитель груза вправе отказаться от поданных транспортных средств, не пригодных для перевозки соответствующего груза.

2. Погрузка (выгрузка) груза осуществляется транспортной организацией или отправителем (получателем) в порядке, предусмотренном договором, с соблюдением положений, установленных транспортными уставами и кодексами и издаваемыми в соответствии с ними правилами.

3. Погрузка (выгрузка) груза, осуществляемая силами и средствами отправителя (получателя) груза, должна производиться в сроки, предусмотренные договором, если такие сроки не установлены транспортными уставами и кодексами и издаваемыми в соответствии с ними правилами.

Статья 792. Сроки доставки груза, пассажира и багажа

Перевозчик обязан доставить груз, пассажира или багаж в пункт назначения в сроки, определенные в порядке, предусмотренном транспортными уставами и кодексами, а при отсутствии таких сроков в разумный срок.

Статья 793. Ответственность за нарушение обязательств по перевозке

1. В случае неисполнения либо ненадлежащего исполнения обязательств по перевозке стороны несут ответственность, установленную настоящим Кодексом, транспортными уставами и кодексами, а также соглашением сторон.

2. Соглашения транспортных организаций с пассажирами и грузовладельцами об ограничении или устранении установленной законом ответственности перевозчика недействительны, за исключением случаев, когда возможность таких соглашений при перевозках груза предусмотрена транспортными уставами и кодексами.

Статья 794. Ответственность перевозчика за неподачу транспортных средств и отправителя за неиспользование поданных транспортных средств

1. Перевозчик за неподачу транспортных средств для перевозки груза в соответствии с принятой заявкой (заказом) или иным договором, а отправитель за непредъявление груза либо неиспользование поданных транспортных средств по иным причинам несут ответственность, установленную транспортными уставами и кодексами, а также соглашением сторон.

2. Перевозчик и отправитель груза освобождаются от ответственности в случае неподачи транспортных средств либо неиспользования поданных транспортных средств, если это произошло вследствие:

непреодолимой силы, а также иных явлений стихийного характера (пожаров, заносов, наводнений) и военных действий;

прекращения или ограничения перевозки грузов в определенных направлениях, установленного в порядке, предусмотренном соответствующим транспортным уставом или кодексом;

в иных случаях, предусмотренных транспортными уставами и кодексами.

Статья 795. Ответственность перевозчика за задержку отправления пассажира

1. За задержку отправления транспортного средства, перевозящего пассажира, или опоздание прибытия такого транспортного средства в пункт назначения (за исключением перевозок в городском и пригородном сообщениях) перевозчик уплачивает пассажиру штраф в размере, установленном соответствующим транспортным уставом или кодексом, если не докажет, что задержка или опоздание имели место вследствие непреодолимой силы, устранения неисправности транспортных средств, угрожающей жизни и здоровью пассажиров, или иных обстоятельств, не зависящих от перевозчика.

2. В случае отказа пассажира от перевозки из-за задержки отправления транспортного средства перевозчик обязан возвратить пассажиру провозную плату.

Статья 796. Ответственность перевозчика за утрату, недостачу и повреждение (порчу) груза или багажа

1. Перевозчик несет ответственность за несохранность груза или багажа, происшедшую после принятия его к перевозке и до выдачи грузополучателю, управомоченному им лицу или лицу, управомоченному на получение багажа, если не докажет, что утрата, недостача или повреждение (порча) груза или багажа произошли вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело.

2. Ущерб, причиненный при перевозке груза или багажа, возмещается перевозчиком:

в случае утраты или недостачи груза или багажа - в размере стоимости утраченного или недостающего груза или багажа;

в случае повреждения (порчи) груза или багажа - в размере суммы, на которую понизилась его стоимость, а при невозможности восстановления поврежденного груза или багажа - в размере его стоимости;

в случае утраты груза или багажа, сданного к перевозке с объявлением его ценности, - в размере объявленной стоимости груза или багажа.

Стоимость груза или багажа определяется исходя из его цены, указанной в счете продавца или предусмотренной договором, а при отсутствии счета или указания цены в договоре исходя из цены, которая при сравнимых обстоятельствах обычно взимается за аналогичные товары.

3. Перевозчик наряду с возмещением установленного ущерба, вызванного утратой, недостачей или повреждением (порчей) груза или багажа, возвращает отправителю (получателю) провозную плату, взысканную за перевозку утраченного, недостающего, испорченного или поврежденного груза или багажа, если эта плата не входит в стоимость груза.

4. Документы о причинах несохранности груза или багажа (коммерческий акт, акт общей формы и т.п.), составленные перевозчиком в одностороннем порядке, подлежат в случае спора оценке судом наряду с другими документами, удостоверяющими обстоятельства, которые могут служить основанием для ответственности перевозчика, отправителя либо получателя груза или багажа.

Статья 797. Претензии и иски по перевозкам грузов

1. До предъявления к перевозчику иска, вытекающего из перевозки груза, обязательно предъявление ему претензии в порядке, предусмотренном соответствующим транспортным уставом или кодексом.

2. Иск к перевозчику может быть предъявлен грузоотправителем или грузополучателем в случае полного или частичного отказа перевозчика удовлетворить претензию либо неполучения от перевозчика ответа в тридцатидневный срок.

3. Срок исковой давности по требованиям, вытекающим из перевозки груза, устанавливается в один год с момента, определяемого в соответствии с транспортными уставами и кодексами.

Статья 798. Договоры об организации перевозок

Перевозчик и грузовладелец при необходимости осуществления систематических перевозок грузов могут заключать долгосрочные договоры об организации перевозок.

По договору об организации перевозки грузов перевозчик обязуется в установленные сроки принимать, а грузовладелец - предъявлять к перевозке грузы в обусловленном объеме. В договоре об организации перевозки грузов определяются объемы, сроки и другие условия предоставления транспортных средств и предъявления грузов для перевозки, порядок расчетов, а также иные условия организации перевозки.

Статья 799. Договоры между транспортными организациями

Между организациями различных видов транспорта могут заключаться договоры об организации работы по обеспечению перевозок грузов (узловые соглашения, договоры на централизованный завоз (вывоз) грузов и другие).

Порядок заключения таких договоров определяется транспортными уставами и кодексами, другими законами и иными правовыми актами.

Статья 800. Ответственность перевозчика за причинение вреда жизни или здоровью пассажира

Ответственность перевозчика за вред, причиненный жизни или здоровью пассажира, определяется по правилам главы 59 настоящего Кодекса, если законом или договором перевозки не предусмотрена повышенная ответственность перевозчика.


Глава 41. Транспортная экспедиция

Статья 801. Договор транспортной экспедиции
Статья 802. Форма договора транспортной экспедиции
Статья 803. Ответственность экспедитора по договору транспортной экспедиции
Статья 804. Документы и другая информация, предоставляемые экспедитору
Статья 805. Исполнение обязанностей экспедитора третьим лицом
Статья 806. Односторонний отказ от исполнения договора транспортной экспедиции

Статья 801. Договор транспортной экспедиции

1. По договору транспортной экспедиции одна сторона (экспедитор) обязуется за вознаграждение и за счет другой стороны (клиента - грузоотправителя или грузополучателя) выполнить или организовать выполнение определенных договором экспедиции услуг, связанных с перевозкой груза.

Договором транспортной экспедиции могут быть предусмотрены обязанности экспедитора организовать перевозку груза транспортом и по маршруту, избранными экспедитором или клиентом, обязанность экспедитора заключить от имени клиента или от своего имени договор (договоры) перевозки груза, обеспечить отправку и получение груза, а также другие обязанности, связанные с перевозкой.

В качестве дополнительных услуг договором транспортной экспедиции может быть предусмотрено осуществление таких необходимых для доставки груза операций, как получение требующихся для экспорта или импорта документов, выполнение таможенных и иных формальностей, проверка количества и состояния груза, его погрузка и выгрузка, уплата пошлин, сборов и других расходов, возлагаемых на клиента, хранение груза, его получение в пункте назначения, а также выполнение иных операций и услуг, предусмотренных договором.

2. Правила настоящей главы распространяются и на случаи, когда в соответствии с договором обязанности экспедитора исполняются перевозчиком.

3. Условия выполнения договора транспортной экспедиции определяются соглашением сторон, если иное не установлено законом о транспортно-экспедиционной деятельности, другими законами или иными правовыми актами.

Статья 802. Форма договора транспортной экспедиции

1. Договор транспортной экспедиции заключается в письменной форме.

2. Клиент должен выдать экспедитору доверенность, если она необходима для выполнения его обязанностей.

Статья 803. Ответственность экспедитора по договору транспортной экспедиции

За неисполнение или ненадлежащее исполнение обязанностей по договору экспедиции экспедитор несет ответственность по основаниям и в размере, которые определяются в соответствии с правилами главы 25 настоящего Кодекса.

Если экспедитор докажет, что нарушение обязательства вызвано ненадлежащим исполнением договоров перевозки, ответственность экспедитора перед клиентом определяется по тем же правилам, по которым перед экспедитором отвечает соответствующий перевозчик.

Статья 804. Документы и другая информация, предоставляемые экспедитору

1. Клиент обязан предоставить экспедитору документы и другую информацию о свойствах груза, об условиях его перевозки, а также иную информацию, необходимую для исполнения экспедитором обязанности, предусмотренной договором транспортной экспедиции.

2. Экспедитор обязан сообщить клиенту об обнаруженных недостатках полученной информации, а в случае неполноты информации запросить у клиента необходимые дополнительные данные.

3. В случае непредоставления клиентом необходимой информации экспедитор вправе не приступать к исполнению соответствующих обязанностей до предоставления такой информации.

4. Клиент несет ответственность за убытки, причиненные экспедитору в связи с нарушением обязанности по предоставлению информации, указанной в пункте 1 настоящей статьи.

Статья 805. Исполнение обязанностей экспедитора третьим лицом

Если из договора транспортной экспедиции не следует, что экспедитор должен исполнить свои обязанности лично, экспедитор вправе привлечь к исполнению своих обязанностей других лиц.

Возложение исполнения обязательства на третье лицо не освобождает экспедитора от ответственности перед клиентом за исполнение договора.

Статья 806. Односторонний отказ от исполнения договора транспортной экспедиции

Любая из сторон вправе отказаться от исполнения договора транспортной экспедиции, предупредив об этом другую сторону в разумный срок.

При одностороннем отказе от исполнения договора сторона, заявившая об отказе, возмещает другой стороне убытки, вызванные расторжением договора.


Глава 42. Заем и кредит

Показать все

&1. Заем

Статья 807. Договор займа
Статья 808. Форма договора займа
Статья 809. Проценты по договору займа
Статья 810. Обязанность заемщика возвратить сумму займа
Статья 811. Последствия нарушения заемщиком договора займа
Статья 812. Оспаривание договора займа
Статья 813. Последствия утраты обеспечения обязательств заемщика
Статья 814. Целевой заем
Статья 815. Вексель
Статья 816. Облигация
Статья 817. Договор государственного займа
Статья 818. Новация долга в заемное обязательство

&2. Кредит

Статья 819. Кредитный договор
Статья 820. Форма кредитного договора
Статья 821. Отказ от предоставления или получения кредита

&3. Товарный и коммерческий кредит

Статья 822. Товарный кредит
Статья 823. Коммерческий кредит

&1. Заем

Статья 807. Договор займа

1. По договору займа одна сторона (займодавец) передает в собственность другой стороне (заемщику) деньги или другие вещи, определенные родовыми признаками, а заемщик обязуется возвратить займодавцу такую же сумму денег (сумму займа) или равное количество других полученных им вещей того же рода и качества.

Договор займа считается заключенным с момента передачи денег или других вещей.

2. Иностранная валюта и валютные ценности могут быть предметом договора займа на территории Российской Федерации с соблюдением правил статей 140, 141 и 317 настоящего Кодекса.

Статья 808. Форма договора займа

1. Договор займа между гражданами должен быть заключен в письменной форме, если его сумма превышает не менее чем в десять раз установленный законом минимальный размер оплаты труда, а в случае, когда займодавцем является юридическое лицо, - независимо от суммы.

2. В подтверждение договора займа и его условий может быть представлена расписка заемщика или иной документ, удостоверяющие передачу ему займодавцем определенной денежной суммы или определенного количества вещей.

Статья 809. Проценты по договору займа

1. Если иное не предусмотрено законом или договором займа, займодавец имеет право на получение с заемщика процентов на сумму займа в размерах и в порядке, определенных договором. При отсутствии в договоре условия о размере процентов их размер определяется существующей в месте жительства займодавца, а если займодавцем является юридическое лицо, в месте его нахождения ставкой банковского процента (ставкой рефинансирования) на день уплаты заемщиком суммы долга или его соответствующей части.

2. При отсутствии иного соглашения проценты выплачиваются ежемесячно до дня возврата суммы займа.

3. Договор займа предполагается беспроцентным, если в нем прямо не предусмотрено иное, в случаях, когда:

договор заключен между гражданами на сумму, не превышающую пятидесятикратного установленного законом минимального размера оплаты труда, и не связан с осуществлением предпринимательской деятельности хотя бы одной из сторон;

по договору заемщику передаются не деньги, а другие вещи, определенные родовыми признаками.

Статья 810. Обязанность заемщика возвратить сумму займа

1. Заемщик обязан возвратить займодавцу полученную сумму займа в срок и в порядке, которые предусмотрены договором займа.

В случаях, когда срок возврата договором не установлен или определен моментом востребования, сумма займа должна быть возвращена заемщиком в течение тридцати дней со дня предъявления займодавцем требования об этом, если иное не предусмотрено договором.

2. Если иное не предусмотрено договором займа, сумма беспроцентного займа может быть возвращена заемщиком досрочно.

Сумма займа, предоставленного под проценты, может быть возвращена досрочно с согласия займодавца.

3. Если иное не предусмотрено договором займа, сумма займа считается возвращенной в момент передачи ее займодавцу или зачисления соответствующих денежных средств на его банковский счет.

Статья 811. Последствия нарушения заемщиком договора займа

1. Если иное не предусмотрено законом или договором займа, в случаях, когда заемщик не возвращает в срок сумму займа, на эту сумму подлежат уплате проценты в размере, предусмотренном пунктом 1 статьи 395 настоящего Кодекса, со дня, когда она должна была быть возвращена, до дня ее возврата займодавцу независимо от уплаты процентов, предусмотренных пунктом 1 статьи 809 настоящего Кодекса.

2. Если договором займа предусмотрено возвращение займа по частям (в рассрочку), то при нарушении заемщиком срока, установленного для возврата очередной части займа, займодавец вправе потребовать досрочного возврата всей оставшейся суммы займа вместе с причитающимися процентами.

Статья 812. Оспаривание договора займа

1. Заемщик вправе оспаривать договор займа по его безденежности, доказывая, что деньги или другие вещи в действительности не получены им от займодавца или получены в меньшем количестве, чем указано в договоре.

2. Если договор займа должен быть совершен в письменной форме (статья 808), его оспаривание по безденежности путем свидетельских показаний не допускается, за исключением случаев, когда договор был заключен под влиянием обмана, насилия, угрозы, злонамеренного соглашения представителя заемщика с займодавцем или стечения тяжелых обстоятельств.

3. Если в процессе оспаривания заемщиком договора займа по его безденежности будет установлено, что деньги или другие вещи в действительности не были получены от займодавца, договор займа считается незаключенным. Когда деньги или вещи в действительности получены заемщиком от займодавца в меньшем количестве, чем указано в договоре, договор считается заключенным на это количество денег или вещей.

Статья 813. Последствия утраты обеспечения обязательств заемщика

При невыполнении заемщиком предусмотренных договором займа обязанностей по обеспечению возврата суммы займа, а также при утрате обеспечения или ухудшении его условий по обстоятельствам, за которые займодавец не отвечает, займодавец вправе потребовать от заемщика досрочного возврата суммы займа и уплаты причитающихся процентов, если иное не предусмотрено договором.

Статья 814. Целевой заем

1. Если договор займа заключен с условием использования заемщиком полученных средств на определенные цели (целевой заем), заемщик обязан обеспечить возможность осуществления займодавцем контроля за целевым использованием суммы займа.

2. В случае невыполнения заемщиком условия договора займа о целевом использовании суммы займа, а также при нарушении обязанностей, предусмотренных пунктом 1 настоящей статьи, займодавец вправе потребовать от заемщика досрочного возврата суммы займа и уплаты причитающихся процентов, если иное не предусмотрено договором.

Статья 815. Вексель

В случаях, когда в соответствии с соглашением сторон заемщиком выдан вексель, удостоверяющий ничем не обусловленное обязательство векселедателя (простой вексель) либо иного указанного в векселе плательщика (переводной вексель) выплатить по наступлении предусмотренного векселем срока полученные взаймы денежные суммы, отношения сторон по векселю регулируются законом о переводном и простом векселе.

С момента выдачи векселя правила настоящего параграфа могут применяться к этим отношениям постольку, поскольку они не противоречат закону о переводном и простом векселе.

Статья 816. Облигация

В случаях, предусмотренных законом или иными правовыми актами, договор займа может быть заключен путем выпуска и продажи облигаций.

Облигацией признается ценная бумага, удостоверяющая право ее держателя на получение от лица, выпустившего облигацию, в предусмотренный ею срок номинальной стоимости облигации или иного имущественного эквивалента. Облигация предоставляет ее держателю также право на получение фиксированного в ней процента от номинальной стоимости облигации либо иные имущественные права.

К отношениям между лицом, выпустившим облигацию, и ее держателем правила настоящего параграфа применяются постольку, поскольку иное не предусмотрено законом или в установленном им порядке.

Статья 817. Договор государственного займа

1. По договору государственного займа заемщиком выступает Российская Федерация, субъект Российской Федерации, а займодавцем - гражданин или юридическое лицо.

2. Государственные займы являются добровольными.

3. Договор государственного займа заключается путем приобретения займодавцем выпущенных государственных облигаций или иных государственных ценных бумаг, удостоверяющих право займодавца на получение от заемщика предоставленных ему взаймы денежных средств или, в зависимости от условий займа, иного имущества, установленных процентов либо иных имущественных прав в сроки, предусмотренные условиями выпуска займа в обращение.

4. Изменение условий выпущенного в обращение займа не допускается.

5. Правила о договоре государственного займа соответственно применяются к займам, выпускаемым муниципальным образованием.

Статья 818. Новация долга в заемное обязательство

1. По соглашению сторон долг, возникший из купли-продажи, аренды имущества или иного основания, может быть заменен заемным обязательством.

2. Замена долга заемным обязательством осуществляется с соблюдением требований о новации (статья 414) и совершается в форме, предусмотренной для заключения договора займа (статья 808).

&2. Кредит

Статья 819. Кредитный договор

1. По кредитному договору банк или иная кредитная организация (кредитор) обязуются предоставить денежные средства (кредит) заемщику в размере и на условиях, предусмотренных договором, а заемщик обязуется возвратить полученную денежную сумму и уплатить проценты на нее.

2. К отношениям по кредитному договору применяются правила, предусмотренные параграфом 1 настоящей главы, если иное не предусмотрено правилами настоящего параграфа и не вытекает из существа кредитного договора.

Статья 820. Форма кредитного договора

Кредитный договор должен быть заключен в письменной форме.

Несоблюдение письменной формы влечет недействительность кредитного договора. Такой договор считается ничтожным.

Статья 821. Отказ от предоставления или получения кредита

1. Кредитор вправе отказаться от предоставления заемщику предусмотренного кредитным договором кредита полностью или частично при наличии обстоятельств, очевидно свидетельствующих о том, что предоставленная заемщику сумма не будет возвращена в срок.

2. Заемщик вправе отказаться от получения кредита полностью или частично, уведомив об этом кредитора до установленного договором срока его предоставления, если иное не предусмотрено законом, иными правовыми актами или кредитным договором.

3. В случае нарушения заемщиком предусмотренной кредитным договором обязанности целевого использования кредита (статья 814) кредитор вправе также отказаться от дальнейшего кредитования заемщика по договору.

&3. Товарный и коммерческий кредит

Статья 822. Товарный кредит

Сторонами может быть заключен договор, предусматривающий обязанность одной стороны предоставить другой стороне вещи, определенные родовыми признаками (договор товарного кредита). К такому договору применяются правила параграфа 2 настоящей главы, если иное не предусмотрено таким договором и не вытекает из существа обязательства.

Условия о количестве, об ассортименте, о комплектности, о качестве, о таре и (или) об упаковке предоставляемых вещей должны исполняться в соответствии с правилами о договоре купли-продажи товаров (статьи 465 - 485), если иное не предусмотрено договором товарного кредита.

Статья 823. Коммерческий кредит

1. Договорами, исполнение которых связано с передачей в собственность другой стороне денежных сумм или других вещей, определяемых родовыми признаками, может предусматриваться предоставление кредита, в том числе в виде аванса, предварительной оплаты, отсрочки и рассрочки оплаты товаров, работ или услуг (коммерческий кредит), если иное не установлено законом.

2. К коммерческому кредиту соответственно применяются правила настоящей главы, если иное не предусмотрено правилами о договоре, из которого возникло соответствующее обязательство, и не противоречит существу такого обязательства.


Глава 43. Финансирование под уступку денежного требования

Статья 824. Договор финансирования под уступку денежного требования
Статья 825. Финансовый агент
Статья 826. Денежное требование, уступаемое в целях получения финансирования
Статья 827. Ответственность клиента перед финансовым агентом
Статья 828. Недействительность запрета уступки денежного требования
Статья 829. Последующая уступка денежного требования
Статья 830. Исполнение денежного требования должником финансовому агенту
Статья 831. Права финансового агента на суммы, полученные от должника
Статья 832. Встречные требования должника
Статья 833. Возврат должнику сумм, полученных финансовым агентом

Статья 824. Договор финансирования под уступку денежного требования

1. По договору финансирования под уступку денежного требования одна сторона (финансовый агент) передает или обязуется передать другой стороне (клиенту) денежные средства в счет денежного требования клиента (кредитора) к третьему лицу (должнику), вытекающего из предоставления клиентом товаров, выполнения им работ или оказания услуг третьему лицу, а клиент уступает или обязуется уступить финансовому агенту это денежное требование.

Денежное требование к должнику может быть уступлено клиентом финансовому агенту также в целях обеспечения исполнения обязательства клиента перед финансовым агентом.

2. Обязательства финансового агента по договору финансирования под уступку денежного требования могут включать ведение для клиента бухгалтерского учета, а также предоставление клиенту иных финансовых услуг, связанных с денежными требованиями, являющимися предметом уступки.

Статья 825. Финансовый агент

В качестве финансового агента договоры финансирования под уступку денежного требования могут заключать банки и иные кредитные организации, а также другие коммерческие организации, имеющие разрешение (лицензию) на осуществление деятельности такого вида.

Статья 826. Денежное требование, уступаемое в целях получения финансирования

1. Предметом уступки, под которую предоставляется финансирование, может быть как денежное требование, срок платежа по которому уже наступил (существующее требование), так и право на получение денежных средств, которое возникнет в будущем (будущее требование).

Денежное требование, являющееся предметом уступки, должно быть определено в договоре клиента с финансовым агентом таким образом, который позволяет идентифицировать существующее требование в момент заключения договора, а будущее требование - не позднее чем в момент его возникновения.

2. При уступке будущего денежного требования оно считается перешедшим к финансовому агенту после того, как возникло само право на получение с должника денежных средств, которые являются предметом уступки требования, предусмотренной договором. Если уступка денежного требования обусловлена определенным событием, она вступает в силу после наступления этого события.

Дополнительного оформления уступки денежного требования в этих случаях не требуется.

Статья 827. Ответственность клиента перед финансовым агентом

1. Если договором финансирования под уступку денежного требования не предусмотрено иное, клиент несет перед финансовым агентом ответственность за действительность денежного требования, являющегося предметом уступки.

2. Денежное требование, являющееся предметом уступки, признается действительным, если клиент обладает правом на передачу денежного требования и в момент уступки этого требования ему не известны обстоятельства, вследствие которых должник вправе его не исполнять.

3. Клиент не отвечает за неисполнение или ненадлежащее исполнение должником требования, являющегося предметом уступки, в случае предъявления его финансовым агентом к исполнению, если иное не предусмотрено договором между клиентом и финансовым агентом.

Статья 828. Недействительность запрета уступки денежного требования

1. Уступка финансовому агенту денежного требования является действительной, даже если между клиентом и его должником существует соглашение о ее запрете или ограничении.

2. Положение, установленное пунктом 1 настоящей статьи, не освобождает клиента от обязательств или ответственности перед должником в связи с уступкой требования в нарушение существующего между ними соглашения о ее запрете или ограничении.

Статья 829. Последующая уступка денежного требования

Если договором финансирования под уступку денежного требования не предусмотрено иное, последующая уступка денежного требования финансовым агентом не допускается.

В случае, когда последующая уступка денежного требования допускается договором, к ней соответственно применяются положения настоящей главы.

Статья 830. Исполнение денежного требования должником финансовому агенту

1. Должник обязан произвести платеж финансовому агенту при условии, что он получил от клиента либо от финансового агента письменное уведомление об уступке денежного требования данному финансовому агенту и в уведомлении определено подлежащее исполнению денежное требование, а также указан финансовый агент, которому должен быть произведен платеж.

2. По просьбе должника финансовый агент обязан в разумный срок представить должнику доказательство того, что уступка денежного требования финансовому агенту действительно имела место. Если финансовый агент не выполнит эту обязанность, должник вправе произвести по данному требованию платеж клиенту во исполнение своего обязательства перед последним.

3. Исполнение денежного требования должником финансовому агенту в соответствии с правилами настоящей статьи освобождает должника от соответствующего обязательства перед клиентом.

Статья 831. Права финансового агента на суммы, полученные от должника

1. Если по условиям договора финансирования под уступку денежного требования финансирование клиента осуществляется путем покупки у него этого требования финансовым агентом, последний приобретает право на все суммы, которые он получит от должника во исполнение требования, а клиент не несет ответственности перед финансовым агентом за то, что полученные им суммы оказались меньше цены, за которую агент приобрел требование.

2. Если уступка денежного требования финансовому агенту осуществлена в целях обеспечения исполнения ему обязательства клиента и договором финансирования под уступку требования не предусмотрено иное, финансовый агент обязан представить отчет клиенту и передать ему сумму, превышающую сумму долга клиента, обеспеченную уступкой требования. Если денежные средства, полученные финансовым агентом от должника, оказались меньше суммы долга клиента финансовому агенту, обеспеченной уступкой требования, клиент остается ответственным перед финансовым агентом за остаток долга.

Статья 832. Встречные требования должника

1. В случае обращения финансового агента к должнику с требованием произвести платеж должник вправе в соответствии со статьями 410 - 412 настоящего Кодекса предъявить к зачету свои денежные требования, основанные на договоре с клиентом, которые уже имелись у должника ко времени, когда им было получено уведомление об уступке требования финансовому агенту.

2. Требования, которые должник мог бы предъявить клиенту в связи с нарушением последним соглашения о запрете об ограничении уступки требования, не имеют силы в отношении финансового агента.

Статья 833. Возврат должнику сумм, полученных финансовым агентом

1. В случае нарушения клиентом своих обязательств по договору, заключенному с должником, последний не вправе требовать от финансового агента возврат сумм, уже уплаченных ему по перешедшему к финансовому агенту требованию, если должник вправе получить такие суммы непосредственно с клиента.

2. Должник, имеющий право получить непосредственно с клиента суммы, уплаченные финансовому агенту в результате уступки требования, тем не менее вправе требовать возвращения этих сумм финансовым агентом, если доказано, что последний не исполнил свое обязательство осуществить клиенту обещанный платеж, связанный с уступкой требования, либо произвел такой платеж, зная о нарушении клиентом того обязательства перед должником, к которому относится платеж, связанный с уступкой требования.


Глава 44. Банковский вклад

Статья 834. Договор банковского вклада
Статья 835. Право на привлечение денежных средств во вклады
Статья 836. Форма договора банковского вклада
Статья 837. Виды вкладов
Статья 838. Проценты на вклад
Статья 839. Порядок начисления процентов на вклад и их выплаты
Статья 840. Обеспечение возврата вклада
Статья 841. Внесение третьими лицами денежных средств на счет вкладчика
Статья 842. Вклады в пользу третьих лиц
Статья 843. Сберегательная книжка
Статья 844. Сберегательный (депозитный) сертификат

Статья 834. Договор банковского вклада

1. По договору банковского вклада (депозита) одна сторона (банк), принявшая поступившую от другой стороны (вкладчика) или поступившую для нее денежную сумму (вклад), обязуется возвратить сумму вклада и выплатить проценты на нее на условиях и в порядке, предусмотренных договором.

2. Договор банковского вклада, в котором вкладчиком является гражданин, признается публичным договором (статья 426).

3. К отношениям банка и вкладчика по счету, на который внесен вклад, применяются правила о договоре банковского счета (глава 45), если иное не предусмотрено правилами настоящей главы или не вытекает из существа договора банковского вклада.

Юридические лица не вправе перечислять находящиеся во вкладах (депозитах) денежные средства другим лицам.

4. Правила настоящей главы, относящиеся к банкам, применяются также к другим кредитным организациям, принимающим в соответствии с законом вклады (депозиты) от юридических лиц.

Статья 835. Право на привлечение денежных средств во вклады

1. Право на привлечение денежных средств во вклады имеют банки, которым такое право предоставлено в соответствии с разрешением (лицензией), выданным в порядке, установленном в соответствии с законом.

2. В случае принятия вклада от гражданина лицом, не имеющим на это права, или с нарушением порядка, установленного законом или принятыми в соответствии с ним банковскими правилами, вкладчик может потребовать немедленного возврата суммы вклада, а также уплаты на нее процентов, предусмотренных статьей 395 настоящего Кодекса, и возмещения сверх суммы процентов всех причиненных вкладчику убытков.

Если таким лицом приняты на условиях договора банковского вклада денежные средства юридического лица, такой договор является недействительным (статья 168).

3. Если иное не установлено законом, последствия, предусмотренные пунктом 2 настоящей статьи, применяются также в случаях:

привлечения денежных средств граждан и юридических лиц путем продажи им акций и других ценных бумаг, выпуск которых признан незаконным;

привлечения денежных средств граждан во вклады под векселя или иные ценные бумаги, исключающие получение их держателями вклада по первому требованию и осуществление вкладчиком других прав, предусмотренных правилами настоящей главы.

Статья 836. Форма договора банковского вклада

1. Договор банковского вклада должен быть заключен в письменной форме.

Письменная форма договора банковского вклада считается соблюденной, если внесение вклада удостоверено сберегательной книжкой, сберегательным или депозитным сертификатом либо иным выданным банком вкладчику документом, отвечающим требованиям, предусмотренным для таких документов законом, установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота.

2. Несоблюдение письменной формы договора банковского вклада влечет недействительность этого договора. Такой договор является ничтожным.

Статья 837. Виды вкладов

1. Договор банковского вклада заключается на условиях выдачи вклада по первому требованию (вклад до востребования) либо на условиях возврата вклада по истечении определенного договором срока (срочный вклад).

Договором может быть предусмотрено внесение вкладов на иных условиях их возврата, не противоречащих закону.

2. По договору банковского вклада любого вида банк обязан выдать сумму вклада или ее часть по первому требованию вкладчика, за исключением вкладов, внесенных юридическими лицами на иных условиях возврата, предусмотренных договором.

Условие договора об отказе гражданина от права на получение вклада по первому требованию ничтожно.

3. В случаях, когда срочный либо другой вклад, иной, чем вклад до востребования, возвращается вкладчику по его требованию до истечения срока либо до наступления иных обстоятельств, указанных в договоре банковского вклада, проценты по вкладу выплачиваются в размере, соответствующем размеру процентов, выплачиваемых банком по вкладам до востребования, если договором не предусмотрен иной размер процентов.

4. В случаях, когда вкладчик не требует возврата суммы срочного вклада по истечении срока либо суммы вклада, внесенного на иных условиях возврата, - по наступлении предусмотренных договором обстоятельств, договор считается продленным на условиях вклада до востребования, если иное не предусмотрено договором.

Статья 838. Проценты на вклад

1. Банк выплачивает вкладчику проценты на сумму вклада в размере, определяемом договором банковского вклада.

При отсутствии в договоре условия о размере выплачиваемых процентов банк обязан выплачивать проценты в размере, определяемом в соответствии с пунктом 1 статьи 809 настоящего Кодекса.

2. Если иное не предусмотрено договором банковского вклада, банк вправе изменить размер процентов, выплачиваемых на вклады до востребования.

В случае уменьшения банком размера процентов новый размер процентов применяется к вкладам, внесенным до сообщения вкладчикам об уменьшении процентов, по истечении месяца с момента соответствующего сообщения, если иное не предусмотрено договором.

3. Определенный договором банковского вклада размер процентов на вклад, внесенный гражданином на условиях его выдачи по истечении определенного срока либо по наступлении предусмотренных договором обстоятельств, не может быть односторонне уменьшен банком, если иное не предусмотрено законом. По договору такого банковского вклада, заключенному банком с юридическим лицом, размер процентов не может быть односторонне изменен, если иное не предусмотрено законом или договором.

Статья 839. Порядок начисления процентов на вклад и их выплаты

1. Проценты на сумму банковского вклада начисляются со дня, следующего за днем ее поступления в банк, до дня ее возврата вкладчику включительно, а если ее списание со счета вкладчика произведено по иным основаниям, до дня списания включительно.

2. Если иное не предусмотрено договором банковского вклада, проценты на сумму банковского вклада выплачиваются вкладчику по его требованию по истечении каждого квартала отдельно от суммы вклада, а невостребованные в этот срок проценты увеличивают сумму вклада, на которую начисляются проценты.

При возврате вклада выплачиваются все начисленные к этому моменту проценты.

Статья 840. Обеспечение возврата вклада

1. Банки обязаны обеспечивать возврат вкладов граждан путем обязательного страхования, а в предусмотренных законом случаях и иными способами.

Возврат вкладов граждан банком, в уставном капитале которого более пятидесяти процентов акций или долей участия имеют Российская Федерация и (или) субъекты Российской Федерации, а также муниципальные образования, кроме того, гарантируется их субсидиарной ответственностью по требованиям вкладчика к банку в порядке, предусмотренном статьей 399 настоящего Кодекса.

2. Способы обеспечения банком возврата вкладов юридических лиц определяются договором банковского вклада.

3. При заключении договора банковского вклада банк обязан предоставить вкладчику информацию об обеспеченности возврата вклада.

4. При невыполнении банком предусмотренных законом или договором банковского вклада обязанностей по обеспечению возврата вклада, а также при утрате обеспечения или ухудшении его условий вкладчик вправе потребовать от банка немедленного возврата суммы вклада, уплаты на нее процентов в размере, определяемом в соответствии с пунктом 1 статьи 809 настоящего Кодекса, и возмещения причиненных убытков.

Статья 841. Внесение третьими лицами денежных средств на счет вкладчика

Если договором банковского вклада не предусмотрено иное, на счет по вкладу зачисляются денежные средства, поступившие в банк на имя вкладчика от третьих лиц с указанием необходимых данных о его счете по вкладу. При этом предполагается, что вкладчик выразил согласие на получение денежных средств от таких лиц, предоставив им необходимые данные о счете по вкладу.

Статья 842. Вклады в пользу третьих лиц

1. Вклад может быть внесен в банк на имя определенного третьего лица. Если иное не предусмотрено договором банковского вклада, такое лицо приобретает права вкладчика с момента предъявления им к банку первого требования, основанного на этих правах, либо выражения им банку иным способом намерения воспользоваться такими правами.

Указание имени гражданина (статья 19) или наименования юридического лица (статья 54), в пользу которого вносится вклад, является существенным условием соответствующего договора банковского вклада.

Договор банковского вклада в пользу гражданина, умершего к моменту заключения договора, либо не существующего к этому моменту юридического лица ничтожен.

2. До выражения третьим лицом намерения воспользоваться правами вкладчика лицо, заключившее договор банковского вклада, может воспользоваться правами вкладчика в отношении внесенных им на счет по вкладу денежных средств.

3. Правила о договоре в пользу третьего лица (статья 430) применяются к договору банковского вклада в пользу третьего лица, если это не противоречит правилам настоящей статьи и существу банковского вклада.

Статья 843. Сберегательная книжка

1. Если соглашением сторон не предусмотрено иное, заключение договора банковского вклада с гражданином и внесение денежных средств на его счет по вкладу удостоверяются сберегательной книжкой. Договором банковского вклада может быть предусмотрена выдача именной сберегательной книжки или сберегательной книжки на предъявителя. Сберегательная книжка на предъявителя является ценной бумагой.

В сберегательной книжке должны быть указаны и удостоверены банком наименование и место нахождения банка (статья 54), а если вклад внесен в филиал, также его соответствующего филиала, номер счета по вкладу, а также все суммы денежных средств, зачисленных на счет, все суммы денежных средств, списанных со счета, и остаток денежных средств на счете на момент предъявления сберегательной книжки в банк.

Если не доказано иное состояние вклада, данные о вкладе, указанные в сберегательной книжке, являются основанием для расчетов по вкладу между банком и вкладчиком.

2. Выдача вклада, выплата процентов по нему и исполнение распоряжений вкладчика о перечислении денежных средств со счета по вкладу другим лицам осуществляются банком при предъявлении сберегательной книжки.

Если именная сберегательная книжка утрачена или приведена в негодное для предъявления состояние, банк по заявлению вкладчика выдает ему новую сберегательную книжку.

Восстановление прав по утраченной сберегательной книжке на предъявителя осуществляется в порядке, предусмотренном для ценных бумаг на предъявителя (статья 148).

Статья 844. Сберегательный (депозитный) сертификат

1. Сберегательный (депозитный) сертификат является ценной бумагой, удостоверяющей сумму вклада, внесенного в банк, и права вкладчика (держателя сертификата) на получение по истечении установленного срока суммы вклада и обусловленных в сертификате процентов в банке, выдавшем сертификат, или в любом филиале этого банка.

2. Сберегательные (депозитные) сертификаты могут быть предъявительскими или именными.

3. В случае досрочного предъявления сберегательного (депозитного) сертификата к оплате банком выплачиваются сумма вклада и проценты, выплачиваемые по вкладам до востребования, если условиями сертификата не установлен иной размер процентов.


Глава 45. Банковский счет

Статья 845. Договор банковского счета
Статья 846. Заключение договора банковского счета
Статья 847. Удостоверение права распоряжения денежными средствами, находящимися на счете
Статья 848. Операции по счету, выполняемые банком
Статья 849. Сроки операций по счету
Статья 850. Кредитование счета
Статья 851. Оплата расходов банка на совершение операций по счету
Статья 852. Проценты за пользование банком денежными средствами, находящимися на счете
Статья 853. Зачет встречных требований банка и клиента по счету
Статья 854. Основания списания денежных средств со счета
Статья 855. Очередность списания денежных средств со счета
Статья 856. Ответственность банка за ненадлежащее совершение операций по счету
Статья 857. Банковская тайна
Статья 858. Ограничение распоряжения счетом
Статья 859. Расторжение договора банковского счета
Статья 860. Счета банков

Статья 845. Договор банковского счета

1. По договору банковского счета банк обязуется принимать и зачислять поступающие на счет, открытый клиенту (владельцу счета), денежные средства, выполнять распоряжения клиента о перечислении и выдаче соответствующих сумм со счета и проведении других операций по счету.

2. Банк может использовать имеющиеся на счете денежные средства, гарантируя право клиента беспрепятственно распоряжаться этими средствами.

3. Банк не вправе определять и контролировать направления использования денежных средств клиента и устанавливать другие не предусмотренные законом или договором банковского счета ограничения его права распоряжаться денежными средствами по своему усмотрению.

4. Правила настоящей главы, относящиеся к банкам, применяются также и к другим кредитным организациям при заключении и исполнении ими договора банковского счета в соответствии с выданным разрешением (лицензией).

Статья 846. Заключение договора банковского счета

1. При заключении договора банковского счета клиенту или указанному им лицу открывается счет в банке на условиях, согласованных сторонами.

2. Банк обязан заключить договор банковского счета с клиентом, обратившимся с предложением открыть счет на объявленных банком для открытия счетов данного вида условиях, соответствующих требованиям, предусмотренным законом и установленными в соответствии с ним банковскими правилами.

Банк не вправе отказать в открытии счета, совершение соответствующих операций по которому предусмотрено законом, учредительными документами банка и выданным ему разрешением (лицензией), за исключением случаев, когда такой отказ вызван отсутствием у банка возможности принять на банковское обслуживание либо допускается законом или иными правовыми актами.

При необоснованном уклонении банка от заключения договора банковского счета клиент вправе предъявить ему требования, предусмотренные пунктом 4 статьи 445 настоящего Кодекса.

Статья 847. Удостоверение права распоряжения денежными средствами, находящимися на счете

1. Права лиц, осуществляющих от имени клиента распоряжения о перечислении и выдаче средств со счета, удостоверяются клиентом путем представления банку документов, предусмотренных законом, установленными в соответствии с ним банковскими правилами и договором банковского счета.

2. Клиент может дать распоряжение банку о списании денежных средств со счета по требованию третьих лиц, в том числе связанному с исполнением клиентом своих обязательств перед этими лицами. Банк принимает эти распоряжения при условии указания в них в письменной форме необходимых данных, позволяющих при предъявлении соответствующего требования идентифицировать лицо, имеющее право на его предъявление.

3. Договором может быть предусмотрено удостоверение прав распоряжения денежными суммами, находящимися на счете, электронными средствами платежа и другими документами с использованием в них аналогов собственноручной подписи (пункт 2 статьи 160), кодов, паролей и иных средств, подтверждающих, что распоряжение дано уполномоченным на это лицом.

Статья 848. Операции по счету, выполняемые банком

Банк обязан совершать для клиента операции, предусмотренные для счетов данного вида законом, установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота, если договором банковского счета не предусмотрено иное.

Статья 849. Сроки операций по счету

Банк обязан зачислять поступившие на счет клиента денежные средства не позже дня, следующего за днем поступления в банк соответствующего платежного документа, если более короткий срок не предусмотрен договором банковского счета.

Банк обязан по распоряжению клиента выдавать или перечислять со счета денежные средства клиента не позже дня, следующего за днем поступления в банк соответствующего платежного документа, если иные сроки не предусмотрены законом, изданными в соответствии с ним банковскими правилами или договором банковского счета.

Статья 850. Кредитование счета

1. В случаях, когда в соответствии с договором банковского счета банк осуществляет платежи со счета несмотря на отсутствие денежных средств (кредитование счета), банк считается предоставившим клиенту кредит на соответствующую сумму со дня осуществления такого платежа.

2. Права и обязанности сторон, связанные с кредитованием счета, определяются правилами о займе и кредите (глава 42), если договором банковского счета не предусмотрено иное.

Статья 851. Оплата расходов банка на совершение операций по счету

1. В случаях, предусмотренных договором банковского счета, клиент оплачивает услуги банка по совершению операций с денежными средствами, находящимися на счете.

2. Плата за услуги банка, предусмотренная пунктом 1 настоящей статьи, может взиматься банком по истечении каждого квартала из денежных средств клиента, находящихся на счете, если иное не предусмотрено договором банковского счета.

Статья 852. Проценты за пользование банком денежными средствами, находящимися на счете

1. Если иное не предусмотрено договором банковского счета, за пользование денежными средствами, находящимися на счете клиента, банк уплачивает проценты, сумма которых зачисляется на счет.

Сумма процентов зачисляется на счет в сроки, предусмотренные договором, а в случае, когда такие сроки договором не предусмотрены, по истечении каждого квартала.

2. Проценты, указанные в пункте 1 настоящей статьи, уплачиваются банком в размере, определяемом договором банковского счета, в при отсутствии в договоре соответствующего условия в размере, обычно уплачиваемом банком по вкладам до востребования (статья 838).

Статья 853. Зачет встречных требований банка и клиента по счету

Денежные требования банка к клиенту, связанные с кредитованием счета (статья 850) и оплатой услуг банка (статья 851), а также требования клиента к банку об уплате процентов за пользование денежными средствами (статья 852) прекращаются зачетом (статья 410), если иное не предусмотрено договором банковского счета.

Зачет указанных требований осуществляется банком. Банк обязан информировать клиента о произведенном зачете в порядке и в сроки, которые предусмотрены договором, а если соответствующие условия сторонами не согласованы, - в порядке и в сроки, которые являются обычными для банковской практики предоставления клиентам информации о состоянии денежных средств на соответствующем счете.

Статья 854. Основания списания денежных средств со счета

1. Списание денежных средств со счета осуществляется банком на основании распоряжения клиента.

2. Без распоряжения клиента списание денежных средств, находящихся на счете, допускается по решению суда, а также в случаях, установленных законом или предусмотренных договором между банком и клиентом.

Статья 855. Очередность списания денежных средств со счета

1. При наличии на счете денежных средств, сумма которых достаточна для удовлетворения всех требований, предъявленных к счету, списание этих средств со счета осуществляется в порядке поступления распоряжений клиента и других документов на списание (календарная очередность), если иное не предусмотрено законом.

2. При недостаточности денежных средств на счете для удовлетворения всех предъявленных к нему требований списание денежных средств осуществляется в следующей очередности:

в первую очередь осуществляется списание по исполнительным документам, предусматривающим перечисление или выдачу денежных средств со счета для удовлетворения требований о возмещении вреда, причиненного жизни и здоровью, а также требований о взыскании алиментов;

во вторую очередь производится списание по исполнительным документам, предусматривающим перечисление или выдачу денежных средств для расчетов по выплате выходных пособий и оплате труда с лицами, работающими по трудовому договору, в том числе по контракту, по выплате вознаграждений по авторскому договору;

в третью очередь производится списание по платежным документам, предусматривающим перечисление или выдачу денежных средств для расчетов по оплате труда с лицами, работающими по трудовому договору (контракту), а также по отчислениям в Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации и фонды обязательного медицинского страхования;

в четвертую очередь производится списание по платежным документам, предусматривающим платежи в бюджет и внебюджетные фонды, отчисления в которые не предусмотрены в третьей очереди;

в пятую очередь производится списание по исполнительным документам, предусматривающим удовлетворение других денежных требований;

в шестую очередь производится списание по другим платежным документам в порядке календарной очередности.

Списание средств со счета по требованиям, относящимся к одной очереди, производится в порядке календарной очередности поступления документов.

Статья 856. Ответственность банка за ненадлежащее совершение операций по счету

В случаях несвоевременного зачисления на счет поступивших клиенту денежных средств либо их необоснованного списания банком со счета, а также невыполнения указаний клиента о перечислении денежных средств со счета либо об их выдаче со счета банк обязан уплатить на эту сумму проценты в порядке и в размере, предусмотренных статьей 395 настоящего Кодекса.

Статья 857. Банковская тайна

1. Банк гарантирует тайну банковского счета и банковского вклада, операций по счету и сведений о клиенте.

2. Сведения, составляющие банковскую тайну, могут быть предоставлены только самим клиентам или их представителям, а также представлены в бюро кредитных историй на основаниях и в порядке, которые предусмотрены законом. Государственным органам и их должностным лицам такие сведения могут быть предоставлены исключительно в случаях и порядке, которые предусмотрены законом.

3. В случае разглашения банком сведений, составляющих банковскую тайну, клиент, права которого нарушены, вправе потребовать от банка возмещения причиненных убытков.

Статья 858. Ограничение распоряжения счетом

Ограничение прав клиента на распоряжение денежными средствами, находящимися на счете, не допускается, за исключением наложения ареста на денежные средства, находящиеся на счете, или приостановления операций по счету в случаях, предусмотренных законом.

Статья 859. Расторжение договора банковского счета

1. Договор банковского счета расторгается по заявлению клиента в любое время.

1.1. Если иное не предусмотрено договором, при отсутствии в течение двух лет денежных средств на счете клиента и операций по этому счету банк вправе отказаться от исполнения договора банковского счета, предупредив в письменной форме об этом клиента. Договор банковского счета считается расторгнутым по истечении двух месяцев со дня направления банком такого предупреждения, если на счет клиента в течение этого срока не поступили денежные средства.

2. По требованию банка договор банковского счета может быть расторгнут судом в следующих случаях:

когда сумма денежных средств, хранящихся на счете клиента, окажется ниже минимального размера, предусмотренного банковскими правилами или договором, если такая сумма не будет восстановлена в течение месяца со дня предупреждения банка об этом;

при отсутствии операций по этому счету в течение года, если иное не предусмотрено договором.

3. Остаток денежных средств на счете выдается клиенту либо по его указанию перечисляется на другой счет не позднее семи дней после получения соответствующего письменного заявления клиента.

4. Расторжение договора банковского счета является основанием закрытия счета клиента.

Статья 860. Счета банков

Правила настоящей главы распространяются на корреспондентские счета, корреспондентские субсчета, другие счета банков, если иное не предусмотрено законом, иными правовыми актами или установленными в соответствии с ними банковскими правилами.


Глава 46. Расчеты

Показать все

&1. Общие положения о расчетах

Статья 861. Наличные и безналичные расчеты
Статья 862. Формы безналичных расчетов

&2. Расчеты платежными поручениями

Статья 863. Общие положения о расчетах платежными поручениями
Статья 864. Условия исполнения банком платежного поручения
Статья 865. Исполнение поручения
Статья 866. Ответственность за неисполнение или ненадлежащее исполнение поручения

&3. Расчеты по аккредитиву

Статья 867. Общие положения о расчетах по аккредитиву
Статья 868. Отзывный аккредитив
Статья 869. Безотзывный аккредитив
Статья 870. Исполнение аккредитива
Статья 871. Отказ в принятии документов
Статья 872. Ответственность банка за нарушение условий аккредитива
Статья 873. Закрытие аккредитива

&4. Расчеты по инкассо

Статья 874. Общие положения о расчетах по инкассо
Статья 875. Исполнение инкассового поручения
Статья 876. Извещение о проведенных операциях

&5. Расчеты чеками

Статья 877. Общие положения о расчетах чеками
Статья 878. Реквизиты чека
Статья 879. Оплата чека
Статья 880. Передача прав по чеку
Статья 881. Гарантия платежа
Статья 882. Инкассирование чека
Статья 883. Удостоверение отказа от оплаты чека
Статья 884. Извещение о неоплате чека
Статья 885. Последствия неоплаты чека

&1. Общие положения о расчетах

Статья 861. Наличные и безналичные расчеты

1. Расчеты с участием граждан, не связанные с осуществлением ими предпринимательской деятельности, могут производиться наличными деньгами (статья 140) без ограничения суммы или в безналичном порядке.

2. Расчеты между юридическими лицами, а также расчеты с участием граждан, связанные с осуществлением ими предпринимательской деятельности, производятся в безналичном порядке. Расчеты между этими лицами могут производиться также наличными деньгами, если иное не установлено законом.

3. Безналичные расчеты производятся через банки, иные кредитные организации (далее - банки), в которых открыты соответствующие счета, если иное не вытекает из закона и не обусловлено используемой формой расчетов.

Статья 862. Формы безналичных расчетов

1. При осуществлении безналичных расчетов допускаются расчеты платежными поручениями, по аккредитиву, чеками, расчеты по инкассо, а также расчеты в иных формах, предусмотренных законом, установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота.

2. Стороны по договору вправе избрать и установить в договоре любую из форм расчетов, указанных в пункте 1 настоящей статьи.

&2. Расчеты платежными поручениями

Статья 863. Общие положения о расчетах платежными поручениями

1. При расчетах платежным поручением банк обязуется по поручению плательщика за счет средств, находящихся на его счете, перевести определенную денежную сумму на счет указанного плательщиком лица в этом или в ином банке в срок, предусмотренный законом или устанавливаемый в соответствии с ним, если более короткий срок не предусмотрен договором банковского счета либо не определяется применяемыми в банковской практике обычаями делового оборота.

2. Правила настоящего параграфа применяются к отношениям, связанным с перечислением денежных средств через банк лицом, не имеющим счет в данном банке, если иное не предусмотрено законом, установленными в соответствии с ним банковскими правилами или не вытекает из существа этих отношений.

3. Порядок осуществления расчетов платежными поручениями регулируется законом, а также установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота.

Статья 864. Условия исполнения банком платежного поручения

1. Содержание платежного поручения и представляемых вместе с ним расчетных документов и их форма должны соответствовать требованиям, предусмотренным законом и установленными в соответствии с ним банковскими правилами.

2. При несоответствии платежного поручения требованиям, указанным в пункте 1 настоящей статьи, банк может уточнить содержание поручения. Такой запрос должен быть сделан плательщику незамедлительно по получении поручения. При неполучении ответа в срок, предусмотренный законом или установленными в соответствии с ним банковскими правилами, а при их отсутствии - в разумный срок банк может оставить поручение без исполнения и возвратить его плательщику, если иное не предусмотрено законом, установленными в соответствии с ним банковскими правилами или договором между банком и плательщиком.

3. Поручение плательщика исполняется банком при наличии средств на счете плательщика, если иное не предусмотрено договором между плательщиком и банком. Поручения исполняются банком с соблюдением очередности списания денежных средств со счета (статья 855).

Статья 865. Исполнение поручения

1. Банк, принявший платежное поручение плательщика, обязан перечислить соответствующую денежную сумму банку получателя средств для ее зачисления на счет лица, указанного в поручении, в срок, установленный пунктом 1 статьи 863 настоящего Кодекса.

2. Банк вправе привлекать другие банки для выполнения операций по перечислению денежных средств на счет, указанный в поручении клиента.

3. Банк обязан незамедлительно информировать плательщика по его требованию об исполнении поручения. Порядок оформления и требования к содержанию извещения об исполнении поручения предусматриваются законом, установленными в соответствии с ним банковскими правилами или соглашением сторон.

Статья 866. Ответственность за неисполнение или ненадлежащее исполнение поручения

1. В случае неисполнения или ненадлежащего исполнения поручения клиента банк несет ответственность по основаниям и в размерах, которые предусмотрены главой 25 настоящего Кодекса.

2. В случаях, когда неисполнение или ненадлежащее исполнение поручения имело место в связи с нарушением правил совершения расчетных операций банком, привлеченным для исполнения поручения плательщика, ответственность, предусмотренная пунктом 1 настоящей статьи, может быть возложена судом на этот банк.

3. Если нарушение правил совершения расчетных операций банком повлекло неправомерное удержание денежных средств, банк обязан уплатить проценты в порядке и в размере, предусмотренных статьей 395 настоящего Кодекса.

&3. Расчеты по аккредитиву

Статья 867. Общие положения о расчетах по аккредитиву

1. При расчетах по аккредитиву банк, действующий по поручению плательщика об открытии аккредитива и в соответствии с его указанием (банк-эмитент), обязуется произвести платежи получателю средств или оплатить, акцептовать или учесть переводной вексель либо дать полномочие другому банку (исполняющему банку) произвести платежи получателю средств или оплатить, акцептовать или учесть переводной вексель.

К банку-эмитенту, производящему платежи получателю средств либо оплачиваюшему, акцептующему или учитывающему переводной вексель, применяются правила об исполняющем банке.

2. В случае открытия покрытого (депонированного) аккредитива банк-эмитент при его открытии обязан перечислить сумму аккредитива (покрытие) за счет плательщика либо предоставленного ему кредита в распоряжение исполняющего банка на весь срок действия обязательства банка-эмитента,

В случае открытия непокрытого (гарантированного) аккредитива исполняющему банку предоставляется право списывать всю сумму аккредитива с ведущегося у него счета банка-эмитента.

3. Порядок осуществления расчетов по аккредитиву регулируется законом, а также установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота.

Статья 868. Отзывный аккредитив

1. Отзывным признается аккредитив, который может быть изменен или отменен банком-эмитентом без предварительного уведомления получателя средств. Отзыв аккредитива не создает каких-либо обязательств банка-эмитента перед получателем средств.

2. Исполняющий банк обязан осуществить платеж или иные операции по отзывному аккредитиву, если к моменту их совершения им не получено уведомление об изменении условий или отмене аккредитива.

3. Аккредитив является отзывным, если в его тексте прямо не установлено иное.

Статья 869. Безотзывный аккредитив

1. Безотзывным признается аккредитив, который не может быть отменен без согласия получателя средств.

2. По просьбе банка-эмитента исполняющий банк, участвующий в проведении аккредитивной операции, может подтвердить безотзывный аккредитив (подтвержденный аккредитив). Такое подтверждение означает принятие исполняющим банком дополнительного к обязательству банка-эмитента обязательства произвести платеж в соответствии с условиями аккредитива.

Безотзывный аккредитив, подтвержденный исполняющим банком, не может быть изменен или отменен без согласия исполняющего банка.

Статья 870. Исполнение аккредитива

1. Для исполнения аккредитива получатель средств представляет в исполняющий банк документы, подтверждающие выполнение всех условий аккредитива. При нарушении хотя бы одного из этих условий исполнение аккредитива не производится.

2. Если исполняющий банк произвел платеж или осуществил иную операцию в соответствии с условиями аккредитива, банк-эмитент обязан возместить ему понесенные расходы. Указанные расходы, а также все иные расходы банка-эмитента, связанные с исполнением аккредитива, возмещаются плательщиком.

Статья 871. Отказ в принятии документов

1. Если исполняющий банк отказывает в принятии документов, которые по внешним признакам не соответствуют условиям аккредитива, он обязан незамедлительно проинформировать об этом получателя средств и банк-эмитент с указанием причин отказа.

2. Если банк-эмитент, получив принятые исполняющим банком документы, считает, что они не соответствуют по внешним признакам условиям аккредитива, он вправе отказаться от их принятия и потребовать от исполняющего банка сумму, уплаченную получателю средств с нарушением условий аккредитива, а по непокрытому аккредитиву отказаться от возмещения выплаченных сумм.

Статья 872. Ответственность банка за нарушение условий аккредитива

1. Ответственность за нарушение условий аккредитива перед плательщиком несет банк-эмитент, а перед банком-эмитентом исполняющий банк, за исключением случаев, предусмотренных настоящей статьей.

2. При необоснованном отказе исполняющего банка в выплате денежных средств по покрытому или подтвержденному аккредитиву ответственность перед получателем средств может быть возложена на исполняющий банк.

3. В случае неправильной выплаты исполняющим банком денежных средств по покрытому или подтвержденному аккредитиву вследствие нарушения условий аккредитива ответственность перед плательщиком может быть возложена на исполняющий банк.

Статья 873. Закрытие аккредитива

1. Закрытие аккредитива в исполняющем банке производится:

по истечении срока аккредитива;

по заявлению получателя средств об отказе от использования аккредитива до истечения срока его действия, если возможность такого отказа предусмотрена условиями аккредитива;

по требованию плательщика о полном или частичном отзыве аккредитива, если такой отзыв возможен по условиям аккредитива.

О закрытии аккредитива исполняющий банк должен поставить в известность банк-эмитент.

2. Неиспользованная сумма покрытого аккредитива подлежит возврату банку-эмитенту незамедлительно одновременно с закрытием аккредитива. Банк-эмитент обязан зачислить возвращенные суммы на счет плательщика, с которого депонировались средства.

&4. Расчеты по инкассо

Статья 874. Общие положения о расчетах по инкассо

1. При расчетах по инкассо банк (банк-эмитент) обязуется по поручению клиента осуществить за счет клиента действия по получению от плательщика платежа и (или) акцепта платежа.

2. Банк-эмитент, получивший поручение клиента, вправе привлекать для его выполнения иной банк (исполняющий банк).

Порядок осуществления расчетов по инкассо регулируется законом, установленными в соответствии с ним банковскими правилами и применяемыми в банковской практике обычаями делового оборота.

3. В случае неисполнения или ненадлежащего исполнения поручения клиента банк-эмитент несет перед ним ответственность по основаниям и в размере, которые предусмотрены главой 25 настоящего Кодекса.

Если неисполнение или ненадлежащее исполнение поручения клиента имело место в связи с нарушением правил совершения расчетных операций исполняющим банком, ответственность перед клиентом может быть возложена на этот банк.

Статья 875. Исполнение инкассового поручения

1. При отсутствии какого-либо документа или несоответствии документов по внешним признакам инкассовому поручению исполняющий банк обязан немедленно известить об этом лицо, от которого было получено инкассовое поручение. В случае неустранения указанных недостатков банк вправе возвратить документы без исполнения.

2. Документы представляются плательщику в той форме, в которой они получены, за исключением отметок и надписей банков, необходимых для оформления инкассовой операции.

3. Если документы подлежат оплате по предъявлении, исполняющий банк должен сделать представление к платежу немедленно по получении инкассового поручения.

Если документы подлежат оплате в иной срок, исполняющий банк должен для получения акцепта плательщика представить документы к акцепту немедленно по получении инкассового поручения, а требование платежа должно быть сделано не позднее дня наступления указанного в документе срока платежа.

4. Частичные платежи могут быть приняты в случаях, когда это установлено банковскими правилами, либо при наличии специального разрешения в инкассовом поручении.

5. Полученные (инкассированные) суммы должны быть немедленно переданы исполняющим банком в распоряжение банку-эмитенту, который обязан зачислить эти суммы на счет клиента. Исполняющий банк вправе удержать из инкассированных сумм причитающиеся ему вознаграждение и возмещение расходов.

Статья 876. Извещение о проведенных операциях

1. Если платеж и (или) акцепт не были получены, исполняющий банк обязан немедленно известить банк-эмитент о причинах неплатежа или отказа от акцепта.

Банк-эмитент обязан немедленно информировать об этом клиента, запросив у него указания относительно дальнейших действий.

2. При неполучении указаний о дальнейших действиях в срок, установленный банковскими правилами, а при его отсутствии в разумный срок исполняющий банк вправе возвратить документы банку-эмитенту.

&5. Расчеты чеками

Статья 877. Общие положения о расчетах чеками

1. Чеком признается ценная бумага, содержащая ничем не обусловленное распоряжение чекодателя банку произвести платеж указанной в нем суммы чекодержателю.

2. В качестве плательщика по чеку может быть указан только банк, где чекодатель имеет средства, которыми он вправе распоряжаться путем выставления чеков.

3. Отзыв чека до истечения срока для его предъявления не допускается.

4. Выдача чека не погашает денежного обязательства, во исполнение которого он выдан.

5. Порядок и условия использования чеков в платежном обороте регулируются настоящим Кодексом, а в части, им не урегулированной, другими законами и устанавливаемыми в соответствии с ними банковскими правилами.

Статья 878. Реквизиты чека

1. Чек должен содержать:

1) наименование "чек", включенное в текст документа;

2) поручение плательщику выплатить определенную денежную сумму;

3) наименование плательщика и указание счета, с которого должен быть произведен платеж;

4) указание валюты платежа;

5) указание даты и места составления чека;

6) подпись лица, выписавшего чек, - чекодателя.

Отсутствие в документе какого-либо из указанных реквизитов лишает его силы чека.

Чек, не содержащий указание места его составления, рассматривается как подписанный в месте нахождения чекодателя.

Указание о процентах считается ненаписанным.

2. Форма чека и порядок его заполнения определяются законом и установленными в соответствии с ним банковскими правилами.

Статья 879. Оплата чека

1. Чек оплачивается за счет средств чекодателя.

В случае депонирования средств порядок и условия депонирования средств для покрытия чека устанавливаются банковскими правилами.

2. Чек подлежит оплате плательщиком при условии предъявления его к оплате в срок, установленный законом.

3. Плательщик по чеку обязан удостовериться всеми доступными ему способами в подлинности чека, а также в том, что предъявитель чека является уполномоченным по нему лицом.

При оплате индоссированного чека плательщик обязан проверить правильность индоссаментов, но не подписи индоссантов.

4. Убытки, возникшие вследствие оплаты плательщиком подложного, похищенного или утраченного чека, возлагаются на плательщика или чекодателя в зависимости от того, по чьей вине они были причинены.

5. Лицо, оплатившее чек, вправе потребовать передачи ему чека с распиской в получении платежа.

Статья 880. Передача прав по чеку

1. Передача прав по чеку производится в порядке, установленном статьей 146 настоящего Кодекса, с соблюдением правил, предусмотренных настоящей статьей.

2. Именной чек не подлежит передаче.

3. В переводном чеке индоссамент на плательщика имеет силу расписки за получение платежа.

Индоссамент, совершенный плательщиком, является недействительным.

Лицо, владеющее переводным чеком, полученным по индоссаменту, считается его законным владельцем, если оно основывает свое право на непрерывном ряде индоссаментов.

Статья 881. Гарантия платежа

1. Платеж по чеку может быть гарантирован полностью или частично посредством аваля.

Гарантия платежа по чеку (аваль) может даваться любым лицом, за исключением плательщика.

2. Аваль проставляется на лицевой стороне чека или на дополнительном листе путем надписи "считать за аваль" и указания, кем и за кого он дан. Если не указано, за кого он дан, то считается, что аваль дан за чекодателя.

Аваль подписывается авалистом с указанием места его жительства и даты совершения надписи, а если авалистом является юридическое лицо, места его нахождения и даты совершения надписи.

3. Авалист отвечает так же, как и тот, за кого он дал аваль.

Его обязательство действительно даже в том случае, если обязательство, которое он гарантировал, окажется недействительным по какому бы то ни было основанию, иному, чем несоблюдение формы.

4. Авалист, оплативший чек, приобретает права, вытекающие из чека, против того, за кого он дал гарантию, и против тех, кто обязан перед последним.

Статья 882. Инкассирование чека

1. Представление чека в банк, обслуживающий чекодержателя, на инкассо для получения платежа считается предъявлением чека к платежу.

Оплата чека производится в порядке, установленном статьей 875 настоящего Кодекса.

2. Зачисление средств по инкассированному чеку на счет чекодержателя производится после получения платежа от плательщика, если иное не предусмотрено договором между чекодержателем и банком.

Статья 883. Удостоверение отказа от оплаты чека

1. Отказ от оплаты чека должен быть удостоверен одним из следующих способов:

1) совершением нотариусом протеста либо составлением равнозначного акта в порядке, установленном законом;

2) отметкой плательщика на чеке об отказе в его оплате с указанием даты представления чека к оплате;

3) отметкой инкассирующего банка с указанием даты о том, что чек своевременно выставлен и не оплачен.

2. Протест или равнозначный акт должен быть совершен до истечения срока для предъявления чека.

Если предъявление чека имело место в последний день срока, протест или равнозначный акт может быть совершен в следующий рабочий день.

Статья 884. Извещение о неоплате чека

Чекодержатель обязан известить своего индоссанта и чекодателя о неплатеже в течение двух рабочих дней, следующих за днем совершения протеста или равнозначного акта.

Каждый индоссант должен в течение двух рабочих дней, следующих за днем получения им извещения, довести до сведения своего индоссанта полученное им извещение. В тот же срок направляется извещение тому, кто дал аваль за это лицо.

Не пославший извещение в указанный срок не теряет своих прав. Он возмещает убытки, которые могут произойти вследствие неизвещения о неоплате чека. Размер возмещаемых убытков не может превышать сумму чека.

Статья 885. Последствия неоплаты чека

1. В случае отказа плательщика от оплаты чека чекодержатель вправе по своему выбору предъявить иск к одному, нескольким или ко всем обязанным по чеку лицам (чекодателю, авалистам, индоссантам), которые несут перед ним солидарную ответственность.

2. Чекодержатель вправе потребовать от указанных лиц оплаты суммы чека, своих издержек на получение оплаты, а также процентов в соответствии с пунктом 1 статьи 395 настоящего Кодекса.

Такое же право принадлежит обязанному по чеку лицу после того, как оно оплатило чек.

3. Иск чекодержателя к лицам, указанным в пункте 1 настоящей статьи, может быть предъявлен в течение шести месяцев со дня окончания срока предъявления чека к платежу. Регрессные требования по искам обязанных лиц друг к другу погашаются с истечением шести месяцев со дня, когда соответствующее обязанное лицо удовлетворило требование, или со дня предъявления ему иска.


Глава 47. Хранение

Показать все

&1. Общие положения о хранении

Статья 886. Договор хранения
Статья 887. Форма договора хранения
Статья 888. Исполнение обязанности принять вещь на хранение
Статья 889. Срок хранения
Статья 890. Хранение вещей с обезличением
Статья 891. Обязанность хранителя обеспечить сохранность вещи
Статья 892. Пользование вещью, переданной на хранение
Статья 893. Изменение условий хранения
Статья 894. Хранение вещей с опасными свойствами
Статья 895. Передача вещи на хранение третьему лицу
Статья 896. Вознаграждение за хранение
Статья 897. Возмещение расходов на хранение
Статья 898. Чрезвычайные расходы на хранение
Статья 899. Обязанность поклажедателя взять вещь обратно
Статья 900. Обязанность хранителя возвратить вещь
Статья 901. Основания ответственности хранителя
Статья 902. Размер ответственности хранителя
Статья 903. Возмещение убытков, причиненных хранителю
Статья 904. Прекращение хранения по требованию поклажедателя
Статья 905. Применение общих положений о хранении к отдельным его видам
Статья 906. Хранение в силу закона

&2. Хранение на товарном складе

Статья 907. Договор складского хранения
Статья 908. Хранение товаров складом общего пользования
Статья 909. Проверка товаров при их приеме товарным складом и во время хранения
Статья 910. Изменение условий хранения и состояния товаров
Статья 911. Проверка количества и состояния товара при возвращении его товаровладельцу
Статья 912. Складские документы
Статья 913. Двойное складское свидетельство
Статья 914. Права держателей складского и залогового свидетельств
Статья 915. Передача складского и залогового свидетельств
Статья 916. Выдача товара по двойному складскому свидетельству
Статья 917. Простое складское свидетельство
Статья 918. Хранение вещей с правом распоряжения ими

&3. Специальные виды хранения

Статья 919. Хранение в ломбарде
Статья 920. Не востребованные из ломбарда вещи
Статья 921. Хранение ценностей в банке
Статья 922. Хранение ценностей в индивидуальном банковском сейфе
Статья 923. Хранение в камерах хранения транспортных организаций
Статья 924. Хранение в гардеробах организаций
Статья 925. Хранение в гостинице
Статья 926. Хранение вещей, являющихся предметом спора (секвестр)

&1. Общие положения о хранении

Статья 886. Договор хранения

1. По договору хранения одна сторона (хранитель) обязуется хранить вещь, переданную ей другой стороной (поклажедателем), и возвратить эту вещь в сохранности.

2. В договоре хранения, в котором хранителем является коммерческая организация либо некоммерческая организация, осуществляющая хранение в качестве одной из целей своей профессиональной деятельности (профессиональный хранитель), может быть предусмотрена обязанность хранителя принять на хранение вещь от поклажедателя в предусмотренный договором срок.

Статья 887. Форма договора хранения

1. Договор хранения должен быть заключен в письменной форме в случаях, указанных в статье 161 настоящего Кодекса. При этом для договора хранения между гражданами (подпункт 2 пункта 1 статьи 161) соблюдение письменной формы требуется, если стоимость передаваемой на хранение вещи превышает не менее чем в десять раз установленный законом минимальный размер оплаты труда.

Договор хранения, предусматривающий обязанность хранителя принять вещь на хранение, должен быть заключен в письменной форме независимо от состава участников этого договора и стоимости вещи, передаваемой на хранение.

Передача вещи на хранение при чрезвычайных обстоятельствах (пожаре, стихийном бедствии, внезапной болезни, угрозе нападения и т.п.) может быть доказываема свидетельскими показаниями.

2. Простая письменная форма договора хранения считается соблюденной, если принятие вещи на хранение удостоверено хранителем выдачей поклажедателю:

сохранной расписки, квитанции, свидетельства или иного документа, подписанного хранителем;

номерного жетона (номера), иного знака, удостоверяющего прием вещей на хранение, если такая форма подтверждения приема вещей на хранение предусмотрена законом или иным правовым актом либо обычна для данного вида хранения.

3. Несоблюдение простой письменной формы договора хранения не лишает стороны права ссылаться на свидетельские показания в случае спора о тождестве вещи, принятой на хранение, и вещи, возвращенной хранителем.

Статья 888. Исполнение обязанности принять вещь на хранение

1. Хранитель, взявший на себя по договору хранения обязанность принять вещь на хранение (пункт 2 статьи 886), не вправе требовать передачи ему этой вещи на хранение.

Однако поклажедатель, не передавший вещь на хранение в предусмотренный договором срок, несет ответственность перед хранителем за убытки, причиненные в связи с несостоявшимся хранением, если иное не предусмотрено законом или договором хранения. Поклажедатель освобождается от этой ответственности, если заявит хранителю об отказе от его услуг в разумный срок.

2. Если иное не предусмотрено договором хранения, хранитель освобождается от обязанности принять вещь на хранение в случае, когда в обусловленный договором срок вещь не будет ему передана.

Статья 889. Срок хранения

1. Хранитель обязан хранить вещь в течение обусловленного договором хранения срока.

2. Если срок хранения договором не предусмотрен и не может быть определен исходя из его условий, хранитель обязан хранить вещь до востребования ее поклажедателем.

3. Если срок хранения определен моментом востребования вещи поклажедателем, хранитель вправе по истечении обычного при данных обстоятельствах срока хранения вещи потребовать от поклажедателя взять обратно вещь, предоставив ему для этого разумный срок. Неисполнение поклажедателем этой обязанности влечет последствия, предусмотренные статьей 899 настоящего Кодекса.

Статья 890. Хранение вещей с обезличением

В случаях, прямо предусмотренных договором хранения, принятые на хранение вещи одного поклажедателя могут смешиваться с вещами того же рода и качества других поклажедателей (хранение с обезличением). Поклажедателю возвращается равное или обусловленное сторонами количество вещей того же рода и качества.

Статья 891. Обязанность хранителя обеспечить сохранность вещи

1. Хранитель обязан принять все предусмотренные договором хранения меры для того, чтобы обеспечить сохранность переданной на хранение вещи.

При отсутствии в договоре условий о таких мерах или неполноте этих условий хранитель должен принять для сохранения вещи также меры, соответствующие обычаям делового оборота и существу обязательства, в том числе свойствам переданной на хранение вещи, если только необходимость принятия этих мер не исключена договором.

2. Хранитель во всяком случае должен принять для сохранения переданной ему вещи меры, обязательность которых предусмотрена законом, иными правовыми актами или в установленном ими порядке (противопожарные, санитарные, охранные и т.п.).

3. Если хранение осуществляется безвозмездно, хранитель обязан заботиться о принятой на хранение вещи не менее, чем о своих вещах.

Статья 892. Пользование вещью, переданной на хранение

Хранитель не вправе без согласия поклажедателя пользоваться переданной на хранение вещью, а равно предоставлять возможность пользования ею третьим лицам, за исключением случая, когда пользование хранимой вещью необходимо для обеспечения ее сохранности и не противоречит договору хранения.

Статья 893. Изменение условий хранения

1. При необходимости изменения условий хранения вещи, предусмотренных договором хранения, хранитель обязан незамедлительно уведомить об этом поклажедателя и дождаться его ответа.

Если изменение условий хранения необходимо для устранения опасности утраты, недостачи или повреждения вещи, хранитель вправе изменить способ, место и иные условия хранения, не дожидаясь ответа поклажедателя.

2. Если во время хранения возникла реальная угроза порчи вещи, либо вещь уже подверглась порче, либо возникли обстоятельства, не позволяющие обеспечить ее сохранность, а своевременного принятия мер от поклажедателя ожидать нельзя, хранитель вправе самостоятельно продать вещь или часть ее по цене, сложившейся в месте хранения. Если указанные обстоятельства возникли по причинам, за которые хранитель не отвечает, он имеет право на возмещение своих расходов на продажу за счет покупной цены.

Статья 894. Хранение вещей с опасными свойствами

1. Вещи, легковоспламеняющиеся, взрывоопасные или вообще опасные по своей природе, если поклажедатель при их сдаче на хранение не предупредил хранителя об этих свойствах, могут быть в любое время обезврежены или уничтожены хранителем без возмещения поклажедателю убытков. Поклажедатель отвечает за убытки, причиненные в связи с хранением таких вещей хранителю и третьим лицам.

При передаче вещей с опасными свойствами на хранение профессиональному хранителю правила, предусмотренные абзацем первым настоящего пункта, применяются в случае, когда такие вещи были сданы на хранение под неправильным наименованием и хранитель при их принятии не мог путем наружного осмотра удостовериться в их опасных свойствах.

При возмездном хранении в случаях, предусмотренных настоящим пунктом, уплаченное вознаграждение за хранение вещей не возвращается, а если оно не было уплачено, хранитель может взыскать его полностью.

2. Если принятые на хранение с ведома и согласия хранителя вещи, указанные в абзаце первом пункта 1 настоящей статьи, стали, несмотря на соблюдение условий их хранения, опасными для окружающих либо для имущества хранителя или третьих лиц и обстоятельства не позволяют хранителю потребовать от поклажедателя немедленно их забрать либо он не выполняет это требование, эти вещи могут быть обезврежены или уничтожены хранителем без возмещения поклажедателю убытков. Поклажедатель не несет в таком случае ответственности перед хранителем и третьими лицами за убытки, причиненные в связи с хранением этих вещей.

Статья 895. Передача вещи на хранение третьему лицу

Если договором хранения не предусмотрено иное, хранитель не вправе без согласия поклажедателя передавать вещь на хранение третьему лицу, за исключением случаев, когда он вынужден к этому силою обстоятельств в интересах поклажедателя и лишен возможности получить его согласие.

О передаче вещи на хранение третьему лицу хранитель обязан незамедлительно уведомить поклажедателя.

При передаче вещи на хранение третьему лицу условия договора между поклажедателем и первоначальным хранителем сохраняют силу и последний отвечает за действия третьего лица, которому он передал вещь на хранение, как за свои собственные.

Статья 896. Вознаграждение за хранение

1. Вознаграждение за хранение должно быть уплачено хранителю по окончании хранения, а если оплата хранения предусмотрена по периодам, оно должно выплачиваться соответствующими частями по истечении каждого периода.

2. При просрочке уплаты вознаграждения за хранение более чем на половину периода, за который оно должно быть уплачено, хранитель вправе отказаться от исполнения договора и потребовать от поклажедателя немедленно забрать сданную на хранение вещь.

3. Если хранение прекращается до истечения обусловленного срока по обстоятельствам, за которые хранитель не отвечает, он имеет право на соразмерную часть вознаграждения, а в случае, предусмотренном пунктом 1 статьи 894 настоящего Кодекса, на всю сумму вознаграждения.

Если хранение прекращается досрочно по обстоятельствам, за которые хранитель отвечает, он не вправе требовать вознаграждение за хранение, а полученные в счет этого вознаграждения суммы должен вернуть поклажедателю.

4. Если по истечении срока хранения находящаяся на хранении вещь не взята обратно поклажедателем, он обязан уплатить хранителю соразмерное вознаграждение за дальнейшее хранение вещи. Это правило применяется и в случае, когда поклажедатель обязан забрать вещь до истечения срока хранения.

5. Правила настоящей статьи применяются, если договором хранения не предусмотрено иное.

Статья 897. Возмещение расходов на хранение

1. Если иное не предусмотрено договором хранения, расходы хранителя на хранение вещи включаются в вознаграждение за хранение.

2. При безвозмездном хранении поклажедатель обязан возместить хранителю произведенные им необходимые расходы на хранение вещи, если законом или договором хранения не предусмотрено иное.

Статья 898. Чрезвычайные расходы на хранение

1. Расходы на хранение вещи, которые превышают обычные расходы такого рода и которые стороны не могли предвидеть при заключении договора хранения (чрезвычайные расходы), возмещаются хранителю, если поклажедатель дал согласие на эти расходы или одобрил их впоследствии, а также в других случаях, предусмотренных законом, иными правовыми актами или договором.

2. При необходимости произвести чрезвычайные расходы хранитель обязан запросить поклажедателя о согласии на эти расходы. Если поклажедатель не сообщит о своем несогласии в срок, указанный хранителем, или в течение нормально необходимого для ответа времени, считается, что он согласен на чрезвычайные расходы.

В случае, когда хранитель произвел чрезвычайные расходы на хранение, не получив от поклажедателя предварительного согласия на эти расходы, хотя по обстоятельствам дела это было возможно, и поклажедатель впоследствии не одобрил их, хранитель может требовать возмещения чрезвычайных расходов лишь в пределах ущерба, который мог быть причинен вещи, если бы эти расходы не были произведены.

3. Если иное не предусмотрено договором хранения, чрезвычайные расходы возмещаются сверх вознаграждения за хранение.

Статья 899. Обязанность поклажедателя взять вещь обратно

1. По истечении обусловленного срока хранения или срока, предоставленного хранителем для обратного получения вещи на основании пункта 3 статьи 889 настоящего Кодекса, поклажедатель обязан немедленно забрать переданную на хранение вещь.

2. При неисполнении поклажедателем своей обязанности взять обратно вещь, переданную на хранение, в том числе при его уклонении от получения вещи, хранитель вправе, если иное не предусмотрено договором хранения, после письменного предупреждения поклажедателя самостоятельно продать вещь по цене, сложившейся в месте хранения, а если стоимость вещи по оценке превышает сто установленных законом минимальных размеров оплаты труда, продать ее с аукциона в порядке, предусмотренном статьями 447 - 449 настоящего Кодекса.

Сумма, вырученная от продажи вещи, передается поклажедателю за вычетом сумм, причитающихся хранителю, в том числе его расходов на продажу вещи.

Статья 900. Обязанность хранителя возвратить вещь

1. Хранитель обязан возвратить поклажедателю или лицу, указанному им в качестве получателя, ту самую вещь, которая была передана на хранение, если договором не предусмотрено хранение с обезличением (статья 890).

2. Вещь должна быть возвращена хранителем в том состоянии, в каком она была принята на хранение, с учетом ее естественного ухудшения, естественной убыли или иного изменения вследствие ее естественных свойств.

3. Одновременно с возвратом вещи хранитель обязан передать плоды и доходы, полученные за время ее хранения, если иное не предусмотрено договором хранения.

Статья 901. Основания ответственности хранителя

1. Хранитель отвечает за утрату, недостачу или повреждение вещей, принятых на хранение, по основаниям, предусмотренным статьей 401 настоящего Кодекса.

Профессиональный хранитель отвечает за утрату, недостачу или повреждение вещей, если не докажет, что утрата, недостача или повреждение произошли вследствие непреодолимой силы, либо из-за свойств вещи, о которых хранитель, принимая ее на хранение, не знал и не должен был знать, либо в результате умысла или грубой неосторожности поклажедателя.

2. За утрату, недостачу или повреждение принятых на хранение вещей после того, как наступила обязанность поклажедателя взять эти вещи обратно (пункт 1 статьи 899), хранитель отвечает лишь при наличии с его стороны умысла или грубой неосторожности.

Статья 902. Размер ответственности хранителя

1. Убытки, причиненные поклажедателю утратой, недостачей или повреждением вещей, возмещаются хранителем в соответствии со статьей 393 настоящего Кодекса, если законом или договором хранения не предусмотрено иное.

2. При безвозмездном хранении убытки, причиненные поклажедателю утратой, недостачей или повреждением вещей, возмещаются:

1) за утрату и недостачу вещей - в размере стоимости утраченных или недостающих вещей;

2) за повреждение вещей - в размере суммы, на которую понизилась их стоимость.

3. В случае, когда в результате повреждения, за которое хранитель отвечает, качество вещи изменилось настолько, что она не может быть использована по первоначальному назначению, поклажедатель вправе от нее отказаться и потребовать от хранителя возмещения стоимости этой вещи, а также других убытков, если иное не предусмотрено законом или договором хранения.

Статья 903. Возмещение убытков, причиненных хранителю

Поклажедатель обязан возместить хранителю убытки, причиненные свойствами сданной на хранение вещи, если хранитель, принимая вещь на хранение, не знал и не должен был знать об этих свойствах.

Статья 904. Прекращение хранения по требованию поклажедателя

Хранитель обязан по первому требованию поклажедателя возвратить принятую на хранение вещь, хотя бы предусмотренный договором срок ее хранения еще не окончился.

Статья 905. Применение общих положений о хранении к отдельным его видам

Общие положения о хранении (статьи 886 - 904) применяются к отдельным его видам, если правилами об отдельных видах хранения, содержащимися в статьях 907 - 926 настоящего Кодекса и в других законах, не установлено иное.

Статья 906. Хранение в силу закона

Правила настоящей главы применяются к обязательствам хранения, возникающим в силу закона, если законом не установлены иные правила.

&2. Хранение на товарном складе

Статья 907. Договор складского хранения

1. По договору складского хранения товарный склад (хранитель) обязуется за вознаграждение хранить товары, переданные ему товаровладельцем (поклажедателем), и возвратить эти товары в сохранности.

Товарным складом признается организация, осуществляющая в качестве предпринимательской деятельности хранение товаров и оказывающая связанные с хранением услуги.

2. Письменная форма договора складского хранения считается соблюденной, если его заключение и принятие товара на склад удостоверены складским документом (статья 912).

Статья 908. Хранение товаров складом общего пользования

1. Товарный склад признается складом общего пользования, если из закона, иных правовых актов или выданного этой коммерческой организации разрешения (лицензии) вытекает, что она обязана принимать товары на хранение от любого товаровладельца.

2. Договор складского хранения, заключаемый товарным складом общего пользования, признается публичным договором (статья 426).

Статья 909. Проверка товаров при их приеме товарным складом и во время хранения

1. Если иное не предусмотрено договором складского хранения, товарный склад при приеме товаров на хранение обязан за свой счет произвести осмотр товаров и определить их количество (число единиц или товарных мест либо меру - вес, объем) и внешнее состояние.

2. Товарный склад обязан предоставлять товаровладельцу во время хранения возможность осматривать товары или их образцы, если хранение осуществляется с обезличением, брать пробы и принимать меры, необходимые для обеспечения сохранности товаров.

Статья 910. Изменение условий хранения и состояния товаров

1. В случае, когда для обеспечения сохранности товаров требуется изменить условия их хранения, товарный склад вправе принять требуемые меры самостоятельно. Однако он обязан уведомить товаровладельца о принятых мерах, если требовалось существенно изменить условия хранения товаров, предусмотренные договором складского хранения.

2. При обнаружении во время хранения повреждений товара, выходящих за пределы согласованных в договоре складского хранения или обычных норм естественной порчи, товарный склад обязан незамедлительно составить об этом акт и в тот же день известить товаровладельца.

Статья 911. Проверка количества и состояния товара при возвращении его товаровладельцу

1. Товаровладелец и товарный склад имеют право каждый требовать при возвращении товара его осмотра и проверки его количества. Вызванные этим расходы несет тот, кто потребовал осмотра товара или проверки его количества.

2. Если при возвращении товара складом товаровладельцу товар не был ими совместно осмотрен или проверен, заявление о недостаче или повреждении товара вследствие его ненадлежащего хранения должно быть сделано складу письменно при получении товара, а в отношении недостачи или повреждения, которые не могли быть обнаружены при обычном способе принятия товара, в течение трех дней по его получении.

При отсутствии заявления, указанного в абзаце первом настоящего пункта, считается, если не доказано иное, что товар возвращен складом в соответствии с условиями договора складского хранения.

Статья 912. Складские документы

1. Товарный склад выдает в подтверждение принятия товара на хранение один из следующих складских документов:

двойное складское свидетельство;

простое складское свидетельство;

складскую квитанцию.

2. Двойное складское свидетельство состоит из двух частей - складского свидетельства и залогового свидетельства (варранта), которые могут быть отделены одно от другого.

3. Двойное складское свидетельство, каждая из двух его частей и простое складское свидетельство являются ценными бумагами.

4. Товар, принятый на хранение по двойному или простому складскому свидетельству, может быть в течение его хранения предметом залога путем залога соответствующего свидетельства.

Статья 913. Двойное складское свидетельство

1. В каждой части двойного складского свидетельства должны быть одинаково указаны:

1) наименование и место нахождения товарного склада, принявшего товар на хранение;

2) текущий номер складского свидетельства по реестру склада;

3) наименование юридического лица либо имя гражданина, от которого принят товар на хранение, а также место нахождения (место жительства) товаровладельца;

4) наименование и количество принятого на хранение товара - число единиц и (или) товарных мест и (или) мера (вес, объем) товара;

5) срок, на который товар принят на хранение, если такой срок устанавливается, либо указание, что товар принят на хранение до востребования;

6) размер вознаграждения за хранение либо тарифы, на основании которых он исчисляется, и порядок оплаты хранения;

7) дата выдачи складского свидетельства.

Обе части двойного складского свидетельства должны иметь идентичные подписи уполномоченного лица и печати товарного склада.

2. Документ, не соответствующий требованиям настоящей статьи, не является двойным складским свидетельством.

Статья 914. Права держателей складского и залогового свидетельств

1. Держатель складского и залогового свидетельств имеет право распоряжения хранящимся на складе товаром в полном объеме.

2. Держатель складского свидетельства, отделенного от залогового свидетельства, вправе распоряжаться товаром, но не может взять его со склада до погашения кредита, выданного по залоговому свидетельству.

3. Держатель залогового свидетельства, иной, чем держатель складского свидетельства, имеет право залога на товар в размере выданного по залоговому свидетельству кредита и процентов по нему. При залоге товара об этом делается отметка на складском свидетельстве.

Статья 915. Передача складского и залогового свидетельств

Складское свидетельство и залоговое свидетельство могут передаваться вместе или порознь по передаточным надписям.

Статья 916. Выдача товара по двойному складскому свидетельству

1. Товарный склад выдает товар держателю складского и залогового свидетельств (двойного складского свидетельства) не иначе как в обмен на оба эти свидетельства вместе.

2. Держателю складского свидетельства, который не имеет залогового свидетельства, но внес сумму долга по нему, товар выдается складом не иначе как в обмен на складское свидетельство и при условии представления вместе с ним квитанции об уплате всей суммы долга по залоговому свидетельству.

3. Товарный склад, вопреки требованиям настоящей статьи выдавший товар держателю складского свидетельства, не имеющему залогового свидетельства и не внесшему сумму долга по нему, несет ответственность перед держателем залогового свидетельства за платеж всей обеспеченной по нему суммы.

4. Держатель складского и залогового свидетельств вправе требовать выдачи товара по частям. При этом в обмен на первоначальные свидетельства ему выдаются новые свидетельства на товар, оставшийся на складе.

Статья 917. Простое складское свидетельство

1. Простое складское свидетельство выдается на предъявителя.

2. Простое складское свидетельство должно содержать сведения, предусмотренные подпунктами 1, 2, 4 - 7 пункта 1 и последним абзацем статьи 913 настоящего Кодекса, а также указание на то, что оно выдано на предъявителя.

3. Документ, не соответствующий требованиям настоящей статьи, не является простым складским свидетельством.

Статья 918. Хранение вещей с правом распоряжения ими

Если из закона, иных правовых актов или договора следует, что товарный склад может распоряжаться сданными ему на хранение товарами, к отношениям сторон применяются правила главы 42 настоящего Кодекса о займе, однако время и место возврата товаров определяются правилами настоящей главы.

&3. Специальные виды хранения

Статья 919. Хранение в ломбарде

1. Договор хранения в ломбарде вещей, принадлежащих гражданину, является публичным договором (статья 426).

2. Заключение договора хранения в ломбарде удостоверяется выдачей ломбардом поклажедателю именной сохранной квитанции.

3. Вещь, сдаваемая на хранение в ломбард, подлежит оценке по соглашению сторон в соответствии с ценами на вещи такого рода и качества, обычно устанавливаемыми в торговле в момент и в месте их принятия на хранение.

4. Ломбард обязан страховать в пользу поклажедателя за свой счет принятые на хранение вещи в полной сумме их оценки, произведенной в соответствии с пунктом 3 настоящей статьи.

Статья 920. Не востребованные из ломбарда вещи

1. Если вещь, сданная на хранение в ломбард, не востребована поклажедателем в обусловленный соглашением с ломбардом срок, ломбард обязан хранить ее в течение двух месяцев с взиманием за это платы, предусмотренной договором хранения. По истечении этого срока невостребованная вещь может быть продана ломбардом в порядке, установленном пунктом 5 статьи 358 настоящего Кодекса.

2. Из суммы, вырученной от продажи невостребованной вещи, погашаются плата за ее хранение и иные причитающиеся ломбарду платежи. Остаток суммы возвращается ломбардом поклажедателю.

Статья 921. Хранение ценностей в банке

1. Банк может принимать на хранение ценные бумаги, драгоценные металлы и камни, иные драгоценные вещи и другие ценности, в том числе документы.

2. Заключение договора хранения ценностей в банке удостоверяется выдачей банком поклажедателю именного сохранного документа, предъявление которого является основанием для выдачи хранимых ценностей поклажедателю.

Статья 922. Хранение ценностей в индивидуальном банковском сейфе

1. Договором хранения ценностей в банке может быть предусмотрено их хранение с использованием поклажедателем (клиентом) или с предоставлением ему охраняемого банком индивидуального банковского сейфа (ячейки сейфа, изолированного помещения в банке).

По договору хранения ценностей в индивидуальном банковском сейфе клиенту предоставляется право самому помещать ценности в сейф и изымать их из сейфа, для чего ему должны быть выданы ключ от сейфа, карточка, позволяющая идентифицировать клиента, либо иной знак или документ, удостоверяющие право клиента на доступ к сейфу и его содержимому.

Условиями договора может быть предусмотрено право клиента работать в банке с ценностями, хранимыми в индивидуальном сейфе.

2. По договору хранения ценностей в банке с использованием клиентом индивидуального банковского сейфа банк принимает от клиента ценности, которые должны храниться в сейфе, осуществляет контроль за их помещением клиентом в сейф и изъятием из сейфа и после изъятия возвращает их клиенту.

3. По договору хранения ценностей в банке с предоставлением клиенту индивидуального банковского сейфа банк обеспечивает клиенту возможность помещения ценностей в сейф и изъятия их из сейфа вне чьего-либо контроля, в том числе и со стороны банка.

Банк обязан осуществлять контроль за доступом в помещение, где находится предоставленный клиенту сейф.

Если договором хранения ценностей в банке с предоставлением клиенту индивидуального банковского сейфа не предусмотрено иное, банк освобождается от ответственности за несохранность содержимого сейфа, если докажет, что по условиям хранения доступ кого-либо к сейфу без ведома клиента был невозможен либо стал возможным вследствие непреодолимой силы.

4. К договору о предоставлении банковского сейфа в пользование другому лицу без ответственности банка за содержимое сейфа применяются правила настоящего Кодекса о договоре аренды.

Статья 923. Хранение в камерах хранения транспортных организаций

1. Находящиеся в ведении транспортных организаций общего пользования камеры хранения обязаны принимать на хранение вещи пассажиров и других граждан независимо от наличия у них проездных документов. Договор хранения вещей в камерах хранения транспортных организаций признается публичным договором (статья 426).

2. В подтверждение принятия вещи на хранение в камеру хранения (за исключением автоматических камер) поклажедателю выдается квитанция или номерной жетон. В случае утраты квитанции или жетона сданная в камеру хранения вещь выдается поклажедателю по представлении доказательств принадлежности ему этой вещи.

3. Срок, в течение которого камера хранения обязана хранить вещи, определяется правилами, установленными в соответствии с абзацем вторым пункта 2 статьи 784 настоящего Кодекса, если соглашением сторон не установлен более длительный срок. Вещи, не востребованные в указанные сроки, камера хранения обязана хранить еще в течение тридцати дней. По истечении этого срока невостребованные вещи могут быть проданы в порядке, предусмотренном пунктом 2 статьи 899 настоящего Кодекса.

4. Убытки поклажедателя вследствие утраты, недостачи или повреждения вещей, сданных в камеру хранения, в пределах суммы их оценки поклажедателем при сдаче на хранение подлежат возмещению хранителем в течение двадцати четырех часов с момента предъявления требования об их возмещении.

Статья 924. Хранение в гардеробах организаций

1. Хранение в гардеробах организаций предполагается безвозмездным, если вознаграждение за хранение не оговорено или иным очевидным способом не обусловлено при сдаче вещи на хранение.

Хранитель вещи, сданной в гардероб, независимо от того, осуществляется хранение возмездно или безвозмездно, обязан принять для обеспечения сохранности вещи все меры, предусмотренные пунктами 1 и 2 статьи 891 настоящего Кодекса.

2. Правила настоящей статьи применяются также к хранению верхней одежды, головных уборов и иных подобных вещей, оставляемых без сдачи их на хранение гражданами в местах, отведенных для этих целей в организациях и средствах транспорта.

Статья 925. Хранение в гостинице

1. Гостиница отвечает как хранитель и без особого о том соглашения с проживающим в ней лицом (постояльцем) за утрату, недостачу или повреждение его вещей, внесенных в гостиницу, за исключением денег, иных валютных ценностей, ценных бумаг и других драгоценных вещей.

Внесенной в гостиницу считается вещь, вверенная работникам гостиницы, либо вещь, помещенная в гостиничном номере или ином предназначенном для этого месте.

2. Гостиница отвечает за утрату денег, иных валютных ценностей, ценных бумаг и других драгоценных вещей постояльца при условии, если они были приняты гостиницей на хранение либо были помещены постояльцем в предоставленный ему гостиницей индивидуальный сейф независимо от того, находится этот сейф в его номере или в ином помещении гостиницы. Гостиница освобождается от ответственности за несохранность содержимого такого сейфа, если докажет, что по условиям хранения доступ кого-либо к сейфу без ведома постояльца был невозможен либо стал возможным вследствие непреодолимой силы.

3. Постоялец, обнаруживший утрату, недостачу или повреждение своих вещей, обязан без промедления заявить об этом администрации гостиницы. В противном случае гостиница освобождается от ответственности за несохранность вещей.

4. Сделанное гостиницей объявление о том, что она не принимает на себя ответственности за несохранность вещей постояльцев, не освобождает ее от ответственности.

5. Правила настоящей статьи соответственно применяются в отношении хранения вещей граждан в мотелях, домах отдыха, пансионатах, санаториях, банях и других подобных организациях.

Статья 926. Хранение вещей, являющихся предметом спора (секвестр)

1. По договору о секвестре двое или несколько лиц, между которыми возник спор о праве на вещь, передают эту вещь третьему лицу, принимающему на себя обязанность по разрешении спора возвратить вещь тому лицу, которому она будет присуждена по решению суда либо по соглашению всех спорящих лиц (договорный секвестр).

2. Вещь, являющаяся предметом спора между двумя или несколькими лицами, может быть передана на хранение в порядке секвестра по решению суда (судебный секвестр).

Хранителем по судебному секвестру может быть как лицо, назначенное судом, так и лицо, определяемое по взаимному согласию спорящих сторон. В обоих случаях требуется согласие хранителя, если законом не установлено иное.

3. На хранение в порядке секвестра могут быть переданы как движимые, так и недвижимые вещи.

4. Хранитель, осуществляющий хранение вещи в порядке секвестра, имеет право на вознаграждение за счет спорящих сторон, если договором или решением суда, которым установлен секвестр, не предусмотрено иное.


Глава 48. Страхование

Статья 927. Добровольное и обязательное страхование
Статья 928. Интересы, страхование которых не допускается
Статья 929. Договор имущественного страхования
Статья 930. Страхование имущества
Статья 931. Страхование ответственности за причинение вреда
Статья 932. Страхование ответственности по договору
Статья 933. Страхование предпринимательского риска
Статья 934. Договор личного страхования
Статья 935. Обязательное страхование
Статья 936. Осуществление обязательного страхования
Статья 937. Последствия нарушения правил об обязательном страховании
Статья 938. Страховщик
Статья 939. Выполнение обязанностей по договору страхования страхователем и выгодоприобретателем
Статья 940. Форма договора страхования
Статья 941. Страхование по генеральному полису
Статья 942. Существенные условия договора страхования
Статья 943. Определение условий договора страхования в правилах страхования
Статья 944. Сведения, предоставляемые страхователем при заключении договора страхования
Статья 945. Право страховщика на оценку страхового риска
Статья 946. Тайна страхования
Статья 947. Страховая сумма
Статья 948. Оспаривание страховой стоимости имущества
Статья 949. Неполное имущественное страхование
Статья 950. Дополнительное имущественное страхование
Статья 951. Последствия страхования сверх страховой стоимости
Статья 952. Имущественное страхование от разных страховых рисков
Статья 953. Сострахование
Статья 954. Страховая премия и страховые взносы
Статья 955. Замена застрахованного лица
Статья 956. Замена выгодоприобретателя
Статья 957. Начало действия договора страхования
Статья 958. Досрочное прекращение договора страхования
Статья 959. Последствия увеличения страхового риска в период действия договора страхования
Статья 960. Переход прав на застрахованное имущество к другому лицу
Статья 961. Уведомление страховщика о наступлении страхового случая
Статья 962. Уменьшение убытков от страхового случая
Статья 963. Последствия наступления страхового случая по вине страхователя, выгодоприобретателя или застрахованного лица
Статья 964. Основания освобождения страховщика от выплаты страхового возмещения и страховой суммы
Статья 965. Переход к страховщику прав страхователя на возмещение ущерба (суброгация)
Статья 966. Исковая давность по требованиям, связанным с имущественным страхованием
Статья 967. Перестрахование
Статья 968. Взаимное страхование
Статья 969. Обязательное государственное страхование
Статья 970. Применение общих правил о страховании к специальным видам страхования

Статья 927. Добровольное и обязательное страхование

1. Страхование осуществляется на основании договоров имущественного или личного страхования, заключаемых гражданином или юридическим лицом (страхователем) со страховой организацией (страховщиком).

Договор личного страхования является публичным договором (статья 426).

2. В случаях, когда законом на указанных в нем лиц возлагается обязанность страховать в качестве страхователей жизнь, здоровье или имущество других лиц либо свою гражданскую ответственность перед другими лицами за свой счет или за счет заинтересованных лиц (обязательное страхование), страхование осуществляется путем заключения договоров в соответствии с правилами настоящей главы. Для страховщиков заключение договоров страхования на предложенных страхователем условиях не является обязательным.

3. Законом могут быть предусмотрены случаи обязательного страхования жизни, здоровья и имущества граждан за счет средств, предоставленных из соответствующего бюджета (обязательное государственное страхование).

Статья 928. Интересы, страхование которых не допускается

1. Страхование противоправных интересов не допускается.

2. Не допускается страхование убытков от участия в играх, лотереях и пари.

3. Не допускается страхование расходов, к которым лицо может быть принуждено в целях освобождения заложников.

4. Условия договоров страхования, противоречащие пунктам 1 - 3 настоящей статьи, ничтожны.

Статья 929. Договор имущественного страхования

1. По договору имущественного страхования одна сторона (страховщик) обязуется за обусловленную договором плату (страховую премию) при наступлении предусмотренного в договоре события (страхового случая) возместить другой стороне (страхователю) или иному лицу, в пользу которого заключен договор (выгодоприобретателю), причиненные вследствие этого события убытки в застрахованном имуществе либо убытки в связи с иными имущественными интересами страхователя (выплатить страховое возмещение) в пределах определенной договором суммы (страховой суммы).

2. По договору имущественного страхования могут быть, в частности, застрахованы следующие имущественные интересы:

1) риск утраты (гибели), недостачи или повреждения определенного имущества (статья 930);

2) риск ответственности по обязательствам, возникающим вследствие причинения вреда жизни, здоровью или имуществу других лиц, а в случаях, предусмотренных законом, также ответственности по договорам - риск гражданской ответственности (статьи 931 и 932);

3) риск убытков от предпринимательской деятельности из-за нарушения своих обязательств контрагентами предпринимателя или изменения условий этой деятельности по не зависящим от предпринимателя обстоятельствам, в том числе риск неполучения ожидаемых доходов - предпринимательский риск (статья 933).

Статья 930. Страхование имущества

1. Имущество может быть застраховано по договору страхования в пользу лица (страхователя или выгодоприобретателя), имеющего основанный на законе, ином правовом акте или договоре интерес в сохранении этого имущества.

2. Договор страхования имущества, заключенный при отсутствии у страхователя или выгодоприобретателя интереса в сохранении застрахованного имущества, недействителен.

3. Договор страхования имущества в пользу выгодоприобретателя может быть заключен без указания имени или наименования выгодоприобретателя (страхование "за счет кого следует").

При заключении такого договора страхователю выдается страховой полис на предъявителя. При осуществлении страхователем или выгодоприобретателем прав по такому договору необходимо представление этого полиса страховщику.

Статья 931. Страхование ответственности за причинение вреда

1. По договору страхования риска ответственности по обязательствам, возникающим вследствие причинения вреда жизни, здоровью или имуществу других лиц, может быть застрахован риск ответственности самого страхователя или иного лица, на которое такая ответственность может быть возложена.

2. Лицо, риск ответственности которого за причинение вреда застрахован, должно быть названо в договоре страхования. Если это лицо в договоре не названо, считается застрахованным риск ответственности самого страхователя.

3. Договор страхования риска ответственности за причинение вреда считается заключенным в пользу лиц, которым может быть причинен вред (выгодоприобретателей), даже если договор заключен в пользу страхователя или иного лица, ответственных за причинение вреда, либо в договоре не сказано, в чью пользу он заключен.

4. В случае, когда ответственность за причинение вреда застрахована в силу того, что ее страхование обязательно, а также в других случаях, предусмотренных законом или договором страхования такой ответственности, лицо, в пользу которого считается заключенным договор страхования, вправе предъявить непосредственно страховщику требование о возмещении вреда в пределах страховой суммы.

Статья 932. Страхование ответственности по договору

1. Страхование риска ответственности за нарушение договора допускается в случаях, предусмотренных законом.

2. По договору страхования риска ответственности за нарушение договора может быть застрахован только риск ответственности самого страхователя. Договор страхования, не соответствующий этому требованию, ничтожен.

3. Риск ответственности за нарушение договора считается застрахованным в пользу стороны, перед которой по условиям этого договора страхователь должен нести соответствующую ответственность, - выгодоприобретателя, даже если договор страхования заключен в пользу другого лица либо в нем не сказано, в чью пользу он заключен.

Статья 933. Страхование предпринимательского риска

По договору страхования предпринимательского риска может быть застрахован предпринимательский риск только самого страхователя и только в его пользу.

Договор страхования предпринимательского риска лица, не являющегося страхователем, ничтожен.

Договор страхования предпринимательского риска в пользу лица, не являющегося страхователем, считается заключенным в пользу страхователя.

Статья 934. Договор личного страхования

1. По договору личного страхования одна сторона (страховщик) обязуется за обусловленную договором плату (страховую премию), уплачиваемую другой стороной (страхователем), выплатить единовременно или выплачивать периодически обусловленную договором сумму (страховую сумму) в случае причинения вреда жизни или здоровью самого страхователя или другого названного в договоре гражданина (застрахованного лица), достижения им определенного возраста или наступления в его жизни иного предусмотренного договором события (страхового случая).

Право на получение страховой суммы принадлежит лицу, в пользу которого заключен договор.

2. Договор личного страхования считается заключенным в пользу застрахованного лица, если в договоре не названо в качестве выгодоприобретателя другое лицо. В случае смерти лица, застрахованного по договору, в котором не назван иной выгодоприобретатель, выгодоприобретателями признаются наследники застрахованного лица.

Договор личного страхования в пользу лица, не являющегося застрахованным лицом, в том числе в пользу не являющегося застрахованным лицом страхователя, может быть заключен лишь с письменного согласия застрахованного лица. При отсутствии такого согласия договор может быть признан недействительным по иску застрахованного лица, а в случае смерти этого лица по иску его наследников.

Статья 935. Обязательное страхование

1. Законом на указанных в нем лиц может быть возложена обязанность страховать:

жизнь, здоровье или имущество других определенных в законе лиц на случай причинения вреда их жизни, здоровью или имуществу;

риск своей гражданской ответственности, которая может наступить вследствие причинения вреда жизни, здоровью или имуществу других лиц или нарушения договоров с другими лицами.

2. Обязанность страховать свою жизнь или здоровье не может быть возложена на гражданина по закону.

3. В случаях, предусмотренных законом или в установленном им порядке, на юридических лиц, имеющих в хозяйственном ведении или оперативном управлении имущество, являющееся государственной или муниципальной собственностью, может быть возложена обязанность страховать это имущество.

4. В случаях, когда обязанность страхования не вытекает из закона, а основана на договоре, в том числе обязанность страхования имущества - на договоре с владельцем имущества или на учредительных документах юридического лица, являющегося собственником имущества, такое страхование не является обязательным в смысле настоящей статьи и не влечет последствий, предусмотренных статьей 937 настоящего Кодекса.

Статья 936. Осуществление обязательного страхования

1. Обязательное страхование осуществляется путем заключения договора страхования лицом, на которое возложена обязанность такого страхования (страхователем), со страховщиком.

2. Обязательное страхование осуществляется за счет страхователя, за исключением обязательного страхования пассажиров, которое в предусмотренных законом случаях может осуществляться за их счет.

3. Объекты, подлежащие обязательному страхованию, риски, от которых они должны быть застрахованы, и минимальные размеры страховых сумм определяются законом, а в случае, предусмотренном пунктом 3 статьи 935 настоящего Кодекса, законом или в установленном им порядке.

Статья 937. Последствия нарушения правил об обязательном страховании

1. Лицо, в пользу которого по закону должно быть осуществлено обязательное страхование, вправе, если ему известно, что страхование не осуществлено, потребовать в судебном порядке его осуществления лицом, на которое возложена обязанность страхования.

2. Если лицо, на которое возложена обязанность страхования, не осуществило его или заключило договор страхования на условиях, ухудшающих положение выгодоприобретателя по сравнению с условиями, определенными законом, оно при наступлении страхового случая несет ответственность перед выгодоприобретателем на тех же условиях, на каких должно было быть выплачено страховое возмещение при надлежащем страховании.

3. Суммы, неосновательно сбереженные лицом, на которое возложена обязанность страхования, благодаря тому, что оно не выполнило эту обязанность либо выполнило ее ненадлежащим образом, взыскиваются по иску органов государственного страхового надзора в доход Российской Федерации с начислением на эти суммы процентов в соответствии со статьей 395 настоящего Кодекса.

Статья 938. Страховщик

В качестве страховщиков договоры страхования могут заключать юридические лица, имеющие разрешения (лицензии) на осуществление страхования соответствующего вида.

Требования, которым должны отвечать страховые организации, порядок лицензирования их деятельности и осуществления государственного надзора за этой деятельностью определяются законами о страховании.

Статья 939. Выполнение обязанностей по договору страхования страхователем и выгодоприобретателем

1. Заключение договора страхования в пользу выгодоприобретателя, в том числе и тогда, когда им является застрахованное лицо, не освобождает страхователя от выполнения обязанностей по этому договору, если только договором не предусмотрено иное либо обязанности страхователя выполнены лицом, в пользу которого заключен договор.

2. Страховщик вправе требовать от выгодоприобретателя, в том числе и тогда, когда выгодоприобретателем является застрахованное лицо, выполнения обязанностей по договору страхования, включая обязанности, лежащие на страхователе, но не выполненные им, при предъявлении выгодоприобретателем требования о выплате страхового возмещения по договору имущественного страхования либо страховой суммы по договору личного страхования. Риск последствий невыполнения или несвоевременного выполнения обязанностей, которые должны были быть выполнены ранее, несет выгодоприобретатель.

Статья 940. Форма договора страхования

1. Договор страхования должен быть заключен в письменной форме.

Несоблюдение письменной формы влечет недействительность договора страхования, за исключением договора обязательного государственного страхования (статья 969).

2. Договор страхования может быть заключен путем составления одного документа (пункт 2 статьи 434) либо вручения страховщиком страхователю на основании его письменного или устного заявления страхового полиса (свидетельства, сертификата, квитанции), подписанного страховщиком.

В последнем случае согласие страхователя заключить договор на предложенных страховщиком условиях подтверждается принятием от страховщика указанных в абзаце первом настоящего пункта документов.

3. Страховщик при заключении договора страхования вправе применять разработанные им или объединением страховщиков стандартные формы договора (страхового полиса) по отдельным видам страхования.

Статья 941. Страхование по генеральному полису

1. Систематическое страхование разных партий однородного имущества (товаров, грузов и т.п.) на сходных условиях в течение определенного срока может по соглашению страхователя со страховщиком осуществляться на основании одного договора страхования - генерального полиса.

2. Страхователь обязан в отношении каждой партии имущества, подпадающей под действие генерального полиса, сообщать страховщику обусловленные таким полисом сведения в предусмотренный им срок, а если он не предусмотрен, немедленно по их получении. Страхователь не освобождается от этой обязанности, даже если к моменту получения таких сведений возможность убытков, подлежащих возмещению страховщиком, уже миновала.

3. По требованию страхователя страховщик обязан выдавать страховые полисы по отдельным партиям имущества, подпадающим под действие генерального полиса.

В случае несоответствия содержания страхового полиса генеральному полису предпочтение отдается страховому полису.

Статья 942. Существенные условия договора страхования

1. При заключении договора имущественного страхования между страхователем и страховщиком должно быть достигнуто соглашение:

1) об определенном имуществе либо ином имущественном интересе, являющемся объектом страхования;

2) о характере события, на случай наступления которого осуществляется страхование (страхового случая);

3) о размере страховой суммы;

4) о сроке действия договора.

2. При заключении договора личного страхования между страхователем и страховщиком должно быть достигнуто соглашение:

1) о застрахованном лице;

2) о характере события, на случай наступления которого в жизни застрахованного лица осуществляется страхование (страхового случая);

3) о размере страховой суммы;

4) о сроке действия договора.

Статья 943. Определение условий договора страхования в правилах страхования

1. Условия, на которых заключается договор страхования, могут быть определены в стандартных правилах страхования соответствующего вида, принятых, одобренных или утвержденных страховщиком либо объединением страховщиков (правилах страхования).

2. Условия, содержащиеся в правилах страхования и не включенные в текст договора страхования (страхового полиса), обязательны для страхователя (выгодоприобретателя), если в договоре (страховом полисе) прямо указывается на применение таких правил и сами правила изложены в одном документе с договором (страховым полисом) или на его оборотной стороне либо приложены к нему. В последнем случае вручение страхователю при заключении договора правил страхования должно быть удостоверено записью в договоре.

3. При заключении договора страхования страхователь и страховщик могут договориться об изменении или исключении отдельных положений правил страхования и о дополнении правил.

4. Страхователь (выгодоприобретатель) вправе ссылаться в защиту своих интересов на правила страхования соответствующего вида, на которые имеется ссылка в договоре страхования (страховом полисе), даже если эти правила в силу настоящей статьи для него необязательны.

Статья 944. Сведения, предоставляемые страхователем при заключении договора страхования

1. При заключении договора страхования страхователь обязан сообщить страховщику известные страхователю обстоятельства, имеющие существенное значение для определения вероятности наступления страхового случая и размера возможных убытков от его наступления (страхового риска), если эти обстоятельства не известны и не должны быть известны страховщику.

Существенными признаются во всяком случае обстоятельства, определенно оговоренные страховщиком в стандартной форме договора страхования (страхового полиса) или в его письменном запросе.

2. Если договор страхования заключен при отсутствии ответов страхователя на какие-либо вопросы страховщика, страховщик не может впоследствии требовать расторжения договора либо признания его недействительным ни том основании, что соответствующие обстоятельства не были сообщены страхователем.

3. Если после заключения договора страхования будет установлено, что страхователь сообщил страховщику заведомо ложные сведения об обстоятельствах, указанных в пункте 1 настоящей статьи, страховщик вправе потребовать признания договора недействительным и применения последствий, предусмотренных пунктом 2 статьи 179 настоящего Кодекса.

Страховщик не может требовать признания договора страхования недействительным, если обстоятельства, о которых умолчал страхователь, уже отпали.

Статья 945. Право страховщика на оценку страхового риска

1. При заключении договора страхования имущества страховщик вправе произвести осмотр страхуемого имущества, а при необходимости назначить экспертизу в целях установления его действительной стоимости.

2. При заключении договора личного страхования страховщик вправе провести обследование страхуемого лица для оценки фактического состояния его здоровья.

3. Оценка страхового риска страховшиком на основании настоящей статьи необязательна для страхователя, который вправе доказывать иное.

Статья 946. Тайна страхования

Страховщик не вправе разглашать полученные им в результате своей профессиональной деятельности сведения о страхователе, застрахованном лице и выгодоприобретателе, состоянии их здоровья, а также об имущественном положении этих лиц. За нарушение тайны страхования страховщик в зависимости от рода нарушенных прав и характера нарушения несет ответственность в соответствии с правилами, предусмотренными статьей 139 или статьей 150 настоящего Кодекса.

Статья 947. Страховая сумма

1. Сумма, в пределах которой страховщик обязуется выплатить страховое возмещение по договору имущественного страхования или которую он обязуется выплатить по договору личного страхования (страховая сумма), определяется соглашением страхователя со страховщиком в соответствии с правилами, предусмотренными настоящей статьей.

2. При страховании имущества или предпринимательского риска, если договором страхования не предусмотрено иное, страховая сумма не должна превышать их действительную стоимость (страховой стоимости). Такой стоимостью считается:

для имущества его действительная стоимость в месте его нахождения в день заключения договора страхования;

для предпринимательского риска убытки от предпринимательской деятельности, которые страхователь, как можно ожидать, понес бы при наступлении страхового случая.

3. В договорах личного страхования и договорах страхования гражданской ответственности страховая сумма определяется сторонами по их усмотрению.

Статья 948. Оспаривание страховой стоимости имущества

Страховая стоимость имущества, указанная в договоре страхования, не может быть впоследствии оспорена, за исключением случая, когда страховщик, не воспользовавшийся до заключения договора своим правом на оценку страхового риска (пункт 1 статьи 945), был умышленно введен в заблуждение относительно этой стоимости.

Статья 949. Неполное имущественное страхование

Если в договоре страхования имущества или предпринимательского риска страховая сумма установлена ниже страховой стоимости, страховщик при наступлении страхового случая обязан возместить страхователю (выгодоприобретателю) часть понесенных последним убытков пропорционально отношению страховой суммы к страховой стоимости.

Договором может быть предусмотрен более высокий размер страхового возмещения, но не выше страховой стоимости.

Статья 950. Дополнительное имущественное страхование

1. В случае, когда имущество или предпринимательский риск застрахованы лишь в части страховой стоимости, страхователь (выгодоприобретатель) вправе осуществить дополнительное страхование, в том числе у другого страховщика, но с тем, чтобы общая страховая сумма по всем договорам страхования не превышала страховую стоимость.

2. Несоблюдение положений пункта 1 настоящей статьи влечет последствия, предусмотренные пунктом 4 статьи 951 настоящего Кодекса.

Статья 951. Последствия страхования сверх страховой стоимости

1. Если страховая сумма, указанная в договоре страхования имущества или предпринимательского риска, превышает страховую стоимость, договор является ничтожным в той части страховой суммы, которая превышает страховую стоимость.

Уплаченная излишне часть страховой премии возврату в этом случае не подлежит.

2. Если в соответствии с договором страхования страховая премия вносится в рассрочку и к моменту установления обстоятельств, указанных в пункте 1 настоящей статьи, она внесена не полностью, оставшиеся страховые взносы должны быть уплачены в размере, уменьшенном пропорционально уменьшению размера страховой суммы.

3. Если завышение страховой суммы в договоре страхования явилось следствием обмана со стороны страхователя, страховщик вправе требовать признания договора недействительным и возмещения причиненных ему этим убытков в размере, превышающем сумму полученной им от страхователя страховой премии.

4. Правила, предусмотренные в пунктах 1 - 3 настоящей статьи, соответственно применяются и в том случае, когда страховая сумма превысила страховую стоимость в результате страхования одного и того же объекта у двух или нескольких страховщиков (двойное страхование).

Сумма страхового возмещения, подлежащая выплате в этом случае каждым из страховщиков, сокращается пропорционально уменьшению первоначальной страховой суммы по соответствующему договору страхования.

Статья 952. Имущественное страхование от разных страховых рисков

1. Имущество и предпринимательский риск могут быть застрахованы от разных страховых рисков как по одному, так и по отдельным договорам страхования, в том числе по договорам с разными страховщиками.

В этих случаях допускается превышение размера общей страховой суммы по всем договорам над страховой стоимостью.

2. Если из двух или нескольких договоров, заключенных в соответствии с пунктом 1 настоящей статьи, вытекает обязанность страховщиков выплатить страховое возмещение за одни и те же последствия наступления одного и того же страхового случая, к таким договорам в соответствующей части применяются правила, предусмотренные пунктом 4 статьи 951 настоящего Кодекса.

Статья 953. Сострахование

Объект страхования может быть застрахован по одному договору страхования совместно несколькими страховщиками (сострахование). Если в таком договоре не определены права и обязанности каждого из страховщиков, они солидарно отвечают перед страхователем (выгодоприобретателем) за выплату страхового возмещения по договору имущественного страхования или страховой суммы по договору личного страхования.

Статья 954. Страховая премия и страховые взносы

1. Под страховой премией понимается плата за страхование, которую страхователь (выгодоприобретатель) обязан уплатить страховщику в порядке и в сроки, которые установлены договором страхования.

2. Страховщик при определении размера страховой премии, подлежащей уплате по договору страхования, вправе применять разработанные им страховые тарифы, определяющие премию, взимаемую с единицы страховой суммы, с учетом объекта страхования и характера страхового риска.

В предусмотренных законом случаях размер страховой премии определяется в соответствии со страховыми тарифами, установленными или регулируемыми органами государственного страхового надзора.

3. Если договором страхования предусмотрено внесение страховой премии в рассрочку, договором могут быть определены последствия неуплаты в установленные сроки очередных страховых взносов.

4. Если страховой случай наступил до уплаты очередного страхового взноса, внесение которого просрочено, страховщик вправе при определении размера подлежащего выплате страхового возмещения по договору имущественного страхования или страховой суммы по договору личного страхования зачесть сумму просроченного страхового взноса.

Статья 955. Замена застрахованного лица

1. В случае, когда по договору страхования риска ответственности за причинение вреда (статья 931) застрахована ответственность лица иного, чем страхователь, последний вправе, если иное не предусмотрено договором, в любое время до наступления страхового случая заменить это лицо другим, письменно уведомив об этом страховщика.

2. Застрахованное лицо, названное в договоре личного страхования, может быть заменено страхователем другим лицом лишь с согласия самого застрахованного лица и страховщика.

Статья 956. Замена выгодоприобретателя

Страхователь вправе заменить выгодоприобретателя, названного в договоре страхования, другим лицом, письменно уведомив об этом страховщика. Замена выгодоприобретателя по договору личного страхования, назначенного с согласия застрахованного лица (пункт 2 статьи 934), допускается лишь с согласия этого лица.

Выгодоприобретатель не может быть заменен другим лицом после того, как он выполнил какую-либо из обязанностей по договору страхования или предъявил страховщику требование о выплате страхового возмещения или страховой суммы.

Статья 957. Начало действия договора страхования

1. Договор страхования, если в нем не предусмотрено иное, вступает в силу в момент уплаты страховой премии или первого ее взноса.

2. Страхование, обусловленное договором страхования, распространяется на страховые случаи, происшедшие после вступления договора страхования в силу, если в договоре не предусмотрен иной срок начала действия страхования.

Статья 958. Досрочное прекращение договора страхования

1. Договор страхования прекращается до наступления срока, на который он был заключен, если после его вступления в силу возможность наступления страхового случая отпала и существование страхового риска прекратилось по обстоятельствам иным, чем страховой случай. К таким обстоятельствам, в частности, относятся:

гибель застрахованного имущества по причинам иным, чем наступление страхового случая;

прекращение в установленном порядке предпринимательской деятельности лицом, застраховавшим предпринимательский риск или риск гражданской ответственности, связанной с этой деятельностью.

2. Страхователь (выгодоприобретатель) вправе отказаться от договора страхования в любое время, если к моменту отказа возможность наступления страхового случая не отпала по обстоятельствам, указанным в пункте 1 настоящей статьи.

3. При досрочном прекращении договора страхования по обстоятельствам, указанным в пункте 1 настоящей статьи, страховщик имеет право на часть страховой премии пропорционально времени, в течение которого действовало страхование.

При досрочном отказе страхователя (выгодоприобретателя) от договора страхования уплаченная страховщику страховая премия не подлежит возврату, если договором не предусмотрено иное.

Статья 959. Последствия увеличения страхового риска в период действия договора страхования

1. В период действия договора имущественного страхования страхователь (выгодоприобретатель) обязан незамедлительно сообщать страховщику о ставших ему известными значительных изменениях в обстоятельствах, сообщенных страховщику при заключении договора, если эти изменения могут существенно повлиять на увеличение страхового риска.

Значительными во всяком случае признаются изменения, оговоренные в договоре страхования (страховом полисе) и в переданных страхователю правилах страхования.

2. Страховщик, уведомленный об обстоятельствах, влекущих увеличение страхового риска, вправе потребовать изменения условий договора страхования или уплаты дополнительной страховой премии соразмерно увеличению риска.

Если страхователь (выгодоприобретатель) возражает против изменения условий договора страхования или доплаты страховой премии, страховщик вправе потребовать расторжения договора в соответствии с правилами, предусмотренными главой 29 настоящего Кодекса.

3. При неисполнении страхователем либо выгодоприобретателем предусмотренной в пункте 1 настоящей статьи обязанности страховщик вправе потребовать расторжения договора страхования и возмещения убытков, причиненных расторжением договора (пункт 5 статьи 453).

4. Страховщик не вправе требовать расторжения договора страхования, если обстоятельства, влекущие увеличение страхового риска, уже отпали.

5. При личном страховании последствия изменения страхового риска в период действия договора страхования, указанные в пунктах 2 и 3 настоящей статьи, могут наступить, только если они прямо предусмотрены в договоре.

Статья 960. Переход прав на застрахованное имущество к другому лицу

При переходе прав на застрахованное имущество от лица, в интересах которого был заключен договор страхования, к другому лицу права и обязанности по этому договору переходят к лицу, к которому перешли права на имущество, за исключением случаев принудительного изъятия имущества по основаниям, указанным в пункте 2 статьи 235 настоящего Кодекса, и отказа от права собственности (статья 236).

Лицо, к которому перешли права на застрахованное имущество, должно незамедлительно письменно уведомить об этом страховщика.

Статья 961. Уведомление страховщика о наступлении страхового случая

1. Страхователь по договору имущественного страхования после того, как ему стало известно о наступлении страхового случая, обязан незамедлительно уведомить о его наступлении страховщика или его представителя. Если договором предусмотрен срок и (или) способ уведомления, оно должно быть сделано в условленный срок и указанным в договоре способом.

Такая же обязанность лежит на выгодоприобретателе, которому известно о заключении договора страхования в его пользу, если он намерен воспользоваться правом на страховое возмещение.

2. Неисполнение обязанности, предусмотренной пунктом 1 настоящей статьи, дает страховщику право отказать в выплате страхового возмещения, если не будет доказано, что страховщик своевременно узнал о наступлении страхового случая либо что отсутствие у страховщика сведений об этом не могло сказаться на его обязанности выплатить страховое возмещение.

3. Правила, предусмотренные пунктами 1 и 2 настоящей статьи, соответственно применяются к договору личного страхования, если страховым случаем является смерть застрахованного лица или причинение вреда его здоровью. При этом устанавливаемый договором срок уведомления страховщика не может быть менее тридцати дней.

Статья 962. Уменьшение убытков от страхового случая

1. При наступлении страхового случая, предусмотренного договором имущественного страхования, страхователь обязан принять разумные и доступные в сложившихся обстоятельствах меры, чтобы уменьшить возможные убытки.

Принимая такие меры, страхователь должен следовать указаниям страховщика, если они сообщены страхователю.

2. Расходы в целях уменьшения убытков, подлежащих возмещению страховщиком, если такие расходы были необходимы или были произведены для выполнения указаний страховщика, должны быть возмещены страховщиком, даже если соответствующие меры оказались безуспешными.

Такие расходы возмещаются пропорционально отношению страховой суммы к страховой стоимости независимо от того, что вместе с возмещением других убытков они могут превысить страховую сумму.

3. Страховщик освобождается от возмещения убытков, возникших вследствие того, что страхователь умышленно не принял разумных и доступных ему мер, чтобы уменьшить возможные убытки.

Статья 963. Последствия наступления страхового случая по вине страхователя, выгодоприобретателя или застрахованного лица

1. Страховщик освобождается от выплаты страхового возмещения или страховой суммы, если страховой случай наступил вследствие умысла страхователя, выгодоприобретателя или застрахованного лица, за исключением случаев, предусмотренных пунктами 2 и 3 настоящей статьи.

Законом могут быть предусмотрены случаи освобождения страховщика от выплаты страхового возмещения по договорам имущественного страхования при наступлении страхового случая вследствие грубой неосторожности страхователя или выгодоприобретателя.

2. Страховщик не освобождается от выплаты страхового возмещения по договору страхования гражданской ответственности за причинение вреда жизни или здоровью, если вред причинен по вине ответственного за него лица.

3. Страховщик не освобождается от выплаты страховой суммы, которая по договору личного страхования подлежит выплате в случае смерти застрахованного лица, если его смерть наступила вследствие самоубийства и к этому времени договор страхования действовал уже не менее двух лет.

Статья 964. Основания освобождения страховщика от выплаты страхового возмещения и страховой суммы

1. Если законом или договором страхования не предусмотрено иное, страховщик освобождается от выплаты страхового возмещения и страховой суммы, когда страховой случай наступил вследствие:

воздействия ядерного взрыва, радиации или радиоактивного заражения;

военных действий, а также маневров или иных военных мероприятий;

гражданской войны, народных волнений всякого рода или забастовок.

2. Если договором имущественного страхования не предусмотрено иное, страховщик освобождается от выплаты страхового возмещения за убытки, возникшие вследствие изъятия, конфискации, реквизиции, ареста или уничтожения застрахованного имущества по распоряжению государственных органов.

Статья 965. Переход к страховщику прав страхователя на возмещение ущерба (суброгация)

1. Если договором имущественного страхования не предусмотрено иное, к страховщику, выплатившему страховое возмещение, переходит в пределах выплаченной суммы право требования, которое страхователь (выгодоприобретатель) имеет к лицу, ответственному за убытки, возмещенные в результате страхования. Однако условие договора, исключающее переход к страховщику права требования к лицу, умышленно причинившему убытки, ничтожно.

2. Перешедшее к страховщику право требования осуществляется им с соблюдением правил, регулирующих отношения между страхователем (выгодоприобретателем) и лицом, ответственным за убытки.

3. Страхователь (выгодоприобретатель) обязан передать страховщику все документы и доказательства и сообщить ему все сведения, необходимые для осуществления страховщиком перешедшего к нему права требования.

4. Если страхователь (выгодоприобретатель) отказался от своего права требования к лицу, ответственному за убытки, возмещенные страховщиком, или осуществление этого права стало невозможным по вине страхователя (выгодоприобретателя), страховщик освобождается от выплаты страхового возмещения полностью или в соответствующей части и вправе потребовать возврата излишне выплаченной суммы возмещения.

Статья 966. Исковая давность по требованиям, связанным с имущественным страхованием

Иск по требованиям, вытекающим из договора имущественного страхования, может быть предъявлен в течение двух лет.

Статья 967. Перестрахование

1. Риск выплаты страхового возмещения или страховой суммы, принятый на себя страховщиком по договору страхования, может быть им застрахован полностью или частично у другого страховщика (страховщиков) по заключенному с последним договору перестрахования.

2. К договору перестрахования применяются правила, предусмотренные настоящей главой, подлежащие применению в отношении страхования предпринимательского риска, если договором перестрахования не предусмотрено иное. При этом страховщик по договору страхования (основному договору), заключивший договор перестрахования, считается в этом последнем договоре страхователем.

3. При перестраховании ответственным перед страхователем по основному договору страхования за выплату страхового возмещения или страховой суммы остается страховщик по этому договору.

4. Допускается последовательное заключение двух или нескольких договоров перестрахования.

Статья 968. Взаимное страхование

1. Граждане и юридические лица могут страховать свое имущество и иные имущественные интересы, указанные в пункте 2 статьи 929 настоящего Кодекса, на взаимной основе путем объединения в обществах взаимного страхования необходимых для этого средств.

2. Общества взаимного страхования осуществляют страхование имущества и иных имущественных интересов своих членов и являются некоммерческими организациями.

Особенности правового положения обществ взаимного страхования и условия их деятельности определяются в соответствии с настоящим Кодексом законом о взаимном страховании.

3. Страхование обществами взаимного страхования имущества и имущественных интересов своих членов осуществляется непосредственно на основании членства, если учредительными документами общества не предусмотрено заключение в этих случаях договоров страхования.

Правила, предусмотренные настоящей главой, применяются к отношениям по страхованию между обществом взаимного страхования и его членами, если иное не предусмотрено законом о взаимном страховании, учредительными документами соответствующего общества или установленными им правилами страхования.

4. Осуществление обязательного страхования путем взаимного страхования допускается в случаях, предусмотренных законом о взаимном страховании.

5. Общество взаимного страхования может в качестве страховщика осуществлять страхование интересов лиц, не являющихся членами общества, если такая страховая деятельность предусмотрена его учредительными документами, общество образовано в форме коммерческой организации, имеет разрешение (лицензию) на осуществление страхования соответствующего вида и отвечает другим требованиям, установленным законом об организации страхового дела.

Страхование интересов лиц, не являющихся членами общества взаимного страхования, осуществляется обществом по договорам страхования в соответствии с правилами, предусмотренными настоящей главой.

Статья 969. Обязательное государственное страхование

1. В целях обеспечения социальных интересов граждан и интересов государства законом может быть установлено обязательное государственное страхование жизни, здоровья и имущества государственных служащих определенных категорий.

Обязательное государственное страхование осуществляется за счет средств, выделяемых на эти цели из соответствующего бюджета министерствам и иным федеральным органам исполнительной власти (страхователям).

2. Обязательное государственное страхование осуществляется непосредственно на основании законов и иных правовых актов о таком страховании указанными в этих актах государственными страховыми или иными государственными организациями (страховщиками) либо на основании договоров страхования, эаключаемых в соответствии с этими актами страховщиками и страхователями.

3. Обязательное государственное страхование оплачивается страховщикам в размере, определенном законами и иными правовыми актами о таком страховании.

4. Правила, предусмотренные настоящей главой, применяются к обязательному государственному страхованию, если иное не предусмотрено законами и иными правовыми актами о таком страховании и не вытекает из существа соответствующих отношений по страхованию.

Статья 970. Применение общих правил о страховании к специальным видам страхования

Правила, предусмотренные настоящей главой, применяются к отношениям по страхованию иностранных инвестиций от некоммерческих рисков, морскому страхованию, медицинскому страхованию, страхованию банковских вкладов и страхованию пенсий постольку, поскольку законами об этих видах страхования не установлено иное.


Глава 49. Поручение

Статья 971. Договор поручения
Статья 972. Вознаграждение поверенного
Статья 973. Исполнение поручения в соответствии с указаниями доверителя
Статья 974. Обязанности поверенного
Статья 975. Обязанности доверителя
Статья 976. Передоверие исполнения поручения
Статья 977. Прекращение договора поручения
Статья 978. Последствия прекращения договора поручения
Статья 979. Обязанности наследников поверенного и ликвидатора юридического лица, являющегося поверенным

Статья 971. Договор поручения

1. По договору поручения одна сторона (поверенный) обязуется совершить от имени и за счет другой стороны (доверителя) определенные юридические действия. Права и обязанности по сделке, совершенной поверенным, возникают непосредственно у доверителя.

2. Договор поручения может быть заключен с указанием срока, в течение которого поверенный вправе действовать от имени доверителя, или без такого указания.

Статья 972. Вознаграждение поверенного

1. Доверитель обязан уплатить поверенному вознаграждение, если это предусмотрено законом, иными правовыми актами или договором поручения.

В случаях, когда договор поручения связан с осуществлением обеими сторонами или одной из них предпринимательской деятельности, доверитель обязан уплатить поверенному вознаграждение, если договором не предусмотрено иное.

2. При отсутствии в возмездном договоре поручения условия о размере вознаграждения или о порядке его уплаты вознаграждение уплачивается после исполнения поручения в размере, определяемом в соответствии с пунктом 3 статьи 424 настоящего Кодекса.

3. Поверенный, действующий в качестве коммерческого представителя (пункт 1 статьи 184), вправе в соответствии со статьей 359 настоящего Кодекса удерживать находящиеся у него вещи, которые подлежат передаче доверителю, в обеспечение своих требований по договору поручения.

Статья 973. Исполнение поручения в соответствии с указаниями доверителя

1. Поверенный обязан исполнять данное ему поручение в соответствии с указаниями доверителя. Указания доверителя должны быть правомерными, осуществимыми и конкретными.

2. Поверенный вправе отступить от указаний доверителя, если по обстоятельствам дела это необходимо в интересах доверителя и поверенный не мог предварительно запросить доверителя либо не получил в разумный срок ответа на свой запрос. Поверенный обязан уведомить доверителя о допущенных отступлениях, как только уведомление стало возможным.

3. Поверенному, действующему в качестве коммерческого представителя (пункт 1 статьи 184), может быть предоставлено доверителем право отступать в интересах доверителя от его указаний без предварительного запроса об этом. В этом случае коммерческий представитель обязан в разумный срок уведомить доверителя о допущенных отступлениях, если иное не предусмотрено договором поручения.

Статья 974. Обязанности поверенного

Поверенный обязан:

- лично исполнять данное ему поручение, за исключением случаев, указанных в статье 976 настоящего Кодекса;

- сообщать доверителю по его требованию все сведения о ходе исполнения поручения;

- передавать доверителю без промедления все полученное по сделкам, совершенным во исполнение поручения;

- по исполнении поручения или при прекращении договора поручения до его исполнения без промедления возвратить доверителю доверенность, срок действия которой не истек, и представить отчет с приложением оправдательных документов, если это требуется по условиям договора или характеру поручения.

Статья 975. Обязанности доверителя

1. Доверитель обязан выдать поверенному доверенность (доверенности) на совершение юридических действий, предусмотренных договором поручения, за исключением случаев, предусмотренных абзацем вторым пункта 1 статьи 182 настоящего Кодекса.

2. Доверитель обязан, если иное не предусмотрено договором:

возмещать поверенному понесенные издержки;

обеспечивать поверенного средствами, необходимыми для исполнения поручения.

3. Доверитель обязан без промедления принять от поверенного все исполненное им в соответствии с договором поручения.

4. Доверитель обязан уплатить поверенному вознаграждение, если в соответствии со статьей 972 настоящего Кодекса договор поручения является возмездным.

Статья 976. Передоверие исполнения поручения

1. Поверенный вправе передать исполнение поручения другому лицу (заместителю) лишь в случаях и на условиях, предусмотренных статьей 187 настоящего Кодекса.

2. Доверитель вправе отвести заместителя, избранного поверенным.

3. Если возможный заместитель поверенного поименован в договоре поручения, поверенный не отвечает ни за его выбор, ни за ведение им дел.

Если право поверенного передать исполнение поручения другому лицу в договоре не предусмотрено либо предусмотрено, но заместитель в нем не поименован, поверенный отвечает за выбор заместителя.

Статья 977. Прекращение договора поручения

1. Договор поручения прекращается вследствие:

отмены поручения доверителем;

отказа поверенного;

смерти доверителя или поверенного, признания кого-либо из них недееспособным, ограниченно дееспособным или безвестно отсутствующим.

2. Доверитель вправе отменить поручение, а поверенный отказаться от него во всякое время. Соглашение об отказе от этого права ничтожно.

3. Сторона, отказывающаяся от договора поручения, предусматривающего действия поверенного в качестве коммерческого представителя, должна уведомить другую сторону о прекращении договора не позднее чем за тридцать дней, если договором не предусмотрен более длительный срок.

При реорганизации юридического лица, являющегося коммерческим представителем, доверитель вправе отменить поручение без такого предварительного уведомления.

Статья 978. Последствия прекращения договора поручения

1. Если договор поручения прекращен до того, как поручение исполнено поверенным полностью, доверитель обязан возместить поверенному понесенные при исполнении поручения издержки, а когда поверенному причиталось вознаграждение, также уплатить ему вознаграждение соразмерно выполненной им работе. Это правило не применяется к исполнению поверенным поручения после того, как он узнал или должен был узнать о прекращении поручения.

2. Отмена доверителем поручения не является основанием для возмещения убытков, причиненных поверенному прекращением договора поручения, за исключением случаев прекращения договора, предусматривающего действия поверенного в качестве коммерческого представителя.

3. Отказ поверенного от исполнения поручения доверителя не является основанием для возмещения убытков, причиненных доверителю прекращением договора поручения, за исключением случаев отказа поверенного в условиях, когда доверитель лишен возможности иначе обеспечить свои интересы, а также отказа от исполнения договора, предусматривающего действия поверенного в качестве коммерческого представителя.

Статья 979. Обязанности наследников поверенного и ликвидатора юридического лица, являющегося поверенным

В случае смерти поверенного его наследники обязаны известить доверителя о прекращении договора поручения и принять меры, необходимые для охраны имущества доверителя, в частности сохранить его вещи и документы, и затем передать это имущество доверителю.

Такая же обязанность лежит на ликвидаторе юридического лица, являющегося поверенным.


Глава 50. Действия в чужом интересе без поручения

Статья 980. Условия действий в чужом интересе
Статья 981. Уведомление заинтересованного лица о действиях в его интересе
Статья 982. Последствия одобрения заинтересованным лицом действий в его интересе
Статья 983. Последствия неодобрения заинтересованным лицом действий в его интересе
Статья 984. Возмещение убытков лицу, действовавшему в чужом интересе
Статья 985. Вознаграждение за действия в чужом интересе
Статья 986. Последствия сделки в чужом интересе
Статья 987. Неосновательное обогащение вследствие действий в чужом интересе
Статья 988. Возмещение вреда, причиненного действиями в чужом интересе
Статья 989. Отчет лица, действовавшего в чужом интересе

Статья 980. Условия действий в чужом интересе

1. Действия без поручения, иного указания или заранее обещанного согласия заинтересованного лица в целях предотвращения вреда его личности или имуществу, исполнения его обязательства или в его иных непротивоправных интересах (действия в чужом интересе) должны совершаться исходя из очевидной выгоды или пользы и действительных или вероятных намерений заинтересованного лица и с необходимой по обстоятельствам дела заботливостью и осмотрительностью.

2. Правила, предусмотренные настоящей главой, не применяются к действиям в интересе других лиц, совершаемым государственными и муниципальными органами, для которых такие действия являются одной из целей их деятельности.

Статья 981. Уведомление заинтересованного лица о действиях в его интересе

1. Лицо, действующее в чужом интересе, обязано при первой возможности сообщить об этом заинтересованному лицу и выждать в течение разумного срока его решения об одобрении или о неодобрении предпринятых действий, если только такое ожидание не повлечет серьезный ущерб для заинтересованного лица.

2. Не требуется специально сообщать заинтересованному гражданину о действиях в его интересе, если эти действия предпринимаются в его присутствии.

Статья 982. Последствия одобрения заинтересованным лицом действий в его интересе

Если лицо, в интересе которого предпринимаются действия без его поручения, одобрит эти действия, к отношениям сторон в дальнейшем применяются правила о договоре поручения или ином договоре, соответствующем характеру предпринятых действий, даже если одобрение было устным.

Статья 983. Последствия неодобрения заинтересованным лицом действий в его интересе

1. Действия в чужом интересе, совершенные после того, как тому, кто их совершает, стало известно, что они не одобряются заинтересованным лицом, не влекут для последнего обязанностей ни в отношении совершившего эти действия, ни в отношении третьих лиц.

2. Действия с целью предотвратить опасность для жизни лица, оказавшегося в опасности, допускаются и против воли этого лица, а исполнение обязанности по содержанию кого-либо - против воли того, на ком лежит эта обязанность.

Статья 984. Возмещение убытков лицу, действовавшему в чужом интересе

1. Необходимые расходы и иной реальный ущерб, понесенные лицом, действовавшим в чужом интересе в соответствии с правилами, предусмотренными настоящей главой, подлежат возмещению заинтересованным лицом, за исключением расходов, которые вызваны действиями, указанными в пункте 1 статьи 983 настоящего Кодекса.

Право на возмещение необходимых расходов и иного реального ущерба сохраняется и в том случае, когда действия в чужом интересе не привели к предполагаемому результату. Однако в случае предотвращения ущерба имуществу другого лица размер возмещения не должен превышать стоимость имущества.

2. Расходы и иные убытки лица, действовавшего в чужом интересе, понесенные им в связи с действиями, которые предприняты после получения одобрения от заинтересованного лица (статья 982), возмещаются по правилам о договоре соответствующего вида.

Статья 985. Вознаграждение за действия в чужом интересе

Лицо, действия которого в чужом интересе привели к положительному для заинтересованного лица результату, имеет право на получение вознаграждения, если такое право предусмотрено законом, соглашением с заинтересованным лицом или обычаями делового оборота.

Статья 986. Последствия сделки в чужом интересе

Обязанности по сделке, заключенной в чужом интересе, переходят к лицу, в интересах которого она совершена, при условии одобрения им этой сделки и если другая сторона не возражает против такого перехода либо при заключении сделки знала или должна была знать о том, что сделка заключена в чужом интересе.

При переходе обязанностей по такой сделке к лицу, в интересах которого она была заключена, последнему должны быть переданы и права по этой сделке.

Статья 987. Неосновательное обогащение вследствие действий в чужом интересе

Если действия, непосредственно не направленные на обеспечение интересов другого лица, в том числе в случае, когда совершившее их лицо ошибочно предполагало, что действует в своем интересе, привели к неосновательному обогащению другого лица, применяются правила, предусмотренные главой 60 настоящего Кодекса.

Статья 988. Возмещение вреда, причиненного действиями в чужом интересе

Отношения по возмещению вреда, причиненного действиями в чужом интересе заинтересованному лицу или третьим лицам, регулируются правилами, предусмотренными главой 59 настоящего Кодекса.

Статья 989. Отчет лица, действовавшего в чужом интересе

Лицо, действовавшее в чужом интересе, обязано представить лицу, в интересах которого осуществлялись такие действия, отчет с указанием полученных доходов и понесенных расходов и иных убытков.


Глава 51. Комиссия

Статья 990. Договор комиссии
Статья 991. Комиссионное вознаграждение
Статья 992. Исполнение комиссионного поручения
Статья 993. Ответственность за неисполнение сделки, заключенной для комитента
Статья 994. Субкомиссия
Статья 995. Отступление от указаний комитента
Статья 996. Права на вещи, являющиеся предметом комиссии
Статья 997. Удовлетворение требований комиссионера из причитающихся комитенту сумм
Статья 998. Ответственность комиссионера за утрату, недостачу или повреждение имущества комитента
Статья 999. Отчет комиссионера
Статья 1000. Принятие комитентом исполненного по договору комиссии
Статья 1001. Возмещение расходов на исполнение комиссионного поручения
Статья 1002. Прекращение договора комиссии
Статья 1003. Отмена комиссионного поручения комитентом
Статья 1004. Отказ комиссионера от исполнения договора комиссии

Статья 990. Договор комиссии

1. По договору комиссии одна сторона (комиссионер) обязуется по поручению другой стороны (комитента) за вознаграждение совершить одну или несколько сделок от своего имени, но за счет комитента.

По сделке, совершенной комиссионером с третьим лицом, приобретает права и становится обязанным комиссионер, хотя бы комитент и был назван в сделке или вступил с третьим лицом в непосредственные отношения по исполнению сделки.

2. Договор комиссии может быть заключен на определенный срок или без указания срока его действия, с указанием или без указания территории его исполнения, с обязательством комитента не предоставлять третьим лицам право совершать в его интересах и за его счет сделки, совершение которых поручено комиссионеру, или без такого обязательства, с условиями или без условий относительно ассортимента товаров, являющихся предметом комиссии.

3. Законом и иными правовыми актами могут быть предусмотрены особенности отдельных видов договора комиссии.

Статья 991. Комиссионное вознаграждение

1. Комитент обязан уплатить комиссионеру вознаграждение, а в случае, когда комиссионер принял на себя ручательство за исполнение сделки третьим лицом (делькредере), также дополнительное вознаграждение в размере и в порядке, установленных в договоре комиссии.

Если договором размер вознаграждения или порядок его уплаты не предусмотрен и размер вознаграждения не может быть определен исходя из условий договора, вознаграждение уплачивается после исполнения договора комиссии в размере, определяемом в соответствии с пунктом 3 статьи 424 настоящего Кодекса.

2. Если договор комиссии не был исполнен по причинам, зависящим от комитента, комиссионер сохраняет право на комиссионное вознаграждение, а также на возмещение понесенных расходов.

Статья 992. Исполнение комиссионного поручения

Принятое на себя поручение комиссионер обязан исполнить на наиболее выгодных для комитента условиях в соответствии с указаниями комитента, а при отсутствии в договоре комиссии таких указаний - в соответствии с обычаями делового оборота или иными обычно предъявляемыми требованиями.

В случае, когда комиссионер совершил сделку на условиях более выгодных, чем те, которые были указаны комитентом, дополнительная выгода делится между комитентом и комиссионером поровну, если иное не предусмотрено соглашением сторон.

Статья 993. Ответственность за неисполнение сделки, заключенной для комитента

1. Комиссионер не отвечает перед комитентом за неисполнение третьим лицом сделки, заключенной с ним за счет комитента, кроме случаев, когда комиссионер не проявил необходимой осмотрительности в выборе этого лица либо принял на себя ручательство за исполнение сделки (делькредере).

2. В случае неисполнения третьим лицом сделки, заключенной с ним комиссионером, комиссионер обязан немедленно сообщить об этом комитенту, собрать необходимые доказательства, в также по требованию комитента передать ему права по такой сделке с соблюдением правил об уступке требования (статьи 382 - 386, 388, 389).

3. Уступка прав комитенту по сделке на основании пункта 2 настоящей статьи допускается независимо от соглашения комиссионера с третьим лицом, запрещающего или ограничивающего такую уступку. Это не освобождает комиссионера от ответственности перед третьим лицом в связи с уступкой права в нарушение соглашения о ее запрете или об ограничении.

Статья 994. Субкомиссия

1. Если иное не предусмотрено договором комиссии, комиссионер вправе в целях исполнения этого договора заключить договор субкомиссии с другим лицом, оставаясь ответственным за действия субкомиссионера перед комитентом.

По договору субкомиссии комиссионер приобретает в отношении субкомиссионера права и обязанности комитента.

2. До прекращения договора комиссии комитент не вправе без согласия комиссионера вступать в непосредственные отношения с субкомиссионером, если иное не предусмотрено договором комиссии.

Статья 995. Отступление от указаний комитента

1. Комиссионер вправе отступить от указаний комитента, если по обстоятельствам дела это необходимо в интересах комитента и комиссионер не мог предварительно запросить комитента либо не получил в разумный срок ответ на свой запрос. Комиссионер обязан уведомить комитента о допущенных отступлениях, как только уведомление стало возможным.

Комиссионеру, действующему в качестве предпринимателя, может быть предоставлено комитентом право отступать от его указаний без предварительного запроса. В этом случае комиссионер обязан в разумный срок уведомить комитента о допущенных отступлениях, если иное не предусмотрено договором комиссии.

2. Комиссионер, продавший имущество по цене ниже согласованной с комитентом, обязан возместить последнему разницу, если не докажет, что у него не было возможности продать имущество по согласованной цене и продажа по более низкой цене предупредила еще большие убытки. В случае, когда комиссионер был обязан предварительно запросить комитента, комиссионер должен также доказать, что он не имел возможности получить предварительно согласие комитента на отступление от его указаний.

3. Если комиссионер купил имущество по цене выше согласованной с комитентом, комитент, не желающий принять такую покупку, обязан заявить об этом комиссионеру в разумный срок по получении от него извещения о заключении сделки с третьим лицом. В противном случае покупка признается принятой комитентом.

Если комиссионер сообщил, что принимает разницу в цене на свой счет, комитент не вправе отказаться от заключенной для него сделки.

Статья 996. Права на вещи, являющиеся предметом комиссии

1. Вещи, поступившие к комиссионеру от комитента либо приобретенные комиссионером за счет комитента, являются собственностью последнего.

2. Комиссионер вправе в соответствии со статьей 359 настоящего Кодекса удерживать находящиеся у него вещи, которые подлежат передаче комитенту либо лицу, указанному комитентом, в обеспечение своих требований по договору комиссии.

В случае объявления комитента несостоятельным (банкротом) указанное право комиссионера прекращается, а его требования к комитенту в пределах стоимости вещей, которые он удерживал, удовлетворяются в соответствии со статьей 360 настоящего Кодекса наравне с требованиями, обеспеченными залогом.

Статья 997. Удовлетворение требований комиссионера из причитающихся комитенту сумм

Комиссионер вправе в соответствии со статьей 410 настоящего Кодекса удержать причитающиеся ему по договору комиссии суммы из всех сумм, поступивших к нему за счет комитента. Однако кредиторы комитента, пользующиеся в отношении очередности удовлетворения их требований преимуществом перед залогодержателями, не лишаются права на удовлетворение этих требований из удержанных комиссионером сумм.

Статья 998. Ответственность комиссионера за утрату, недостачу или повреждение имущества комитента

1. Комиссионер отвечает перед комитентом за утрату, недостачу или повреждение находящегося у него имущества комитента.

2. Если при приеме комиссионером имущества, присланного комитентом либо поступившего к комиссионеру для комитента, в этом имуществе окажутся повреждения или недостача, которые могут быть замечены при наружном осмотре, а также в случае причинения кем-либо ущерба имуществу комитента, находящемуся у комиссионера, комиссионер обязан принять меры по охране прав комитента, собрать необходимые доказательства и обо всем без промедления сообщить комитенту.

3. Комиссионер, не застраховавший находящееся у него имущество комитента, отвечает за это лишь в случаях, когда комитент предписал ему застраховать имущество за счет комитента либо страхование этого имущества комиссионером предусмотрено договором комиссии или обычаями делового оборота.

Статья 999. Отчет комиссионера

По исполнении поручения комиссионер обязан представить комитенту отчет и передать ему все полученное по договору комиссии. Комитент, имеющий возражения по отчету, должен сообщить о них комиссионеру в течение тридцати дней со дня получения отчета, если соглашением сторон не установлен иной срок. В противном случае отчет при отсутствии иного соглашения считается принятым.

Статья 1000. Принятие комитентом исполненного по договору комиссии

Комитент обязан:

- принять от комиссионера все исполненное по договору комиссии;

- осмотреть имущество, приобретенное для него комиссионером, и известить последнего без промедления об обнаруженных в этом имуществе недостатках;

- освободить комиссионера от обязательств, принятых им на себя перед третьим лицом по исполнению комиссионного поручения.

Статья 1001. Возмещение расходов на исполнение комиссионного поручения

Комитент обязан помимо уплаты комиссионного вознаграждения, а в соответствующих случаях и дополнительного вознаграждения за делькредере возместить комиссионеру израсходованные им на исполнение комиссионного поручения суммы.

Комиссионер не имеет права на возмещение расходов на хранение находящегося у него имущества комитента, если в законе или договоре комиссии не установлено иное.

Статья 1002. Прекращение договора комиссии

Договор комиссии прекращается вследствие:

- отказа комитента от исполнения договора;

- отказа комиссионера от исполнения договора в случаях, предусмотренных законом или договором;

- смерти комиссионера, признания его недееспособным, ограниченно дееспособным или безвестно отсутствующим;

- признания индивидуального предпринимателя, являющегося комиссионером, несостоятельным (банкротом).

В случае объявления комиссионера несостоятельным (банкротом) его права и обязанности по сделкам, заключенным им для комитента во исполнение указаний последнего, переходят к комитенту.

Статья 1003. Отмена комиссионного поручения комитентом

1. Комитент вправе в любое время отказаться от исполнения договора комиссии, отменив данное комиссионеру поручение. Комиссионер вправе требовать возмещения убытков, вызванных отменой поручения.

2. В случае, когда договор комиссии заключен без указания срока его действия, комитент должен уведомить комиссионера о прекращении договора не позднее чем за тридцать дней, если более продолжительный срок уведомления не предусмотрен договором.

В этом случае комитент обязан выплатить комиссионеру вознаграждение за сделки, совершенные им до прекращения договора, а также возместить комиссионеру понесенные им до прекращения договора расходы.

3. В случае отмены поручения комитент обязан в срок, установленный договором комиссии, а если такой срок не установлен, незамедлительно распорядиться своим находящимся в ведении комиссионера имуществом. Если комитент не выполнит эту обязанность, комиссионер вправе сдать имущество на хранение за счет комитента либо продать его по возможно более выгодной для комитента цене.

Статья 1004. Отказ комиссионера от исполнения договора комиссии

1. Комиссионер не вправе, если иное не предусмотрено договором комиссии, отказаться от его исполнения, за исключением случая, когда договор заключен без указания срока его действия. В этом случае комиссионер должен уведомить комитента о прекращении договора не позднее чем за тридцать дней, если более продолжительный срок уведомления не предусмотрен договором.

Комиссионер обязан принять меры, необходимые для обеспечения сохранности имущества комитента.

2. Комитент должен распорядиться своим находящимся в ведении комиссионера имуществом в течение пятнадцати дней со дня получения уведомления об отказе комиссионера исполнить поручение, если договором комиссии не установлен иной срок. Если он не выполнит эту обязанность, комиссионер вправе сдать имущество на хранение за счет комитента либо продать его по возможно более выгодной для комитента цене.

3. Если договором комиссии не предусмотрено иное, комиссионер, отказавшийся от исполнения поручения, сохраняет право на комиссионное вознаграждение за сделки, совершенные им до прекращения договора, а также на возмещение понесенных до этого момента расходов.


Глава 52. Агентирование

Статья 1005. Агентский договор
Статья 1006. Агентское вознаграждение
Статья 1007. Ограничения агентским договором прав принципала и агента
Статья 1008. Отчеты агента
Статья 1009. Субагентский договор
Статья 1010. Прекращение агентского договора
Статья 1011. Применение к агентским отношениям правил о договорах поручения и комиссии

Статья 1005. Агентский договор

1. По агентскому договору одна сторона (агент) обязуется за вознаграждение совершать по поручению другой стороны (принципала) юридические и иные действия от своего имени, но за счет принципала либо от имени и за счет принципала.

По сделке, совершенной агентом с третьим лицом от своего имени и за счет принципала, приобретает права и становится обязанным агент, хотя бы принципал и был назван в сделке или вступил с третьим лицом в непосредственные отношения по исполнению сделки.

По сделке, совершенной агентом с третьим лицом от имени и за счет принципала, права и обязанности возникают непосредственно у принципала.

2. В случаях, когда в агентском договоре, заключенном в письменной форме, предусмотрены общие полномочия агента на совершение сделок от имени принципала, последний в отношениях с третьими лицами не вправе ссылаться на отсутствие у агента надлежащих полномочий, если не докажет, что третье лицо знало или должно было знать об ограничении полномочий агента.

3. Агентский договор может быть заключен на определенный срок или без указания срока его действия.

4. Законом могут быть предусмотрены особенности отдельных видов агентского договора.

Статья 1006. Агентское вознаграждение

Принципал обязан уплатить агенту вознаграждение в размере и в порядке, установленных в агентском договоре.

Если в агентском договоре размер агентского вознаграждения не предусмотрен и он не может быть определен исходя из условий договора, вознаграждение подлежит уплате в размере, определяемом в соответствии с пунктом 3 статьи 424 настоящего Кодекса.

При отсутствии в договоре условий о порядке уплаты агентского вознаграждения принципал обязан уплачивать вознаграждение в течение недели с момента представления ему агентом отчета за прошедший период, если из существа договора или обычаев делового оборота не вытекает иной порядок уплаты вознаграждения.

Статья 1007. Ограничения агентским договором прав принципала и агента

1. Агентским договором может быть предусмотрено обязательство принципала не заключать аналогичных агентских договоров с другими агентами, действующими на определенной в договоре территории, либо воздерживаться от осуществления на этой территории самостоятельной деятельности, аналогичной деятельности, составляющей предмет агентского договора.

2. Агентским договором может быть предусмотрено обязательство агента не заключать с другими принципалами аналогичных агентских договоров, которые должны исполняться на территории, полностью или частично совпадающей с территорией, указанной в договоре.

3. Условия агентского договора, в силу которых агент вправе продавать товары, выполнять работы или оказывать услуги исключительно определенной категории покупателей (заказчиков) либо исключительно покупателям (заказчикам), имеющим место нахождения или место жительства на определенной в договоре территории, являются ничтожными.

Статья 1008. Отчеты агента

1. В ходе исполнения агентского договора агент обязан представлять принципалу отчеты в порядке и в сроки, которые предусмотрены договором. При отсутствии в договоре соответствующих условий отчеты представляются агентом по мере исполнения им договора либо по окончании действия договора.

2. Если агентским договором не предусмотрено иное, к отчету агента должны быть приложены необходимые доказательства расходов, произведенных агентом за счет принципала.

3. Принципал, имеющий возражения по отчету агента, должен сообщить о них агенту в течение тридцати дней со дня получения отчета, если соглашением сторон не установлен иной срок. В противном случае отчет считается принятым принципалом.

Статья 1009. Субагентский договор

1. Если иное не предусмотрено агентским договором, агент вправе в целях исполнения договора заключить субагентский договор с другим лицом, оставаясь ответственным за действия субагента перед принципалом. В агентском договоре может быть предусмотрена обязанность агента заключить субагентский договор с указанием или без указания конкретных условий такого договора.

2. Субагент не вправе заключать с третьими лицами сделки от имени лица, являющегося принципалом по агентскому договору, за исключением случаев, когда в соответствии с пунктом 1 статьи 187 настоящего Кодекса субагент может действовать на основе передоверия. Порядок и последствия такого передоверия определяются по правилам, предусмотренным статьей 976 настоящего Кодекса.

Статья 1010. Прекращение агентского договора

Агентский договор прекращается вследствие:

- отказа одной из сторон от исполнения договора, заключенного без определения срока окончания его действия;

- смерти агента, признания его недееспособным, ограниченно дееспособным или безвестно отсутствующим;

- признания индивидуального предпринимателя, являющегося агентом, несостоятельным (банкротом).

Статья 1011. Применение к агентским отношениям правил о договорах поручения и комиссии

К отношениям, вытекающим из агентского договора, соответственно применяются правила, предусмотренные главой 49 или главой 51 настоящего Кодекса, в зависимости от того, действует агент по условиям этого договора от имени принципала или от своего имени, если эти правила не противоречат положениям настоящей главы или существу агентского договора.


Глава 53. Доверительное управление имуществом

Статья 1012. Договор доверительного управления имуществом
Статья 1013. Объект доверительного управления
Статья 1014. Учредитель управления
Статья 1015. Доверительный управляющий
Статья 1016. Существенные условия договора доверительного управления имуществом
Статья 1017. Форма договора доверительного управления имуществом
Статья 1018. Обособление имущества, находящегося в доверительном управлении
Статья 1019. Передача в доверительное управление имущества, обремененного залогом
Статья 1020. Права и обязанности доверительного управляющего
Статья 1021. Передача доверительного управления имуществом
Статья 1022. Ответственность доверительного управляющего
Статья 1023. Вознаграждение доверительному управляющему
Статья 1024. Прекращение договора доверительного управления имуществом
Статья 1025. Передача в доверительное управление ценных бумаг
Статья 1026. Доверительное управление имуществом по основаниям, предусмотренным законом

Статья 1012. Договор доверительного управления имуществом

1. По договору доверительного управления имуществом одна сторона (учредитель управления) передает другой стороне (доверительному управляющему) на определенный срок имущество в доверительное управление, а другая сторона обязуется осуществлять управление этим имуществом в интересах учредителя управления или указанного им лица (выгодоприобретателя).

Передача имущества в доверительное управление не влечет перехода права собственности на него к доверительному управляющему.

2. Осуществляя доверительное управление имуществом, доверительный управляющий вправе совершать в отношении этого имущества в соответствии с договором доверительного управления любые юридические и фактические действия в интересах выгодоприобретателя.

Законом или договором могут быть предусмотрены ограничения в отношении отдельных действий по доверительному управлению имуществом.

3. Сделки с переданным в доверительное управление имуществом доверительный управляющий совершает от своего имени, указывая при этом, что он действует в качестве такого управляющего. Это условие считается соблюденным, если при совершении действий, не требующих письменного оформления, другая сторона информирована об их совершении доверительным управляющим в этом качестве, а в письменных документах после имени или наименования доверительного управляющего сделана пометка "Д.У.".

При отсутствии указания о действии доверительного управляющего в этом качестве доверительный управляющий обязывается перед третьими лицами лично и отвечает перед ними только принадлежащим ему имуществом.

Статья 1013. Объект доверительного управления

1. Объектами доверительного управления могут быть предприятия и другие имущественные комплексы, отдельные объекты, относящиеся к недвижимому имуществу, ценные бумаги, права, удостоверенные бездокументарными ценными бумагами, исключительные права и другое имущество.

2. Не могут быть самостоятельным объектом доверительного управления деньги, за исключением случаев, предусмотренных законом.

3. Имущество, находящееся в хозяйственном ведении или оперативном управлении, не может быть передано в доверительное управление. Передача в доверительное управление имущества, находившегося в хозяйственном ведении или оперативном управлении, возможна только после ликвидации юридического лица, в хозяйственном ведении или оперативном управлении которого имущество находилось, либо прекращения права хозяйственного ведения или оперативного управления имуществом и поступления его во владение собственника по иным предусмотренным законом основаниям.

Статья 1014. Учредитель управления

Учредителем доверительного управления является собственник имущества, а в случаях, предусмотренных статьей 1026 настоящего Кодекса, другое лицо.

Статья 1015. Доверительный управляющий

1. Доверительным управляющим может быть индивидуальный предприниматель или коммерческая организация, за исключением унитарного предприятия.

В случаях, когда доверительное управление имуществом осуществляется по основаниям, предусмотренным законом, доверительным управляющим может быть гражданин, не являющийся предпринимателем, или некоммерческая организация, за исключением учреждения.

2. Имущество не подлежит передаче в доверительное управление государственному органу или органу местного самоуправления.

3. Доверительный управляющий не может быть выгодоприобретателем по договору доверительного управления имуществом.

Статья 1016. Существенные условия договора доверительного управления имуществом

1. В договоре доверительного управления имуществом должны быть указаны:

состав имущества, передаваемого в доверительное управление;

наименование юридического лица или имя гражданина, в интересах которых осуществляется управление имуществом (учредителя управления или выгодоприобретателя);

размер и форма вознаграждения управляющему, если выплата вознаграждения предусмотрена договором;

срок действия договора.

2. Договор доверительного управления имуществом заключается на срок, не превышающий пяти лет. Для отдельных видов имущества, передаваемого в доверительное управление, законом могут быть установлены иные предельные сроки, на которые может быть заключен договор.

При отсутствии заявления одной из сторон о прекращении договора по окончании срока его действия он считается продленным на тот же срок и на тех же условиях, какие были предусмотрены договором.

Статья 1017. Форма договора доверительного управления имуществом

1. Договор доверительного управления имуществом должен быть заключен в письменной форме.

2. Договор доверительного управления недвижимым имуществом должен быть заключен в форме, предусмотренной для договора продажи недвижимого имущества. Передача недвижимого имущества в доверительное управление подлежит государственной регистрации в том же порядке, что и переход права собственности на это имущество.

3. Несоблюдение формы договора доверительного управления имуществом или требования о регистрации передачи недвижимого имущества в доверительное управление влечет недействительность договора.

Статья 1018. Обособление имущества, находящегося в доверительном управлении

1. Имущество, переданное в доверительное управление, обособляется от другого имущества учредителя управления, а также от имущества доверительного управляющего. Это имущество отражается у доверительного управляющего на отдельном балансе, и по нему ведется самостоятельный учет. Для расчетов по деятельности, связанной с доверительным управлением, открывается отдельный банковский счет.

2. Обращение взыскания по долгам учредителя управления на имущество, переданное им в доверительное управление, не допускается, за исключением несостоятельности (банкротства) этого лица. При банкротстве учредителя управления доверительное управление этим имуществом прекращается и оно включается в конкурсную массу.

Статья 1019. Передача в доверительное управление имущества, обремененного залогом

1. Передача заложенного имущества в доверительное управление не лишает залогодержателя права обратить взыскание на это имущество.

2. Доверительный управляющий должен быть предупрежден о том, что передаваемое ему в доверительное управление имущество обременено залогом. Если доверительный управляющий не знал и не должен был знать об обременении залогом имущества, переданного ему в доверительное управление, он вправе потребовать в суде расторжения договора доверительного управления имуществом и уплаты причитающегося ему по договору вознаграждения за один год.

Статья 1020. Права и обязанности доверительного управляющего

1. Доверительный управляющий осуществляет в пределах, предусмотренных законом и договором доверительного управления имуществом, правомочия собственника в отношении имущества, переданного в доверительное управление. Распоряжение недвижимым имуществом доверительный управляющий осуществляет в случаях, предусмотренных договором доверительного управления.

2. Права, приобретенные доверительным управляющим в результате действий по доверительному управлению имуществом, включаются в состав переданного в доверительное управление имущества. Обязанности, возникшие в результате таких действий доверительного управляющего, исполняются за счет этого имущества.

3. Для защиты прав на имущество, находящееся в доверительном управлении, доверительный управляющий вправе требовать всякого устранения нарушения его прав (статьи 301, 302, 304, 305).

4. Доверительный управляющий представляет учредителю управления и выгодоприобретателю отчет о своей деятельности в сроки и в порядке, которые установлены договором доверительного управления имуществом.

Статья 1021. Передача доверительного управления имуществом

1. Доверительный управляющий осуществляет доверительное управление имуществом лично, кроме случаев, предусмотренных пунктом 2 настоящей статьи.

2. Доверительный управляющий может поручить другому лицу совершать от имени доверительного управляющего действия, необходимые для управления имуществом, если он уполномочен на это договором доверительного управления имуществом, либо получил на это согласие учредителя в письменной форме, либо вынужден к этому в силу обстоятельств для обеспечения интересов учредителя управления или выгодоприобретателя и не имеет при этом возможности получить указания учредителя управления в разумный срок.

Доверительный управляющий отвечает за действия избранного им поверенного как за свои собственные.

Статья 1022. Ответственность доверительного управляющего

1. Доверительный управляющий, не проявивший при доверительном управлении имуществом должной заботливости об интересах выгодоприобретателя или учредителя управления, возмещает выгодоприобретателю упущенную выгоду за время доверительного управления имуществом, а учредителю управления убытки, причиненные утратой или повреждением имущества, с учетом его естественного износа, а также упущенную выгоду.

Доверительный управляющий несет ответственность за причиненные убытки, если не докажет, что эти убытки произошли вследствие непреодолимой силы либо действий выгодоприобретателя или учредителя управления.

2. Обязательства по сделке, совершенной доверительным управляющим с превышением предоставленных ему полномочий или с нарушением установленных для него ограничений, несет доверительный управляющий лично. Если участвующие в сделке третьи лица не знали и не должны были знать о превышении полномочий или об установленных ограничениях, возникшие обязательства подлежат исполнению в порядке, установленном пунктом 3 настоящей статьи. Учредитель управления может в этом случае потребовать от доверительного управляющего возмещения понесенных им убытков.

3. Долги по обязательствам, возникшим в связи с доверительным управлением имуществом, погашаются за счет этого имущества. В случае недостаточности этого имущества взыскание может быть обращено на имущество доверительного управляющего, а при недостаточности и его имущества на имущество учредителя управления, не переданное в доверительное управление.

4. Договор доверительного управления имуществом может предусматривать предоставление доверительным управляющим залога в обеспечение возмещения убытков, которые могут быть причинены учредителю управления или выгодоприобретателю ненадлежащим исполнением договора доверительного управления.

Статья 1023. Вознаграждение доверительному управляющему

Доверительный управляющий имеет право на вознаграждение, предусмотренное договором доверительного управления имуществом, а также на возмещение необходимых расходов, произведенных им при доверительном управлении имуществом, за счет доходов от использования этого имущества.

Статья 1024. Прекращение договора доверительного управления имуществом

1. Договор доверительного управления имуществом прекращается вследствие:

смерти гражданина, являющегося выгодоприобретателем, или ликвидации юридического лица - выгодоприобретателя, если договором не предусмотрено иное;

отказа выгодоприобретателя от получения выгод по договору, если договором не предусмотрено иное;

смерти гражданина, являющегося доверительным управляющим, признания его недееспособным, ограниченно дееспособным или безвестно отсутствующим, а также признания индивидуального предпринимателя несостоятельным (банкротом);

отказа доверительного управляющего или учредителя управления от осуществления доверительного управления в связи с невозможностью для доверительного управляющего лично осуществлять доверительное управление имуществом;

отказа учредителя управления от договора по иным причинам, чем та, которая указана в абзаце пятом настоящего пункта, при условии выплаты доверительному управляющему обусловленного договором вознаграждения;

признания несостоятельным (банкротом) гражданина-предпринимателя, являющегося учредителем управления.

2. При отказе одной стороны от договора доверительного управления имуществом другая сторона должна быть уведомлена об этом за три месяца до прекращения договора, если договором не предусмотрен иной срок уведомления.

3. При прекращении договора доверительного управления имущество, находящееся в доверительном управлении, передается учредителю управления, если договором не предусмотрено иное.

Статья 1025. Передача в доверительное управление ценных бумаг

При передаче в доверительное управление ценных бумаг может быть предусмотрено объединение ценных бумаг, передаваемых в доверительное управление разными лицами.

Правомочия доверительного управляющего по распоряжению ценными бумагами определяются в договоре доверительного управления.

Особенности доверительного управления ценными бумагами определяются законом.

Правила настоящей статьи соответственно применяются к правам, удостоверенным бездокументарными ценными бумагами (статья 149).

Статья 1026. Доверительное управление имуществом по основаниям, предусмотренным законом

1. Доверительное управление имуществом может быть также учреждено:

вследствие необходимости постоянного управления имуществом подопечного в случаях, предусмотренных статьей 38 настоящего Кодекса;

на основании завещания, в котором назначен исполнитель завещания (душеприказчик);

по иным основаниям, предусмотренным законом.

2. Правила, предусмотренные настоящей главой, соответственно применяются к отношениям по доверительному управлению имуществом, учрежденному по основаниям, указанным в пункте 1 настоящей статьи, если иное не предусмотрено законом и не вытекает из существа таких отношений.

В случаях, когда доверительное управление имуществом учреждается по основаниям, указанным в пункте 1 настоящей статьи, права учредителя управления, предусмотренные правилами настоящей главы, принадлежат соответственно органу опеки и попечительства, исполнителю завещания (душеприказчику) или иному лицу, указанному в законе.


Глава 54. Коммерческая концессия

Статья 1027. Договор коммерческой концессии
Статья 1028. Форма и регистрация договора коммерческой концессии
Статья 1029. Коммерческая субконцессия
Статья 1030. Вознаграждение по договору коммерческой концессии
Статья 1031. Обязанности правообладателя
Статья 1032. Обязанности пользователя
Статья 1033. Ограничения прав сторон по договору коммерческой концессии
Статья 1034. Ответственность правообладателя по требованиям, предъявляемым к пользователю
Статья 1035. Право пользователя заключить договор коммерческой концессии на новый срок
Статья 1036. Изменение договора коммерческой концессии
Статья 1037. Прекращение договора коммерческой концессии
Статья 1038. Сохранение договора коммерческой концессии в силе при перемене сторон
Статья 1039. Последствия изменения фирменного наименования или коммерческого обозначения правообладателя
Статья 1040. Последствия прекращения исключительного права, пользование которым предоставлено по договору коммерческой концессии

Статья 1027. Договор коммерческой концессии

1. По договору коммерческой концессии одна сторона (правообладатель) обязуется предоставить другой стороне (пользователю) за вознаграждение на срок или без указания срока право использовать в предпринимательской деятельности пользователя комплекс исключительных прав, принадлежащих правообладателю, в том числе право на фирменное наименование и (или) коммерческое обозначение правообладателя, на охраняемую коммерческую информацию, а также на другие предусмотренные договором объекты исключительных прав - товарный знак, знак обслуживания и т.д.

2. Договор коммерческой концессии предусматривает использование комплекса исключительных прав, деловой репутации и коммерческого опыта правообладателя в определенном объеме (в частности, с установлением минимального и (или) максимального объема использования), с указанием или без указания территории использования применительно к определенной сфере предпринимательской деятельности (продаже товаров, полученных от правообладателя или произведенных пользователем, осуществлению иной торговой деятельности, выполнению работ, оказанию услуг).

3. Сторонами по договору коммерческой концессии могут быть коммерческие организации и граждане, зарегистрированные в качестве индивидуальных предпринимателей.

Статья 1028. Форма и регистрация договора коммерческой концессии

1. Договор коммерческой концессии должен быть заключен в письменной форме.

Несоблюдение письменной формы договора влечет его недействительность. Такой договор считается ничтожным.

2. Договор коммерческой концессии регистрируется органом, осуществившим регистрацию юридического лица или индивидуального предпринимателя, выступающего по договору в качестве правообладателя.

Если правообладатель зарегистрирован в качестве юридического лица или индивидуального предпринимателя в иностранном государстве, регистрация договора коммерческой концессии осуществляется органом, осуществившим регистрацию юридического лица или индивидуального предпринимателя, являющегося пользователем.

В отношениях с третьими лицами стороны договора коммерческой концессии вправе ссылаться на договор лишь с момента его регистрации.

Договор коммерческой концессии на использование объекта, охраняемого в соответствии с патентным законодательством, подлежит регистрации также в федеральном органе исполнительной власти в области патентов и товарных знаков. При несоблюдении этого требования договор считается ничтожным.

Статья 1029. Коммерческая субконцессия

1. Договором коммерческой концессии может быть предусмотрено право пользователя разрешать другим лицам использование предоставленного ему комплекса исключительных прав или части этого комплекса на условиях субконцессии, согласованных им с правообладателем либо определенных в договоре коммерческой концессии. В договоре может быть предусмотрена обязанность пользователя предоставить в течение определенного срока определенному числу лиц право пользовании указанными правами на условиях субконцессии.

Договор коммерческой субконцессии не может быть заключен на более длительный срок, чем договор коммерческой концессии, на основании которого он заключается.

2. Если договор коммерческой концессии является недействительным, недействительны и заключенные на основании него договоры коммерческой субконцессии.

3. Если иное не предусмотрено договором коммерческой концессии, заключенным на срок, при его досрочном прекращении права и обязанности вторичного правообладателя по договору коммерческой субконцессии (пользователя по договору коммерческой концессии) переходят к правообладателю, если он не откажется от принятия на себя прав и обязанностей по этому договору. Это правило соответственно применяется при расторжении договора коммерческой концессии, заключенного без указания срока.

4. Пользователь несет субсидиарную ответственность за вред, причиненный правообладателю действиями вторичных пользователей, если иное не предусмотрено договором коммерческой концессии.

5. К договору коммерческой субконцессии применяются предусмотренные настоящей главой правила о договоре коммерческой концессии, если иное не вытекает из особенностей субконцессии.

Статья 1030. Вознаграждение по договору коммерческой концессии

Вознаграждение по договору коммерческой концессии может выплачиваться пользователем правообладателю в форме фиксированных разовых или периодических платежей, отчислений от выручки, наценки на оптовую цену товаров, передаваемых правообладателем для перепродажи, или в иной форме, предусмотренной договором.

Статья 1031. Обязанности правообладателя

1. Правообладатель обязан:

- передать пользователю техническую и коммерческую документацию и предоставить иную информацию, необходимую пользователю для осуществления прав, предоставленных ему по договору коммерческой концессии, а также проинструктировать пользователя и его работников по вопросам, связанным с осуществлением этих прав;

- выдать пользователю предусмотренные договором лицензии, обеспечив их оформление в установленном порядке.

2. Если договором коммерческой концессии не предусмотрено иное, правообладатель обязан:

- обеспечить регистрацию договора коммерческой концессии (пункт 2 статьи 1028);

- оказывать пользователю постоянное техническое и консультативное содействие, включая содействие в обучении и повышении квалификации работников;

- контролировать качество товаров (работ, услуг), производимых (выполняемых, оказываемых) пользователем на основании договора коммерческой концессии.

Статья 1032. Обязанности пользователя

С учетом характера и особенностей деятельности, осуществляемой пользователем по договору коммерческой концессии, пользователь обязан:

- использовать при осуществлении предусмотренной договором деятельности фирменное наименование и (или) коммерческое обозначение правообладателя указанным в договоре образом;

- обеспечивать соответствие качества производимых им на основе договора товаров, выполняемых работ, оказываемых услуг качеству аналогичных товаров, работ или услуг, производимых, выполняемых или оказываемых непосредственно правообладателем;

- соблюдать инструкции и указания правообладателя, направленные на обеспечение соответствия характера, способов и условий использования комплекса исключительных прав тому, как он используется правообладателем, в том числе указания, касающиеся внешнего и внутреннего оформления коммерческих помещений, используемых пользователем при осуществлении предоставленных ему по договору прав;

- оказывать покупателям (заказчикам) все дополнительные услуги, на которые они могли бы рассчитывать, приобретая (заказывая) товар (работу, услугу) непосредственно у правообладателя;

- не разглашать секреты производства правообладателя и другую полученную от него конфиденциальную коммерческую информацию;

- предоставить оговоренное количество субконцессий, если такая обязанность предусмотрена договором;

- информировать покупателей (заказчиков) наиболее очевидным для них способом о том, что он использует фирменное наименование, коммерческое обозначение, товарный знак, знак обслуживания или иное средство индивидуализации в силу договора коммерческой концессии.

Статья 1033. Ограничения прав сторон по договору коммерческой концессии

1. Договором коммерческой концессии могут быть предусмотрены ограничения прав сторон по этому договору, в частности могут быть предусмотрены:

- обязательство правообладателя не предоставлять другим лицам аналогичные комплексы исключительных прав для их использования на закрепленной за пользователем территории либо воздерживаться от собственной аналогичной деятельности на этой территории;

- обязательство пользователя не конкурировать с правообладателем на территории, на которую распространяется действие договора коммерческой концессии в отношении предпринимательской деятельности, осуществляемой пользователем с использованием принадлежащих правообладателю исключительных прав;

- отказ пользователя от получения по договорам коммерческой концессии аналогичных прав у конкурентов (потенциальных конкурентов) правообладателя;

- обязательство пользователя согласовывать с правообладателем место расположения коммерческих помещений, используемых при осуществлении предоставленных по договору исключительных прав, а также их внешнее и внутреннее оформление.

Ограничительные условия могут быть признаны недействительными по требованию антимонопольного органа или иного заинтересованного лица, если эти условия с учетом состояния соответствующего рынка и экономического положения сторон противоречат антимонопольному законодательству.

2. Являются ничтожными такие условия, ограничивающие права сторон по договору коммерческой концессии, в силу которых:

правообладатель вправе определять цену продажи товара пользователем или цену работ (услуг), выполняемых (оказываемых) пользователем, либо устанавливать верхний или нижний предел этих цен;

пользователь вправе продавать товары, выполнять работы или оказывать услуги исключительно определенной категории покупателей (заказчиков) либо исключительно покупателям (заказчикам), имеющим место нахождения (место жительства) на определенной в договоре территории.

Статья 1034. Ответственность правообладателя по требованиям, предъявляемым к пользователю

Правообладатель несет субсидиарную ответственность по предъявляемым к пользователю требованиям о несоответствии качества товаров (работ, услуг), продаваемых (выполняемых, оказываемых) пользователем по договору коммерческой концессии.

По требованиям, предъявляемым к пользователю как изготовителю продукции (товаров) правообладателя, правообладатель отвечает солидарно с пользователем.

Статья 1035. Право пользователя заключить договор коммерческой концессии на новый срок

1. Пользователь, надлежащим образом исполнявший свои обязанности, имеет по истечении срока договора коммерческой концессии право на заключение договора на новый срок на тех же условиях.

2. Правообладатель вправе отказать в заключении договора коммерческой концессии на новый срок при условии, что в течение трех лет со дня истечения срока данного договора он не будет заключать с другими лицами аналогичные договоры коммерческой концессии и соглашаться на заключение аналогичных договоров коммерческой субконцессии, действие которых будет распространяться на ту же территорию, на которой действовал прекратившийся договор. В случае, если до истечения трехлетнего срока правообладатель пожелает предоставить кому-либо те же права, какие были предоставлены пользователю по прекратившемуся договору, он обязан предложить пользователю заключить новый договор либо возместить понесенные им убытки. При заключении нового договора его условия должны быть не менее благоприятны для пользователя, чем условия прекратившегося договора.

Статья 1036. Изменение договора коммерческой концессии

Договор коммерческой концессии может быть изменен в соответствии с правилами, предусмотренными главой 29 настоящего Кодекса.

В отношениях с третьими лицами стороны договора коммерческой концессии вправе ссылаться на изменение договора лишь с момента регистрации этого изменения в порядке, установленном пунктом 2 статьи 1028 настоящего Кодекса, если не докажут, что третье лицо знало или должно было знать об изменении договора ранее.

Статья 1037. Прекращение договора коммерческой концессии

1. Каждая из сторон договора коммерческой концессии, заключенного без указания срока, вправе во всякое время отказаться от договора, уведомив об этом другую сторону за шесть месяцев, если договором не предусмотрен более продолжительный срок.

2. Досрочное расторжение договора коммерческой концессии, заключенного с указанием срока, а также расторжение договора, заключенного без указания срока, подлежат регистрации в порядке, установленном пунктом 2 статьи 1028 настоящего Кодекса.

3. В случае прекращения принадлежащих правообладателю прав на фирменное наименование и коммерческое обозначение без замены их новыми аналогичными правами договор коммерческой концессии прекращается.

4. При объявлении правообладателя или пользователя несостоятельным (банкротом) договор коммерческой концессии прекращается.

Статья 1038. Сохранение договора коммерческой концессии в силе при перемене сторон

1. Переход к другому лицу какого-либо исключительного права, входящего в предоставленный пользователю комплекс исключительных прав, не является основанием для изменения или расторжения договора коммерческой концессии. Новый правообладатель становится стороной этого договора в части прав и обязанностей, относящихся к перешедшему исключительному праву.

2. В случае смерти правообладателя его права и обязанности по договору коммерческой концессии переходят к наследнику при условии, что он зарегистрирован или в течение шести месяцев со дня открытия наследства зарегистрируется в качестве индивидуального предпринимателя. В противном случае договор прекращается.

Осуществление прав и исполнение обязанностей умершего правообладателя до принятия наследником этих прав и обязанностей или до регистрации наследника в качестве индивидуального предпринимателя осуществляются управляющим, назначаемым нотариусом.

Статья 1039. Последствия изменения фирменного наименования или коммерческого обозначения правообладателя

В случае изменения правообладателем своего фирменного наименования или коммерческого обозначения, права на использование которых входят в комплекс исключительных прав, договор коммерческой концессии действует в отношении нового фирменного наименования или коммерческого обозначения правообладателя, если пользователь не потребует расторжения договора и возмещения убытков. В случае продолжения действия договора пользователь вправе потребовать соразмерного уменьшения причитающегося правообладателю вознаграждения.

Статья 1040. Последствия прекращения исключительного права, пользование которым предоставлено по договору коммерческой концессии

Если в период действия договора коммерческой концессии истек срок действия исключительного права, пользование которым предоставлено по этому договору, либо такое право прекратилось по иному основанию, договор коммерческой концессии продолжает действовать, за исключением положений, относящихся к прекратившемуся праву, а пользователь, если иное не предусмотрено договором, вправе потребовать соразмерного уменьшения причитающегося правообладателю вознаграждения.

В случае прекращения принадлежащих правообладателю прав на фирменное наименование или коммерческое обозначение наступают последствия, предусмотренные пунктом 2 статьи 1037 и статьей 1039 настоящего Кодекса.


Глава 55. Простое товарищество

Статья 1041. Договор простого товарищества
Статья 1042. Вклады товарищей
Статья 1043. Общее имущество товарищей
Статья 1044. Ведение общих дел товарищей
Статья 1045. Право товарища на информацию
Статья 1046. Общие расходы и убытки товарищей
Статья 1047. Ответственность товарищей по общим обязательствам
Статья 1048. Распределение прибыли
Статья 1049. Выдел доли товарища по требованию его кредитора
Статья 1050. Прекращение договора простого товарищества
Статья 1051. Отказ от бессрочного договора простого товарищества
Статья 1052. Расторжение договора простого товарищества по требованию стороны
Статья 1053. Ответственность товарища, в отношении которого договор простого товарищества расторгнут
Статья 1054. Негласное товарищество

Статья 1041. Договор простого товарищества

1. По договору простого товарищества (договору о совместной деятельности) двое или несколько лиц (товарищей) обязуются соединить свои вклады и совместно действовать без образования юридического лица для извлечения прибыли или достижения иной не противоречащей закону цели.

2. Сторонами договора простого товарищества, заключаемого для осуществления предпринимательской деятельности, могут быть только индивидуальные предприниматели и (или) коммерческие организации.

Статья 1042. Вклады товарищей

1. Вкладом товарища признается все то, что он вносит в общее дело, в том числе деньги, иное имущество, профессиональные и иные знания, навыки и умения, а также деловая репутация и деловые связи.

2. Вклады товарищей предполагаются равными по стоимости, если иное не следует из договора простого товарищества или фактических обстоятельств. Денежная оценка вклада товарища производится по соглашению между товарищами.

Статья 1043. Общее имущество товарищей

1. Внесенное товарищами имущество, которым они обладали на праве собственности, а также произведенная в результате совместной деятельности продукция и полученные от такой деятельности плоды и доходы признаются их общей долевой собственностью, если иное не установлено законом или договором простого товарищества либо не вытекает из существа обязательства.

Внесенное товарищами имущество, которым они обладали по основаниям, отличным от права собственности, используется в интересах всех товарищей и составляет наряду с имуществом, находящимся в их общей собственности, общее имущество товарищей.

2. Ведение бухгалтерского учета общего имущества товарищей может быть поручено ими одному из участвующих в договоре простого товарищества юридических лиц.

3. Пользование общим имуществом товарищей осуществляется по их общему согласию, а при недостижении согласия в порядке, устанавливаемом судом.

4. Обязанности товарищей по содержанию общего имущества и порядок возмещения расходов, связанных с выполнением этих обязанностей, определяются договором простого товарищества.

Статья 1044. Ведение общих дел товарищей

1. При ведении общих дел каждый товарищ вправе действовать от имени всех товарищей, если договором простого товарищества не установлено, что ведение дел осуществляется отдельными участниками либо совместно всеми участниками договора простого товарищества.

При совместном ведении дел для совершения каждой сделки требуется согласие всех товарищей.

2. В отношениях с третьими лицами полномочие товарища совершать сделки от имени всех товарищей удостоверяется доверенностью, выданной ему остальными товарищами, или договором простого товарищества, совершенным в письменной форме.

3. В отношениях с третьими лицами товарищи не могут ссылаться на ограничения прав товарища, совершившего сделку, по ведению общих дел товарищей, за исключением случаев, когда они докажут, что в момент заключения сделки третье лицо знало или должно было знать о наличии таких ограничений.

4. Товарищ, совершивший от имени всех товарищей сделки, в отношении которых его право на ведение общих дел товарищей было ограничено, либо заключивший в интересах всех товарищей сделки от своего имени, может требовать возмещения произведенных им за свой счет расходов, если имелись достаточные основания полагать, что эти сделки были необходимыми в интересах всех товарищей. Товарищи, понесшие вследствие таких сделок убытки, вправе требовать их возмещения.

5. Решения, касающиеся общих дел товарищей, принимаются товарищами по общему согласию, если иное не предусмотрено договором простого товарищества.

Статья 1045. Право товарища на информацию

Каждый товарищ независимо от того, уполномочен ли он вести общие дела товарищей, вправе знакомиться со всей документацией по ведению дел. Отказ от этого права или его ограничение, в том числе по соглашению товарищей, ничтожны.

Статья 1046. Общие расходы и убытки товарищей

Порядок покрытия расходов и убытков, связанных с совместной деятельностью товарищей, определяется их соглашением. При отсутствии такого соглашения каждый товарищ несет расходы и убытки пропорционально стоимости его вклада в общее дело.

Соглашение, полностью освобождающее кого-либо из товарищей от участия в покрытии общих расходов или убытков, ничтожно.

Статья 1047. Ответственность товарищей по общим обязательствам

1. Если договор простого товарищества не связан с осуществлением его участниками предпринимательской деятельности, каждый товарищ отвечает по общим договорным обязательствам всем своим имуществом пропорционально стоимости его вклада в общее дело.

По общим обязательствам, возникшим не из договора, товарищи отвечают солидарно.

2. Если договор простого товарищества связан с осуществлением его участниками предпринимательской деятельности, товарищи отвечают солидарно по всем общим обязательствам независимо от оснований их возникновения.

Статья 1048. Распределение прибыли

Прибыль, полученная товарищами в результате их совместной деятельности, распределяется пропорционально стоимости вкладов товарищей в общее дело, если иное не предусмотрено договором простого товарищества или иным соглашением товарищей. Соглашение об устранении кого-либо из товарищей от участия в прибыли ничтожно.

Статья 1049. Выдел доли товарища по требованию его кредитора

Кредитор участника договора простого товарищества вправе предъявить требование о выделе его доли в общем имуществе в соответствии со статьей 255 настоящего Кодекса.

Статья 1050. Прекращение договора простого товарищества

1. Договор простого товарищества прекращается вследствие:

- объявления кого-либо из товарищей недееспособным, ограниченно дееспособным или безвестно отсутствующим, если договором простого товарищества или последующим соглашением не предусмотрено сохранение договора в отношениях между остальными товарищами;

- объявления кого-либо из товарищей несостоятельным (банкротом), за изъятием, указанным в абзаце втором настоящего пункта;

- смерти товарища или ликвидации либо реорганизации участвующего в договоре простого товарищества юридического лица, если договором или последующим соглашением не предусмотрено сохранение договора в отношениях между остальными товарищами либо замещение умершего товарища (ликвидированного или реорганизованного юридического лица) его наследниками (правопреемниками);

- отказа кого-либо из товарищей от дальнейшего участия в бессрочном договоре простого товарищества, за изъятием, указанным в абзаце втором настоящего пункта;

- расторжения договора простого товарищества, заключенного с указанием срока, по требованию одного из товарищей в отношениях между ним и остальными товарищами, за изъятием, указанным в абзаце втором настоящего пункта;

- истечения срока договора простого товарищества;

- выдела доли товарища по требованию его кредитора, за изъятием, указанным в абзаце втором настоящего пункта.

2. При прекращении договора простого товарищества вещи, переданные в общее владение и (или) пользование товарищей, возвращаются предоставившим их товарищам без вознаграждения, если иное не предусмотрено соглашением сторон.

С момента прекращения договора простого товарищества его участники несут солидарную ответственность по неисполненным общим обязательствам в отношении третьих лиц.

Раздел имущества, находившегося в общей собственности товарищей, и возникших у них общих прав требования осуществляется в порядке, установленном статьей 252 настоящего Кодекса.

Товарищ, внесший в общую собственность индивидуально определенную вещь, вправе при прекращении договора простого товарищества требовать в судебном порядке возврата ему этой вещи при условии соблюдения интересов остальных товарищей и кредиторов.

Статья 1051. Отказ от бессрочного договора простого товарищества

Заявление об отказе товарища от бессрочного договора простого товарищества должно быть сделано им не позднее чем за три месяца до предполагаемого выхода из договора.

Соглашение об ограничении права на отказ от бессрочного договора простого товарищества является ничтожным.

Статья 1052. Расторжение договора простого товарищества по требованию стороны

Наряду с основаниями, указанными в пункте 2 статьи 450 настоящего Кодекса, сторона договора простого товарищества, заключенного с указанием срока или с указанием цели в качестве отменительного условия, вправе требовать расторжения договора в отношениях между собой и остальными товарищами по уважительной причине с возмещением остальным товарищам реального ущерба, причиненного расторжением договора.

Статья 1053. Ответственность товарища, в отношении которого договор простого товарищества расторгнут

В случае, когда договор простого товарищества не был прекращен в результате заявления кого-либо из участников об отказе от дальнейшего в нем участия либо расторжения договора по требованию одного из товарищей, лицо, участие которого в договоре прекратилось, отвечает перед третьими лицами по общим обязательствам, возникшим в период его участия в договоре, так, как если бы оно осталось участником договора простого товарищества.

Статья 1054. Негласное товарищество

1. Договором простого товарищества может быть предусмотрено, что его существование не раскрывается для третьих лиц (негласное товарищество). К такому договору применяются предусмотренные настоящей главой правила о договоре простого товарищества, если иное не предусмотрено настоящей статьей или не вытекает из существа негласного товарищества.

2. В отношениях с третьими лицами каждый из участников негласного товарищества отвечает всем своим имуществом по сделкам, которые он заключил от своего имени в общих интересах товарищей.

3. В отношениях между товарищами обязательства, возникшие в процессе их совместной деятельности, считаются общими.


Глава 56. Публичное обещание награды

Статья 1055. Обязанность выплатить награду
Статья 1056. Отмена публичного обещания награды

Статья 1055. Обязанность выплатить награду

1. Лицо, объявившее публично о выплате денежного вознаграждения или выдаче иной награды (о выплате награды) тому, кто совершит указанное в объявлении правомерное действие в указанный в нем срок, обязано выплатить обещанную награду любому, кто совершил соответствующее действие, в частности отыскал утраченную вещь или сообщил лицу, объявившему о награде, необходимые сведения.

2. Обязанность выплатить награду возникает при условии, что обещание награды позволяет установить, кем она обещана. Лицо, отозвавшееся на обещание, вправе потребовать письменного подтверждения обещания и несет риск последствий непредъявления этого требования, если окажется, что в действительности объявление о награде не было сделано указанным в нем лицом.

3. Если в публичном обещании награды не указан ее размер, он определяется по соглашению с лицом, обещавшим награду, а в случае спора судом.

4. Обязанность выплатить награду возникает независимо от того, совершено ли соответствующее действие в связи со сделанным объявлением или независимо от него.

5. В случаях, когда действие, указанное в объявлении, совершили несколько лиц, право на получение награды приобретает то из них, кто совершил соответствующее действие первым.

Если действие, указанное в объявлении, совершено двумя или более лицами и невозможно определить, кто из них совершил соответствующее действие первым, а также в случае, если действие совершено двумя или более лицами одновременно, награда между ними делится поровну или в ином предусмотренном соглашением между ними размере.

6. Если иное не предусмотрено в объявлении о награде и не вытекает из характера указанного в нем действия, соответствие выполненного действия содержащимся в объявлении требованиям определяется лицом, публично обещавшим награду, а в случае спора судом.

Статья 1056. Отмена публичного обещания награды

1. Лицо, объявившее публично о выплате награды, вправе в такой же форме отказаться от данного обещания, кроме случаев, когда в самом объявлении предусмотрена или из него вытекает недопустимость отказа или дан определенный срок для совершения действия, за которое обещана награда, либо к моменту объявления об отказе одно или несколько отозвавшихся лиц уже выполнили указанное в объявлении действие.

2. Отмена публичного обещания награды не освобождает того, кто объявил о награде, от возмещения отозвавшимся лицам расходов, понесенных ими в связи с совершением указанного в объявлении действия, в пределах указанной в объявлении награды.


Глава 57. Публичный конкурс

Статья 1057. Организация публичного конкурса
Статья 1058. Изменение условий и отмена публичного конкурса
Статья 1059. Решение о выплате награды
Статья 1060. Использование произведений науки, литературы и искусства, удостоенных награды
Статья 1061. Возврат участникам публичного конкурса представленных работ

Статья 1057. Организация публичного конкурса

1. Лицо, объявившее публично о выплате денежного вознаграждения или выдаче иной награды (о выплате награды) за лучшее выполнение работы или достижение иных результатов (публичный конкурс), должно выплатить (выдать) обусловленную награду тому, кто в соответствии с условиями проведения конкурса признан его победителем.

2. Публичный конкурс должен быть направлен на достижение каких-либо общественно полезных целей.

3. Публичный конкурс может быть открытым, когда предложение организатора конкурса принять в нем участие обращено ко всем желающим путем объявления в печати или иных средствах массовой информации, либо закрытым, когда предложение принять участие в конкурсе направляется определенному кругу лиц по выбору организатора конкурса.

Открытый конкурс может быть обусловлен предварительной квалификацией его участников, когда организатором конкурса проводится предварительный отбор лиц, пожелавших принять в нем участие.

4. Объявление о публичном конкурсе должно содержать по крайней мере условия, предусматривающие существо задания, критерии и порядок оценки результатов работы или иных достижений, место, срок и порядок их представления, размер и форму награды, а также порядок и сроки объявления результатов конкурса.

5. К публичному конкурсу, содержащему обязательство заключить с победителем конкурса договор, правила, предусмотренные настоящей главой, применяются постольку, поскольку статьями 447 - 449 настоящего Кодекса не предусмотрено иное.

Статья 1058. Изменение условий и отмена публичного конкурса

1. Лицо, объявившее публичный конкурс, вправе изменить его условия или отменить конкурс только в течение первой половины установленного для представления работ срока.

2. Извещение об изменении условий или отмене конкурса должно быть сделано тем же способом, каким конкурс был объявлен.

3. В случае изменения условий конкурса или его отмены лицо, объявившее о конкурсе, должно возместить расходы, понесенные любым лицом, которое выполнило предусмотренную в объявлении работу до того, как ему стало или должно было стать известно об изменении условий конкурса и о его отмене.

Лицо, объявившее конкурс, освобождается от обязанности возмещения расходов, если докажет, что указанная работа была выполнена не в связи с конкурсом, в частности до объявления о конкурсе, либо заведомо не соответствовала условиям конкурса.

4. Если при изменении условий конкурса или при его отмене были нарушены требования, указанные в пунктах 1 или 2 настоящей статьи, лицо, объявившее конкурс, должно выплатить награду тем, кто выполнил работу, удовлетворяющую указанным в объявлении условиям.

Статья 1059. Решение о выплате награды

1. Решение о выплате награды должно быть вынесено и сообщено участникам публичного конкурса в порядке и в сроки, которые установлены в объявлении о конкурсе.

2. Если указанные в объявлении результаты достигнуты в работе, выполненной совместно двумя или более лицами, награда распределяется в соответствии с достигнутым между ними соглашением. В случае, если такое соглашение не будет достигнуто, порядок распределения награды определяется судом.

Статья 1060. Использование произведений науки, литературы и искусства, удостоенных награды

Если предмет публичного конкурса составляет создание произведения науки, литературы или искусства и условиями конкурса не предусмотрено иное, лицо, объявившее публичный конкурс, приобретает преимущественное право на заключение с автором произведения, удостоенного обусловленной награды, договора об использовании произведения с выплатой ему за это соответствующего вознаграждения.

Статья 1061. Возврат участникам публичного конкурса представленных работ

Лицо, объявившее публичный конкурс, обязано возвратить участникам конкурса работы, не удостоенные награды, если иное не предусмотрено объявлением о конкурсе и не вытекает из характера выполненной работы.


Глава 58. Проведение игр и пари

Статья 1062. Требования, связанные с организацией игр и пари и участием в них
Статья 1063. Проведение лотерей, тотализаторов и иных игр государством и муниципальными образованиями или по их разрешению

Статья 1062. Требования, связанные с организацией игр и пари и участием в них

Требования граждан и юридических лиц, связанные с организацией игр и пари или с участием в них, не подлежат судебной защите, за исключением требований лиц, принявших участие в играх или пари под влиянием обмана, насилия, угрозы или злонамеренного соглашения их представителя с организатором игр или пари, а также требований, указанных в пункте 5 статьи 1063 настоящего Кодекса.

Статья 1063. Проведение лотерей, тотализаторов и иных игр государством и муниципальными образованиями или по их разрешению

1. Отношения между организаторами лотерей, тотализаторов (взаимных пари) и других основанных на риске игр - Российской Федерацией, субъектами Российской Федерации, муниципальными образованиями, лицами, получившими от уполномоченного государственного или муниципального органа разрешения (лицензии), - и участниками игр основаны на договоре.

2. В случаях, предусмотренных правилами организации игр, договор между организатором и участником игр оформляется выдачей лотерейного билета, квитанции или иного документа.

3. Предложение о заключении договора, предусмотренного пунктом 1 настоящей статьи, должно включать условия о сроке проведения игр и порядке определения выигрыша и его размере.

В случае отказа организатора игр от их проведения в установленный срок участники игр вправе требовать от их организатора возмещения понесенного из-за отмены игр или переноса их срока реального ущерба.

4. Лицам, которые в соответствии с условиями проведения лотереи, тотализатора или иных игр признаются выигравшими, должен быть выплачен организатором игр выигрыш в предусмотренных условиями проведения игр размере, форме (денежной или в натуре) и срок, а если срок в этих условиях не указан, не позднее десяти дней с момента определения результатов игр.

5. В случае неисполнения организатором игр указанной в пункте 4 настоящей статьи обязанности участник, выигравший в лотерее, тотализаторе или иных играх, вправе требовать от организатора игр выплаты выигрыша, а также возмещения убытков, причиненных нарушением договора со стороны организатора.


Глава 59. Обязательства вследствие причинения вреда

Показать все

&1. Общие положения о возмещении вреда

Статья 1064. Общие основания ответственности за причинение вреда
Статья 1065. Предупреждение причинения вреда
Статья 1066. Причинение вреда в состоянии необходимой обороны
Статья 1067. Причинение вреда в состоянии крайней необходимости
Статья 1068. Ответственность юридического лица или гражданина за вред, причиненный его работником
Статья 1069. Ответственность за вред, причиненный государственными органами, органами местного самоуправления, а также их должностными лицами
Статья 1070. Ответственность за вред, причиненный незаконными действиями органов дознания, предварительного следствия, прокуратуры и суда
Статья 1071. Органы и лица, выступающие от имени казны при возмещении вреда за ее счет
Статья 1072. Возмещение вреда лицом, застраховавшим свою ответственность
Статья 1073. Ответственность за вред, причиненный несовершеннолетними в возрасте до четырнадцати лет
Статья 1074. Ответственность за вред, причиненный несовершеннолетними в возрасте от четырнадцати до восемнадцати лет
Статья 1075. Ответственность родителей, лишенных родительских прав, за вред, причиненный несовершеннолетними
Статья 1076. Ответственность за вред, причиненный гражданином, признанным недееспособным
Статья 1077. Ответственность за вред, причиненный гражданином, признанным ограниченно дееспособным
Статья 1078. Ответственность за вред, причиненный гражданином, не способным понимать значения своих действий
Статья 1079. Ответственность за вред, причиненный деятельностью, создающей повышенную опасность для окружающих
Статья 1080. Ответственность за совместно причиненный вред
Статья 1081. Право регресса к лицу, причинившему вред
Статья 1082. Способы возмещения вреда
Статья 1083. Учет вины потерпевшего и имущественного положения лица, причинившего вред

&2. Возмещение вреда, причиненного жизни или здоровью гражданина

Статья 1084. Возмещение вреда, причиненного жизни или здоровью гражданина при исполнении договорных либо иных обязательств
Статья 1085. Объем и характер возмещения вреда, причиненного повреждением здоровья
Статья 1086. Определение заработка (дохода), утраченного в результате повреждения здоровья
Статья 1087. Возмещение вреда при повреждении здоровья лица, не достигшего совершеннолетия
Статья 1088. Возмещение вреда лицам, понесшим ущерб в результате смерти кормильца
Статья 1089. Размер возмещения вреда, понесенного в случае смерти кормильца
Статья 1090. Последующее изменение размера возмещения вреда
Статья 1091. Увеличение размера возмещения вреда в связи с повышением стоимости жизни
Статья 1092. Платежи по возмещению вреда
Статья 1093. Возмещение вреда в случае прекращения юридического лица
Статья 1094. Возмещение расходов на погребение

&3. Возмещение вреда, причиненного вследствие недостатков товаров, работ или услуг

Статья 1095. Основания возмещения вреда, причиненного вследствие недостатков товара, работы или услуги
Статья 1096. Лица, ответственные за вред, причиненный вследствие недостатков товара, работы или услуги
Статья 1097. Сроки возмещения вреда, причиненного в результате недостатков товара, работы или услуги
Статья 1098. Основания освобождения от ответственности за вред, причиненный вследствие недостатков товара, работы или услуги

&4. Компенсация морального вреда

Статья 1099. Общие положения
Статья 1100. Основания компенсации морального вреда
Статья 1101. Способ и размер компенсации морального вреда

&1. Общие положения о возмещении вреда

Статья 1064. Общие основания ответственности за причинение вреда

1. Вред, причиненный личности или имуществу гражданина, а также вред, причиненный имуществу юридического лица, подлежит возмещению в полном объеме лицом, причинившим вред.

Законом обязанность возмещения вреда может быть возложена на лицо, не являющееся причинителем вреда.

Законом или договором может быть установлена обязанность причинителя вреда выплатить потерпевшим компенсацию сверх возмещения вреда.

2. Лицо, причинившее вред, освобождается от возмещения вреда, если докажет, что вред причинен не по его вине. Законом может быть предусмотрено возмещение вреда и при отсутствии вины причинителя вреда.

3. Вред, причиненный правомерными действиями, подлежит возмещению в случаях, предусмотренных законом.

В возмещении вреда может быть отказано, если вред причинен по просьбе или с согласия потерпевшего, а действия причинителя вреда не нарушают нравственные принципы общества.

Статья 1065. Предупреждение причинения вреда

1. Опасность причинения вреда в будущем может явиться основанием к иску о запрещении деятельности, создающей такую опасность.

2. Если причиненный вред является последствием эксплуатации предприятия, сооружения либо иной производственной деятельности, которая продолжает причинять вред или угрожает новым вредом, суд вправе обязать ответчика, помимо возмещения вреда, приостановить или прекратить соответствующую деятельность.

Суд может отказать в иске о приостановлении либо прекращении соответствующей деятельности лишь в случае, если ее приостановление либо прекращение противоречит общественным интересам. Отказ в приостановлении либо прекращении такой деятельности не лишает потерпевших права на возмещение причиненного этой деятельностью вреда.

Статья 1066. Причинение вреда в состоянии необходимой обороны

Не подлежит возмещению вред, причиненный в состоянии необходимой обороны, если при этом не были превышены ее пределы.

Статья 1067. Причинение вреда в состоянии крайней необходимости

Вред, причиненный в состоянии крайней необходимости, то есть для устранения опасности, угрожающей самому причинителю вреда или другим лицам, если эта опасность при данных обстоятельствах не могла быть устранена иными средствами, должен быть возмещен лицом, причинившим вред.

Учитывая обстоятельства, при которых был причинен такой вред, суд может возложить обязанность его возмещения на третье лицо, в интересах которого действовал причинивший вред, либо освободить от возмещения вреда полностью или частично как это третье лицо, так и причинившего вред.

Статья 1068. Ответственность юридического лица или гражданина за вред, причиненный его работником

1. Юридическое лицо либо гражданин возмещает вред, причиненный его работником при исполнении трудовых (служебных, должностных) обязанностей.

Применительно к правилам, предусмотренным настоящей главой, работниками признаются граждане, выполняющие работу на основании трудового договора (контракта), а также граждане, выполняющие работу по гражданско-правовому договору, если при этом они действовали или должны были действовать по заданию соответствующего юридического лица или гражданина и под его контролем за безопасным ведением работ.

2. Хозяйственные товарищества и производственные кооперативы возмещают вред, причиненный их участниками (членами) при осуществлении последними предпринимательской, производственной или иной деятельности товарищества или кооператива.

Статья 1069. Ответственность за вред, причиненный государственными органами, органами местного самоуправления, а также их должностными лицами

Вред, причиненный гражданину или юридическому лицу в результате незаконных действий (бездействия) государственных органов, органов местного самоуправления либо должностных лиц этих органов, в том числе в результате издания не соответствующего закону или иному правовому акту акта государственного органа или органа местного самоуправления, подлежит возмещению. Вред возмещается за счет соответственно казны Российской Федерации, казны субъекта Российской Федерации или казны муниципального образования.

Статья 1070. Ответственность за вред, причиненный незаконными действиями органов дознания, предварительного следствия, прокуратуры и суда

1. Вред, причиненный гражданину в результате незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного применения в качестве меры пресечения заключения под стражу или подписки о невыезде, незаконного привлечения к административной ответственности в виде административного ареста, а также вред, причиненный юридическому лицу в результате незаконного привлечения к административной ответственности в виде административного приостановления деятельности, возмещается за счет казны Российской Федерации, а в случаях, предусмотренных законом, за счет казны субъекта Российской Федерации или казны муниципального образования в полном объеме независимо от вины должностных лиц органов дознания, предварительного следствия, прокуратуры и суда в порядке, установленном законом.

2. Вред, причиненный гражданину или юридическому лицу в результате незаконной деятельности органов дознания, предварительного следствия, прокуратуры, не повлекший последствий, предусмотренных пунктом 1 настоящей статьи, возмещается по основаниям и в порядке, которые предусмотрены статьей 1069 настоящего Кодекса. Вред, причиненный при осуществлении правосудия, возмещается в случае, если вина судьи установлена приговором суда, вступившим в законную силу.

Статья 1071. Органы и лица, выступающие от имени казны при возмещении вреда за ее счет

В случаях, когда в соответствии с настоящим Кодексом или другими законами причиненный вред подлежит возмещению за счет казны Российской Федерации, казны субъекта Российской Федерации или казны муниципального образования, от имени казны выступают соответствующие финансовые органы, если в соответствии с пунктом 3 статьи 125 настоящего Кодекса эта обязанность не возложена на другой орган, юридическое лицо или гражданина.

Статья 1072. Возмещение вреда лицом, застраховавшим свою ответственность

Юридическое лицо или гражданин, застраховавшие свою ответственность в порядке добровольного или обязательного страхования в пользу потерпевшего (статья 931, пункт 1 статьи 935), в случае, когда страховое возмещение недостаточно для того, чтобы полностью возместить причиненный вред, возмещают разницу между страховым возмещением и фактическим размером ущерба.

Статья 1073. Ответственность за вред, причиненный несовершеннолетними в возрасте до четырнадцати лет

1. За вред, причиненный несовершеннолетним, не достигшим четырнадцати лет (малолетним), отвечают его родители (усыновители) или опекуны, если не докажут, что вред возник не по их вине.

2. Если малолетний, нуждающийся в опеке, находился в соответствующем воспитательном, лечебном учреждении, учреждении социальной защиты населения или другом аналогичном учреждении, которое в силу закона является его опекуном (статья 35), это учреждение обязано возместить вред, причиненный малолетним, если не докажет, что вред возник не по вине учреждения.

3. Если малолетний причинил вред в то время, когда он находился под надзором образовательного, воспитательного, лечебного или иного учреждения, обязанного осуществлять за ним надзор, либо лица, осуществлявшего надзор на основании договора, это учреждение или лицо отвечает за вред, если не докажет, что вред возник не по его вине в осуществлении надзора.

4. Обязанность родителей (усыновителей), опекунов, образовательных, воспитательных, лечебных и иных учреждений по возмещению вреда, причиненного малолетним, не прекращается с достижением малолетним совершеннолетия или получением им имущества, достаточного для возмещения вреда.

Если родители (усыновители), опекуны либо другие граждане, указанные в пункте 3 настоящей статьи, умерли или не имеют достаточных средств для возмещения вреда, причиненного жизни или здоровью потерпевшего, а сам причинитель вреда, ставший полностью дееспособным, обладает такими средствами, суд с учетом имущественного положения потерпевшего и причинителя вреда, а также других обстоятельств вправе принять решение о возмещении вреда полностью или частично за счет самого причинителя вреда.

Статья 1074. Ответственность за вред, причиненный несовершеннолетними в возрасте от четырнадцати до восемнадцати лет

1. Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет самостоятельно несут ответственность за причиненный вред на общих основаниях.

2. В случае, когда у несовершеннолетнего в возрасте от четырнадцати до восемнадцати лет нет доходов или иного имущества, достаточных для возмещения вреда, вред должен быть возмещен полностью или в недостающей части его родителями (усыновителями) или попечителем, если они не докажут, что вред возник не по их вине.

Если несовершеннолетний в возрасте от четырнадцати до восемнадцати лет, нуждающийся в попечении, находился в соответствующем воспитательном, лечебном учреждении, учреждении социальной защиты населения или другом аналогичном учреждении, которое в силу закона является его попечителем (статья 35), это учреждение обязано возместить вред полностью или в недостающей части, если не докажет, что вред возник не по его вине.

3. Обязанность родителей (усыновителей), попечителя и соответствующего учреждения по возмещению вреда, причиненного несовершеннолетним в возрасте от четырнадцати до восемнадцати лет, прекращается по достижении причинившим вред совершеннолетия либо в случаях, когда у него до достижения совершеннолетия появились доходы или иное имущество, достаточные для возмещения вреда, либо когда он до достижения совершеннолетия приобрел дееспособность.

Статья 1075. Ответственность родителей, лишенных родительских прав, за вред, причиненный несовершеннолетними

На родителя, лишенного родительских прав, суд может возложить ответственность за вред, причиненный его несовершеннолетним ребенком в течение трех лет после лишения родителя родительских прав, если поведение ребенка, повлекшее причинение вреда, явилось следствием ненадлежащего осуществления родительских обязанностей.

Статья 1076. Ответственность за вред, причиненный гражданином, признанным недееспособным

1. Вред, причиненный гражданином, признанным недееспособным, возмещают его опекун или организация, обязанная осуществлять за ним надзор, если они не докажут, что вред возник не по их вине.

2. Обязанность опекуна или организации, обязанной осуществлять надзор по возмещению вреда, причиненного гражданином, признанным недееспособным, не прекращается в случае последующего признания его дееспособным.

3. Если опекун умер либо не имеет достаточных средств для возмещения вреда, причиненного жизни или здоровью потерпевшего, а сам причинитель вреда обладает такими средствами, суд с учетом имущественного положения потерпевшего и причинителя вреда, а также других обстоятельств вправе принять решение о возмещении вреда полностью или частично за счет самого причинителя вреда.

Статья 1077. Ответственность за вред, причиненный гражданином, признанным ограниченно дееспособным

Вред, причиненный гражданином, ограниченным в дееспособности вследствие злоупотребления спиртными напитками или наркотическими средствами, возмещается самим причинителем вреда.

Статья 1078. Ответственность за вред, причиненный гражданином, не способным понимать значения своих действий

1. Дееспособный гражданин или несовершеннолетний в возрасте от четырнадцати до восемнадцати лет, причинивший вред в таком состоянии, когда он не мог понимать значения своих действий или руководить ими, не отвечает за причиненный им вред.

Если вред причинен жизни или здоровью потерпевшего, суд может с учетом имущественного положения потерпевшего и причинителя вреда, а также других обстоятельств возложить обязанность по возмещению вреда полностью или частично на причинителя вреда.

2. Причинитель вреда не освобождается от ответственности, если сам привел себя в состояние, в котором не мог понимать значения своих действий или руководить ими, употреблением спиртных напитков, наркотических средств или иным способом.

3. Если вред причинен лицом, которое не могло понимать значения своих действий или руководить ими вследствие психического расстройства, обязанность возместить вред может быть возложена судом на проживающих совместно с этим лицом его трудоспособных супруга, родителей, совершеннолетних детей, которые знали о психическом расстройстве причинителя вреда, но не ставили вопрос о признании его недееспособным.

Статья 1079. Ответственность за вред, причиненный деятельностью, создающей повышенную опасность для окружающих

1. Юридические лица и граждане, деятельность которых связана с повышенной опасностью для окружающих (использование транспортных средств, механизмов, электрической энергии высокого напряжения, атомной энергии, взрывчатых веществ, сильнодействующих ядов и т.п.; осуществление строительной и иной, связанной с нею деятельности и др.), обязаны возместить вред, причиненный источником повышенной опасности, если не докажут, что вред возник вследствие непреодолимой силы или умысла потерпевшего. Владелец источника повышенной опасности может быть освобожден судом от ответственности полностью или частично также по основаниям, предусмотренным пунктами 2 и 3 статьи 1083 настоящего Кодекса.

Обязанность возмещения вреда возлагается на юридическое лицо или гражданина, которые владеют источником повышенной опасности на праве собственности, праве хозяйственного ведения или праве оперативного управления либо на ином законном основании (на праве аренды, по доверенности на право управления транспортным средством, в силу распоряжения соответствующего органа о передаче ему источника повышенной опасности и т.п.).

2. Владелец источника повышенной опасности не отвечает за вред, причиненный этим источником, если докажет, что источник выбыл из его обладания в результате противоправных действий других лиц. Ответственность за вред, причиненный источником повышенной опасности, в таких случаях несут лица, противоправно завладевшие источником. При наличии вины владельца источника повышенной опасности в противоправном изъятии этого источника из его обладания ответственность может быть возложена как на владельца, так и на лицо, противоправно завладевшее источником повышенной опасности.

3. Владельцы источников повышенной опасности солидарно несут ответственность за вред, причиненный в результате взаимодействия этих источников (столкновения транспортных средств и т.п.) третьим лицам по основаниям, предусмотренным пунктом 1 настоящей статьи.

Вред, причиненный в результате взаимодействия источников повышенной опасности их владельцам, возмещается на общих основаниях (статья 1064).

Статья 1080. Ответственность за совместно причиненный вред

Лица, совместно причинившие вред, отвечают перед потерпевшим солидарно.

По заявлению потерпевшего и в его интересах суд вправе возложить на лиц, совместно причинивших вред, ответственность в долях, определив их применительно к правилам, предусмотренным пунктом 2 статьи 1081 настоящего Кодекса.

Статья 1081. Право регресса к лицу, причинившему вред

1. Лицо, возместившее вред, причиненный другим лицом (работником при исполнении им служебных, должностных или иных трудовых обязанностей, лицом, управляющим транспортным средством, и т.п.), имеет право обратного требования (регресса) к этому лицу в размере выплаченного возмещения, если иной размер не установлен законом.

2. Причинитель вреда, возместивший совместно причиненный вред, вправе требовать с каждого из других причинителей вреда долю выплаченного потерпевшему возмещения в размере, соответствующем степени вины этого причинителя вреда. При невозможности определить степень вины доли признаются равными.

3. Российская Федерация, субъект Российской Федерации или муниципальное образование в случае возмещения ими вреда, причиненного должностным лицом органов дознания, предварительного следствия, прокуратуры или суда (пункт 1 статьи 1070), имеют право регресса к этому лицу, если его вина установлена приговором суда, вступившим в законную силу.

4. Лица, возместившие вред по основаниям, указанным в статьях 1073 - 1076 настоящего Кодекса, не имеют права регресса к лицу, причинившему вред.

Статья 1082. Способы возмещения вреда

Удовлетворяя требование о возмещении вреда, суд в соответствии с обстоятельствами дела обязывает лицо, ответственное за причинение вреда, возместить вред в натуре (предоставить вещь того же рода и качества, исправить поврежденную вещь и т.п.) или возместить причиненные убытки (пункт 2 статьи 15).

Статья 1083. Учет вины потерпевшего и имущественного положения лица, причинившего вред

1. Вред, возникший вследствие умысла потерпевшего, возмещению не подлежит.

2. Если грубая неосторожность самого потерпевшего содействовала возникновению или увеличению вреда, в зависимости от степени вины потерпевшего и причинителя вреда размер возмещения должен быть уменьшен.

При грубой неосторожности потерпевшего и отсутствии вины причинителя вреда в случаях, когда его ответственность наступает независимо от вины, размер возмещения должен быть уменьшен или в возмещении вреда может быть отказано, если законом не предусмотрено иное. При причинении вреда жизни или здоровью гражданина отказ в возмещении вреда не допускается.

Вина потерпевшего не учитывается при возмещении дополнительных расходов (пункт 1 статьи 1085), при возмещении вреда в связи со смертью кормильца (статья 1089), а также при возмещении расходов на погребение (статья 1094).

3. Суд может уменьшить размер возмещения вреда, причиненного гражданином, с учетом его имущественного положения, за исключением случаев, когда вред причинен действиями, совершенными умышленно.

&2. Возмещение вреда, причиненного жизни или здоровью гражданина

Статья 1084. Возмещение вреда, причиненного жизни или здоровью гражданина при исполнении договорных либо иных обязательств

Вред, причиненный жизни или здоровью гражданина при исполнении договорных обязательств, а также при исполнении обязанностей военной службы, службы в милиции и других соответствующих обязанностей возмещается по правилам, предусмотренным настоящей главой, если законом или договором не предусмотрен более высокий размер ответственности.

Статья 1085. Объем и характер возмещения вреда, причиненного повреждением здоровья

1. При причинении гражданину увечья или ином повреждении его здоровья возмещению подлежит утраченный потерпевшим заработок (доход), который он имел либо определенно мог иметь, а также дополнительно понесенные расходы, вызванные повреждением здоровья, в том числе расходы на лечение, дополнительное питание, приобретение лекарств, протезирование, посторонний уход, санаторно-курортное лечение, приобретение специальных транспортных средств, подготовку к другой профессии, если установлено, что потерпевший нуждается в этих видах помощи и ухода и не имеет права на их бесплатное получение.

2. При определении утраченного заработка (дохода) пенсия по инвалидности, назначенная потерпевшему в связи с увечьем или иным повреждением здоровья, а равно другие пенсии, пособия и иные подобные выплаты, назначенные как до, так и после причинения вреда здоровью, не принимаются во внимание и не влекут уменьшения размера возмещения вреда (не засчитываются в счет возмещения вреда). В счет возмещения вреда не засчитывается также заработок (доход), получаемый потерпевшим после повреждения здоровья.

3. Объем и размер возмещения вреда, причитающегося потерпевшему в соответствии с настоящей статьей, могут быть увеличены законом или договором.

Статья 1086. Определение заработка (дохода), утраченного в результате повреждения здоровья

1. Размер подлежащего возмещению утраченного потерпевшим заработка (дохода) определяется в процентах к его среднему месячному заработку (доходу) до увечья или иного повреждения здоровья либо до утраты им трудоспособности, соответствующих степени утраты потерпевшим профессиональной трудоспособности, а при отсутствии профессиональной трудоспособности - степени утраты общей трудоспособности.

2. В состав утраченного заработка (дохода) потерпевшего включаются все виды оплаты его труда по трудовым и гражданско-правовым договорам как по месту основной работы, так и по совместительству, облагаемые подоходным налогом. Не учитываются выплаты единовременного характера, в частности компенсация за неиспользованный отпуск и выходное пособие при увольнении. За период временной нетрудоспособности или отпуска по беременности и родам учитывается выплаченное пособие. Доходы от предпринимательской деятельности, а также авторский гонорар включаются в состав утраченного заработка, при этом доходы от предпринимательской деятельности включаются на основании данных налоговой инспекции.

Все виды заработка (дохода) учитываются в суммах, начисленных до удержания налогов.

3. Среднемесячный заработок (доход) потерпевшего подсчитывается путем деления общей суммы его заработка (дохода) за двенадцать месяцев работы, предшествовавших повреждению здоровья, на двенадцать. В случае, когда потерпевший ко времени причинения вреда работал менее двенадцати месяцев, среднемесячный заработок (доход) подсчитывается путем деления общей суммы заработка (дохода) за фактически проработанное число месяцев, предшествовавших повреждению здоровья, на число этих месяцев.

Не полностью проработанные потерпевшим месяцы по его желанию заменяются предшествующими полностью проработанными месяцами либо исключаются из подсчета при невозможности их замены.

4. В случае, когда потерпевший на момент причинения вреда не работал, учитывается по его желанию заработок до увольнения либо обычный размер вознаграждения работника его квалификации в данной местности, но не менее пятикратного установленной в соответствии с законом величины прожиточного минимума трудоспособного населения в целом по Российской Федерации.

5. Если в заработке (доходе) потерпевшего произошли до причинения ему увечья или иного повреждения здоровья устойчивые изменения, улучшающие его имущественное положение (повышена заработная плата по занимаемой должности, он переведен на более высокооплачиваемую работу, поступил на работу после окончания учебного учреждения по очной форме обучения и в других случаях, когда доказана устойчивость изменения или возможности изменения оплаты труда потерпевшего), при определении его среднемесячного заработка (дохода) учитывается только заработок (доход), который он получил или должен был получить после соответствующего изменения.

Статья 1087. Возмещение вреда при повреждении здоровья лица, не достигшего совершеннолетия

1. В случае увечья или иного повреждения здоровья несовершеннолетнего, не достигшего четырнадцати лет (малолетнего) и не имеющего заработка (дохода), лицо, ответственное за причиненный вред, обязано возместить расходы, вызванные повреждением здоровья.

2. По достижении малолетним потерпевшим четырнадцати лет, а также в случае причинения вреда несовершеннолетнему в возрасте от четырнадцати до восемнадцати лет, не имеющему заработка (дохода), лицо, ответственное за причиненный вред, обязано возместить потерпевшему помимо расходов, вызванных повреждением здоровья, также вред, связанный с утратой или уменьшением его трудоспособности, исходя из установленной в соответствии с законом величины прожиточного минимума трудоспособного населения в целом по Российской Федерации.

3. Если ко времени повреждения его здоровья несовершеннолетний имел заработок, то вред возмещается исходя из размера этого заработка, но не ниже установленной в соответствии с законом величины прожиточного минимума трудоспособного населения в целом по Российской Федерации.

4. После начала трудовой деятельности несовершеннолетний, здоровью которого был ранее причинен вред, вправе требовать увеличения размера возмещения вреда исходя из получаемого им заработка, но не ниже размера вознаграждения, установленного по занимаемой им должности или заработка работника той же квалификации по месту его работы.

Статья 1088. Возмещение вреда лицам, понесшим ущерб в результате смерти кормильца

1. В случае смерти потерпевшего (кормильца) право на возмещение вреда имеют:

нетрудоспособные лица, состоявшие на иждивении умершего или имевшие ко дню его смерти право на получение от него содержания;

ребенок умершего, родившийся после его смерти;

один из родителей, супруг либо другой член семьи независимо от его трудоспособности, который не работает и занят уходом за находившимися на иждивении умершего его детьми, внуками, братьями и сестрами, не достигшими четырнадцати лет либо хотя и достигшими указанного возраста, но по заключению медицинских органов нуждающимися по состоянию здоровья в постороннем уходе;

лица, состоявшие на иждивении умершего и ставшие нетрудоспособными в течение пяти лет после его смерти.

Один из родителей, супруг либо другой член семьи, не работающий и занятый уходом за детьми, внуками, братьями и сестрами умершего и ставший нетрудоспособным в период осуществления ухода, сохраняет право на возмещение вреда после окончания ухода за этими лицами.

2. Вред возмещается:

несовершеннолетним - до достижения восемнадцати лет;

учащимся старше восемнадцати лет - до окончания учебы в учебных учреждениях по очной форме обучения, но не более чем до двадцати трех лет;

женщинам старше пятидесяти пяти лет и мужчинам старше шестидесяти лет - пожизненно;

инвалидам - на срок инвалидности;

одному из родителей, супругу либо другому члену семьи, занятому уходом за находившимися на иждивении умершего его детьми, внуками, братьями и сестрами, - до достижения ими четырнадцати лет либо изменения состояния здоровья.

Статья 1089. Размер возмещения вреда, понесенного в случае смерти кормильца

1. Лицам, имеющим право на возмещение вреда в связи со смертью кормильца, вред возмещается в размере той доли заработка (дохода) умершего, определенного по правилам статьи 1086 настоящего Кодекса, которую они получали или имели право получать на свое содержание при его жизни. При определении возмещения вреда этим лицам в состав доходов умершего наряду с заработком (доходом) включаются получаемые им при жизни пенсия, пожизненное содержание и другие подобные выплаты.

2. При определении размера возмещения вреда пенсии, назначенные лицам в связи со смертью кормильца, а равно другие виды пенсий, назначенные как до, так и после смерти кормильца, а также заработок (доход) и стипендия, получаемые этими лицами, в счет возмещения им вреда не засчитываются.

3. Установленный каждому из имеющих право на возмещение вреда в связи со смертью кормильца размер возмещения не подлежит дальнейшему перерасчету, кроме случаев:

рождения ребенка после смерти кормильца;

назначения или прекращения выплаты возмещения лицам, занятым уходом за детьми, внуками, братьями и сестрами умершего кормильца.

Законом или договором может быть увеличен размер возмещения.

Статья 1090. Последующее изменение размера возмещения вреда

1. Потерпевший, частично утративший трудоспособность, вправе в любое время потребовать от лица, на которое возложена обязанность возмещения вреда, соответствующего увеличения размера его возмещения, если трудоспособность потерпевшего в дальнейшем уменьшилась в связи с причиненным повреждением здоровья по сравнению с той, которая оставалась у него к моменту присуждения ему возмещения вреда.

2. Лицо, на которое возложена обязанность возмещения вреда, причиненного здоровью потерпевшего, вправе потребовать соответствующего уменьшения размера возмещения, если трудоспособность потерпевшего возросла по сравнению с той, которая была у него к моменту присуждения возмещения вреда.

3. Потерпевший вправе требовать увеличения размера возмещения вреда, если имущественное положение гражданина, на которого возложена обязанность возмещения вреда, улучшилось, а размер возмещения был уменьшен в соответствии с пунктом 3 статьи 1083 настоящего Кодекса.

4. Суд может по требованию гражданина, причинившего вред, уменьшить размер возмещения вреда, если его имущественное положение в связи с инвалидностью либо достижением пенсионного возраста ухудшилось по сравнению с положением на момент присуждения возмещения вреда, за исключением случаев, когда вред был причинен действиями, совершенными умышленно.

Статья 1091. Увеличение размера возмещения вреда в связи с повышением стоимости жизни

Суммы выплачиваемого гражданам возмещения вреда, причиненного жизни или здоровью потерпевшего, при повышении стоимости жизни подлежат индексации в установленном законом порядке (статья 318).

Статья 1092. Платежи по возмещению вреда

1. Возмещение вреда, вызванного уменьшением трудоспособности или смертью потерпевшего, производится ежемесячными платежами.

При наличии уважительных причин суд с учетом возможностей причинителя вреда может по требованию гражданина, имеющего право на возмещение вреда, присудить ему причитающиеся платежи единовременно, но не более чем за три года.

2. Суммы в возмещение дополнительных расходов (пункт 1 статьи 1085) могут быть присуждены на будущее время в пределах сроков, определяемых на основе заключения медицинской экспертизы, а также при необходимости предварительной оплаты стоимости соответствующих услуг и имущества, в том числе приобретения путевки, оплаты проезда, оплаты специальных транспортных средств.

Статья 1093. Возмещение вреда в случае прекращения юридического лица

1. В случае реорганизации юридического лица, признанного в установленном порядке ответственным за вред, причиненный жизни или здоровью, обязанность по выплате соответствующих платежей несет его правопреемник. К нему же предъявляются требования о возмещении вреда.

2. В случае ликвидации юридического лица, признанного в установленном порядке ответственным за вред, причиненный жизни или здоровью, соответствующие платежи должны быть капитализированы для выплаты их потерпевшему по правилам, установленным законом или иными правовыми актами.

Законом или иными правовыми актами могут быть установлены и другие случаи, при которых может быть произведена капитализация платежей.

Статья 1094. Возмещение расходов на погребение

Лица, ответственные за вред, вызванный смертью потерпевшего, обязаны возместить необходимые расходы на погребение лицу, понесшему эти расходы.

Пособие на погребение, полученное гражданами, понесшими эти расходы, в счет возмещения вреда не засчитывается.

&3. Возмещение вреда, причиненного вследствие недостатков товаров, работ или услуг

Статья 1095. Основания возмещения вреда, причиненного вследствие недостатков товара, работы или услуги

Вред, причиненный жизни, здоровью или имуществу гражданина либо имуществу юридического лица вследствие конструктивных, рецептурных или иных недостатков товара, работы или услуги, а также вследствие недостоверной или недостаточной информации о товаре (работе, услуге), подлежит возмещению продавцом или изготовителем товара, лицом, выполнившим работу или оказавшим услугу (исполнителем), независимо от их вины и от того, состоял потерпевший с ними в договорных отношениях или нет.

Правила, предусмотренные настоящей статьей, применяются лишь в случаях приобретения товара (выполнения работы, оказания услуги) в потребительских целях, а не для использования в предпринимательской деятельности.

Статья 1096. Лица, ответственные за вред, причиненный вследствие недостатков товара, работы или услуги

1. Вред, причиненный вследствие недостатков товара, подлежит возмещению по выбору потерпевшего продавцом или изготовителем товара.

2. Вред, причиненный вследствие недостатков работы или услуги, подлежит возмещению лицом, выполнившим работу или оказавшим услугу (исполнителем).

3. Вред, причиненный вследствие непредоставления полной или достоверной информации о товаре (работе, услуге), подлежит возмещению лицами, указанными в пунктах 1 и 2 настоящей статьи.

Статья 1097. Сроки возмещения вреда, причиненного в результате недостатков товара, работы или услуги

1. Вред, причиненный вследствие недостатков товара, работы или услуги, подлежит возмещению, если он возник в течение установленного срока годности или срока службы товара (работы, услуги), а если срок годности или срок службы не установлен, в течение десяти лет со дня производства товара (работы, услуги).

2. Независимо от времени причинения вред подлежит возмещению, если:

в нарушение требований закона срок годности или срок службы не установлен;

лицо, которому был продан товар, для которого была выполнена работа или которому была оказана услуга, не было предупреждено о необходимых действиях по истечении срока годности или срока службы и возможных последствиях при невыполнении указанных действий либо ему не была предоставлена полная и достоверная информация о товаре (работе, услуге).

Статья 1098. Основания освобождения от ответственности за вред, причиненный вследствие недостатков товара, работы или услуги

Продавец или изготовитель товара, исполнитель работы или услуги освобождается от ответственности в случае, если докажет, что вред возник вследствие непреодолимой силы или нарушения потребителем установленных правил пользования товаром, результатами работы, услуги или их хранения.

&4. Компенсация морального вреда

Статья 1099. Общие положения

1. Основания и размер компенсации гражданину морального вреда определяются правилами, предусмотренными настоящей главой и статьей 151 настоящего Кодекса.

2. Моральный вред, причиненный действиями (бездействием), нарушающими имущественные права гражданина, подлежит компенсации в случаях, предусмотренных законом.

3. Компенсация морального вреда осуществляется независимо от подлежащего возмещению имущественного вреда.

Статья 1100. Основания компенсации морального вреда

Компенсация морального вреда осуществляется независимо от вины причинителя вреда в случаях, когда:

- вред причинен жизни или здоровью гражданина источником повышенной опасности;

- вред причинен гражданину в результате его незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного применения в качестве меры пресечения заключения под стражу или подписки о невыезде, незаконного наложения административного взыскания в виде ареста или исправительных работ;

- вред причинен распространением сведений, порочащих честь, достоинство и деловую репутацию;

- в иных случаях, предусмотренных законом.

Статья 1101. Способ и размер компенсации морального вреда

1. Компенсация морального вреда осуществляется в денежной форме.

2. Размер компенсации морального вреда определяется судом в зависимости от характера причиненных потерпевшему физических и нравственных страданий, а также степени вины причинителя вреда в случаях, когда вина является основанием возмещения вреда. При определении размера компенсации вреда должны учитываться требования разумности и справедливости.

Характер физических и нравственных страданий оценивается судом с учетом фактических обстоятельств, при которых был причинен моральный вред, и индивидуальных особенностей потерпевшего.


Глава 60. Обязательства вследствие неосновательного обогащения

Статья 1102. Обязанность возвратить неосновательное обогащение
Статья 1103. Соотношение требований о возврате неосновательного обогащения с другими требованиями о защите гражданских прав
Статья 1104. Возвращение неосновательного обогащения в натуре
Статья 1105. Возмещение стоимости неосновательного обогащения
Статья 1106. Последствия неосновательной передачи права другому лицу
Статья 1107. Возмещение потерпевшему неполученных доходов
Статья 1108. Возмещение затрат на имущество, подлежащее возврату
Статья 1109. Неосновательное обогащение, не подлежащее возврату

Статья 1102. Обязанность возвратить неосновательное обогащение

1. Лицо, которое без установленных законом, иными правовыми актами или сделкой оснований приобрело или сберегло имущество (приобретатель) за счет другого лица (потерпевшего), обязано возвратить последнему неосновательно приобретенное или сбереженное имущество (неосновательное обогащение), за исключением случаев, предусмотренных статьей 1109 настоящего Кодекса.

2. Правила, предусмотренные настоящей главой, применяются независимо от того, явилось ли неосновательное обогащение результатом поведения приобретателя имущества, самого потерпевшего, третьих лиц или произошло помимо их воли.

Статья 1103. Соотношение требований о возврате неосновательного обогащения с другими требованиями о защите гражданских прав

Поскольку иное не установлено настоящим Кодексом, другими законами или иными правовыми актами и не вытекает из существа соответствующих отношений, правила, предусмотренные настоящей главой, подлежат применению также к требованиям:

1) о возврате исполненного по недействительной сделке;

2) об истребовании имущества собственником из чужого незаконного владения;

3) одной стороны в обязательстве к другой о возврате исполненного в связи с этим обязательством;

4) о возмещении вреда, в том числе причиненного недобросовестным поведением обогатившегося лица.

Статья 1104. Возвращение неосновательного обогащения в натуре

1. Имущество, составляющее неосновательное обогащение приобретателя, должно быть возвращено потерпевшему в натуре.

2. Приобретатель отвечает перед потерпевшим за всякие, в том числе и за всякие случайные, недостачу или ухудшение неосновательно приобретенного или сбереженного имущества, происшедшие после того, как он узнал или должен был узнать о неосновательности обогащения. До этого момента он отвечает лишь за умысел и грубую неосторожность.

Статья 1105. Возмещение стоимости неосновательного обогащения

1. В случае невозможности возвратить в натуре неосновательно полученное или сбереженное имущество приобретатель должен возместить потерпевшему действительную стоимость этого имущества на момент его приобретения, а также убытки, вызванные последующим изменением стоимости имущества, если приобретатель не возместил его стоимость немедленно после того, как узнал о неосновательности обогащения.

2. Лицо, неосновательно временно пользовавшееся чужим имуществом без намерения его приобрести либо чужими услугами, должно возместить потерпевшему то, что оно сберегло вследствие такого пользования, по цене, существовавшей во время, когда закончилось пользование, и в том месте, где оно происходило.

Статья 1106. Последствия неосновательной передачи права другому лицу

Лицо, передавшее путем уступки требования или иным образом принадлежащее ему право другому лицу на основании несуществующего или недействительного обязательства, вправе требовать восстановления прежнего положения, в том числе возвращения ему документов, удостоверяющих переданное право.

Статья 1107. Возмещение потерпевшему неполученных доходов

1. Лицо, которое неосновательно получило или сберегло имущество, обязано возвратить или возместить потерпевшему все доходы, которые оно извлекло или должно было извлечь из этого имущества с того времени, когда узнало или должно было узнать о неосновательности обогащения.

2. На сумму неосновательного денежного обогащения подлежат начислению проценты за пользование чужими средствами (статья 395) с того времени, когда приобретатель узнал или должен был узнать о неосновательности получения или сбережения денежных средств.

Статья 1108. Возмещение затрат на имущество, подлежащее возврату

При возврате неосновательно полученного или сбереженного имущества (статья 1104) или возмещении его стоимости (статья 1105) приобретатель вправе требовать от потерпевшего возмещения понесенных необходимых затрат на содержание и сохранение имущества с того времени, с которого он обязан возвратить доходы (статья 1106) с зачетом полученных им выгод. Право на возмещение затрат утрачивается в случае, когда приобретатель умышленно удерживал имущество, подлежащее возврату.

Статья 1109. Неосновательное обогащение, не подлежащее возврату

Не подлежат возврату в качестве неосновательного обогащения:

1) имущество, переданное во исполнение обязательства до наступления срока исполнения, если обязательством не предусмотрено иное;

2) имущество, переданное во исполнение обязательства по истечении срока исковой давности;

3) заработная плата и приравненные к ней платежи, пенсии, пособия, стипендии, возмещение вреда, причиненного жизни или здоровью, алименты и иные денежные суммы, предоставленные гражданину в качестве средства к существованию, при отсутствии недобросовестности с его стороны и счетной ошибки;

4) денежные суммы и иное имущество, предоставленные во исполнение несуществующего обязательства, если приобретатель докажет, что лицо, требующее возврата имущества, знало об отсутствии обязательства либо предоставило имущество в целях благотворительности.


Содержание Раздела V. Наследственное право

Раздел V. Наследственное право

Глава 61. Общие положения о наследовании
Глава 62. Наследование по завещанию
Глава 63. Наследование по закону
Глава 64. Приобретение наследства
Глава 65. Наследование отдельных видов имущества


Глава 61. Общие положения о наследовании.

Статья 1110. Наследование
Статья 1111. Основания наследования
Статья 1112. Наследство
Статья 1113. Открытие наследства
Статья 1114. Время открытия наследства
Статья 1115. Место открытия наследства
Статья 1116. Лица, которые могут призываться к наследованию
Статья 1117. Недостойные наследники

Статья 1110. Наследование

1. При наследовании имущество умершего (наследство, наследственное имущество) переходит к другим лицам в порядке универсального правопреемства, то есть в неизменном виде как единое целое и в один и тот же момент, если из правил настоящего Кодекса не следует иное.

2. Наследование регулируется настоящим Кодексом и другими законами, а в случаях, предусмотренных законом, иными правовыми актами.

Статья 1111. Основания наследования

Наследование осуществляется по завещанию и по закону.

Наследование по закону имеет место, когда и поскольку оно не изменено завещанием, а также в иных случаях, установленных настоящим Кодексом.

Статья 1112. Наследство

В состав наследства входят принадлежавшие наследодателю на день открытия наследства вещи, иное имущество, в том числе имущественные права и обязанности.

Не входят в состав наследства права и обязанности, неразрывно связанные с личностью наследодателя, в частности право на алименты, право на возмещение вреда, причиненного жизни или здоровью гражданина, а также права и обязанности, переход которых в порядке наследования не допускается настоящим Кодексом или другими законами.

Не входят в состав наследства личные неимущественные права и другие нематериальные блага.

Статья 1113. Открытие наследства

Наследство открывается со смертью гражданина. Объявление судом гражданина умершим влечет за собой те же правовые последствия, что и смерть гражданина.

Статья 1114. Время открытия наследства

1. Днем открытия наследства является день смерти гражданина. При объявлении гражданина умершим днем открытия наследства является день вступления в законную силу решения суда об объявлении гражданина умершим, а в случае, когда в соответствии с пунктом 3 статьи 45 настоящего Кодекса днем смерти гражданина признан день его предполагаемой гибели, - день смерти, указанный в решении суда.

2. Граждане, умершие в один и тот же день, считаются в целях наследственного правопреемства умершими одновременно и не наследуют друг после друга. При этом к наследованию призываются наследники каждого из них.

Статья 1115. Место открытия наследства

Местом открытия наследства является последнее место жительства наследодателя (статья 20).

Если последнее место жительства наследодателя, обладавшего имуществом на территории Российской Федерации, неизвестно или находится за ее пределами, местом открытия наследства в Российской Федерации признается место нахождения такого наследственного имущества. Если такое наследственное имущество находится в разных местах, местом открытия наследства является место нахождения входящих в его состав недвижимого имущества или наиболее ценной части недвижимого имущества, а при отсутствии недвижимого имущества - место нахождения движимого имущества или его наиболее ценной части. Ценность имущества определяется исходя из его рыночной стоимости.

Статья 1116. Лица, которые могут призываться к наследованию

1. К наследованию могут призываться граждане, находящиеся в живых в день открытия наследства, а также зачатые при жизни наследодателя и родившиеся живыми после открытия наследства.

К наследованию по завещанию могут призываться также указанные в нем юридические лица, существующие на день открытия наследства.

2. К наследованию по завещанию могут призываться Российская Федерация, субъекты Российской Федерации, муниципальные образования, иностранные государства и международные организации, а к наследованию по закону - Российская Федерация в соответствии со статьей 1151 настоящего Кодекса.

Статья 1117. Недостойные наследники

1. Не наследуют ни по закону, ни по завещанию граждане, которые своими умышленными противоправными действиями, направленными против наследодателя, кого-либо из его наследников или против осуществления последней воли наследодателя, выраженной в завещании, способствовали либо пытались способствовать призванию их самих или других лиц к наследованию либо способствовали или пытались способствовать увеличению причитающейся им или другим лицам доли наследства, если эти обстоятельства подтверждены в судебном порядке. Однако граждане, которым наследодатель после утраты ими права наследования завещал имущество, вправе наследовать это имущество.

Не наследуют по закону родители после детей, в отношении которых родители были в судебном порядке лишены родительских прав и не восстановлены в этих правах ко дню открытия наследства.

2. По требованию заинтересованного лица суд отстраняет от наследования по закону граждан, злостно уклонявшихся от выполнения лежавших на них в силу закона обязанностей по содержанию наследодателя.

3. Лицо, не имеющее права наследовать или отстраненное от наследования на основании настоящей статьи (недостойный наследник), обязано возвратить в соответствии с правилами главы 60 настоящего Кодекса все имущество, неосновательно полученное им из состава наследства.

4. Правила настоящей статьи распространяются на наследников, имеющих право на обязательную долю в наследстве.

5. Правила настоящей статьи соответственно применяются к завещательному отказу (статья 1137). В случае, когда предметом завещательного отказа было выполнение определенной работы для недостойного отказополучателя или оказание ему определенной услуги, последний обязан возместить наследнику, исполнившему завещательный отказ, стоимость выполненной для недостойного отказополучателя работы или оказанной ему услуги.


Глава 62. Наследование по завещанию.

Статья 1118. Общие положения
Статья 1119. Свобода завещания
Статья 1120. Право завещать любое имущество
Статья 1121. Назначение и подназначение наследника в завещании
Статья 1122. Доли наследников в завещанном имуществе
Статья 1123. Тайна завещания
Статья 1124. Общие правила, касающиеся формы и порядка совершения завещания
Статья 1125. Нотариально удостоверенное завещание
Статья 1126. Закрытое завещание
Статья 1127. Завещания, приравниваемые к нотариально удостоверенным завещаниям
Статья 1128. Завещательные распоряжения правами на денежные средства в банках
Статья 1129. Завещание в чрезвычайных обстоятельствах
Статья 1130. Отмена и изменение завещания
Статья 1131. Недействительность завещания
Статья 1132. Толкование завещания
Статья 1133. Исполнение завещания
Статья 1134. Исполнитель завещания
Статья 1135. Полномочия исполнителя завещания
Статья 1136. Возмещение расходов, связанных с исполнением завещания
Статья 1137. Завещательный отказ
Статья 1138. Исполнение завещательного отказа
Статья 1139. Завещательное возложение
Статья 1140. Переход к другим наследникам обязанности исполнить завещательный отказ или завещательное возложение

Статья 1118. Общие положения

1. Распорядиться имуществом на случай смерти можно только путем совершения завещания.

2. Завещание может быть совершено гражданином, обладающим в момент его совершения дееспособностью в полном объеме.

3. Завещание должно быть совершено лично. Совершение завещания через представителя не допускается.

4. В завещании могут содержаться распоряжения только одного гражданина. Совершение завещания двумя или более гражданами не допускается.

5. Завещание является односторонней сделкой, которая создает права и обязанности после открытия наследства.

Статья 1119. Свобода завещания

1. Завещатель вправе по своему усмотрению завещать имущество любым лицам, любым образом определить доли наследников в наследстве, лишить наследства одного, нескольких или всех наследников по закону, не указывая причин такого лишения, а также включить в завещание иные распоряжения, предусмотренные правилами настоящего Кодекса о наследовании, отменить или изменить совершенное завещание.

Свобода завещания ограничивается правилами об обязательной доле в наследстве (статья 1149).

2. Завещатель не обязан сообщать кому-либо о содержании, совершении, об изменении или отмене завещания.

Статья 1120. Право завещать любое имущество

Завещатель вправе совершить завещание, содержащее распоряжение о любом имуществе, в том числе о том, которое он может приобрести в будущем.

Завещатель может распорядиться своим имуществом или какой-либо его частью, составив одно или несколько завещаний.

Статья 1121. Назначение и подназначение наследника в завещании

1. Завещатель может совершить завещание в пользу одного или нескольких лиц (статья 1116), как входящих, так и не входящих в круг наследников по закону.

2. Завещатель может указать в завещании другого наследника (подназначить наследника) на случай, если назначенный им в завещании наследник или наследник завещателя по закону умрет до открытия наследства, либо одновременно с завещателем, либо после открытия наследства, не успев его принять, либо не примет наследство по другим причинам или откажется от него, либо не будет иметь право наследовать или будет отстранен от наследования как недостойный.

Статья 1122. Доли наследников в завещанном имуществе

1. Имущество, завещанное двум или нескольким наследникам без указания их долей в наследстве и без указания того, какие входящие в состав наследства вещи или права кому из наследников предназначаются, считается завещанным наследникам в равных долях.

2. Указание в завещании на части неделимой вещи (статья 133), предназначенные каждому из наследников в натуре, не влечет за собой недействительность завещания. Такая вещь считается завещанной в долях,соответствующих стоимости этих частей. Порядок пользования наследниками этой неделимой вещью устанавливается в соответствии с предназначенными им в завещании частями этой вещи.

В свидетельстве о праве на наследство в отношении неделимой вещи, завещанной по частям в натуре, доли наследников и порядок пользования такой вещью при согласии наследников указываются в соответствии с настоящей статьей. В случае спора между наследниками их доли и порядок пользования неделимой вещью определяются судом.

Статья 1123. Тайна завещания

Нотариус, другое удостоверяющее завещание лицо, переводчик, исполнитель завещания, свидетели, а также гражданин, подписывающий завещание вместо завещателя, не вправе до открытия наследства разглашать сведения, касающиеся содержания завещания, его совершения, изменения или отмены.

В случае нарушения тайны завещания завещатель вправе потребовать компенсацию морального вреда, а также воспользоваться другими способами защиты гражданских прав, предусмотренными настоящим Кодексом.

Статья 1124. Общие правила, касающиеся формы и порядка совершения завещания

1. Завещание должно быть составлено в письменной форме и удостоверено нотариусом. Удостоверение завещания другими лицами допускается в случаях, предусмотренных пунктом 7 статьи 1125, статьей 1127 и пунктом 2 статьи 1128 настоящего Кодекса.

Несоблюдение установленных настоящим Кодексом правил о письменной форме завещания и его удостоверении влечет за собой недействительность завещания.

Составление завещания в простой письменной форме допускается только в виде исключения в случаях, предусмотренных статьей 1129 настоящего Кодекса.

2. В случае, когда в соответствии с правилами настоящего Кодекса при составлении, подписании, удостоверении завещания или при передаче завещания нотариусу присутствуют свидетели, не могут быть такими свидетелями и не могут подписывать завещание вместо завещателя:

нотариус или другое удостоверяющее завещание лицо;

лицо, в пользу которого составлено завещание или сделан завещательный отказ, супруг такого лица, его дети и родители;

граждане, не обладающие дееспособностью в полном объеме;

неграмотные;

граждане с такими физическими недостатками, которые явно не позволяют им в полной мере осознавать существо происходящего;

лица, не владеющие в достаточной степени языком, на котором составлено завещание, за исключением случая, когда составляется закрытое завещание.

3. В случае, когда в соответствии с правилами настоящего Кодекса при составлении, подписании, удостоверении завещания или при передаче его нотариусу присутствие свидетеля является обязательным, отсутствие свидетеля при совершении указанных действий влечет за собой недействительность завещания, а несоответствие свидетеля требованиям, установленным пунктом 2 настоящей статьи, может являться основанием признания завещания недействительным.

4. На завещании должны быть указаны место и дата его удостоверения, за исключением случая, предусмотренного статьей 1126 настоящего Кодекса.

Статья 1125. Нотариально удостоверенное завещание

1. Нотариально удостоверенное завещание должно быть написано завещателем или записано с его слов нотариусом. При написании или записи завещания могут быть использованы технические средства (электронно-вычислительная машина, пишущая машинка и другие).

2. Завещание, записанное нотариусом со слов завещателя, до его подписания должно быть полностью прочитано завещателем в присутствии нотариуса. Если завещатель не в состоянии лично прочитать завещание, его текст оглашается для него нотариусом, о чем на завещании делается соответствующая надпись с указанием причин, по которым завещатель не смог лично прочитать завещание.

3. Завещание должно быть собственноручно подписано завещателем.

Если завещатель в силу физических недостатков, тяжелой болезни или неграмотности не может собственноручно подписать завещание, оно по его просьбе может быть подписано другим гражданином в присутствии нотариуса. В завещании должны быть указаны причины, по которым завещатель не мог подписать завещание собственноручно, а также фамилия, имя, отчество и место жительства гражданина, подписавшего завещание по просьбе завещателя, в соответствии с документом, удостоверяющим личность этого гражданина.

4. При составлении и нотариальном удостоверении завещания по желанию завещателя может присутствовать свидетель.

Если завещание составляется и удостоверяется в присутствии свидетеля, оно должно быть им подписано и на завещании должны быть указаны фамилия, имя, отчество и место жительства свидетеля в соответствии с документом, удостоверяющим его личность.

5. Нотариус обязан предупредить свидетеля, а также гражданина, подписывающего завещание вместо завещателя, о необходимости соблюдать тайну завещания (статья 1123).

6. При удостоверении завещания нотариус обязан разъяснить завещателю содержание статьи 1149 настоящего Кодекса и сделать об этом на завещании соответствующую надпись.

7. В случае, когда право совершения нотариальных действий предоставлено законом должностным лицам органов местного самоуправления и должностным лицам консульских учреждений Российской Федерации, завещание может быть удостоверено вместо нотариуса соответствующим должностным лицом с соблюдением правил настоящего Кодекса о форме завещания, порядке его нотариального удостоверения и тайне завещания.

Статья 1126. Закрытое завещание

1. Завещатель вправе совершить завещание, не предоставляя при этом другим лицам, в том числе нотариусу, возможности ознакомиться с его содержанием (закрытое завещание).

2. Закрытое завещание должно быть собственноручно написано и подписано завещателем. Несоблюдение этих правил влечет за собой недействительность завещания.

3. Закрытое завещание в заклеенном конверте передается завещателем нотариусу в присутствии двух свидетелей, которые ставят на конверте свои подписи. Конверт, подписанный свидетелями, запечатывается в их присутствии нотариусом в другой конверт, на котором нотариус делает надпись, содержащую сведения о завещателе, от которого нотариусом принято закрытое завещание, месте и дате его принятия, фамилии, об имени, отчестве и о месте жительства каждого свидетеля в соответствии с документом, удостоверяющим личность.

Принимая от завещателя конверт с закрытым завещанием, нотариус обязан разъяснить завещателю содержание пункта 2 настоящей статьи и статьи 1149 настоящего Кодекса и сделать об этом соответствующую надпись на втором конверте, а также выдать завещателю документ, подтверждающий принятие закрытого завещания.

4. По представлении свидетельства о смерти лица, совершившего закрытое завещание, нотариус не позднее чем через пятнадцать дней со дня представления свидетельства вскрывает конверт с завещанием в присутствии не менее чем двух свидетелей и пожелавших при этом присутствовать заинтересованных лиц из числа наследников по закону. После вскрытия конверта текст содержащегося в нем завещания сразу же оглашается нотариусом, после чего нотариус составляет и вместе со свидетелями подписывает протокол, удостоверяющий вскрытие конверта с завещанием и содержащий полный текст завещания. Подлинник завещания хранится у нотариуса. Наследникам выдается нотариально удостоверенная копия протокола.

Статья 1127. Завещания, приравниваемые к нотариально удостоверенным завещаниям

1. Приравниваются к нотариально удостоверенным завещаниям:

1) завещания граждан, находящихся на излечении в больницах, госпиталях, других стационарных лечебных учреждениях или проживающих в домах для престарелых и инвалидов, удостоверенные главными врачами, их заместителями по медицинской части или дежурными врачами этих больниц, госпиталей и других стационарных лечебных учреждений, а также начальниками госпиталей, директорами или главными врачами домов для престарелых и инвалидов;

2) завещания граждан, находящихся во время плавания на судах, плавающих под Государственным флагом Российской Федерации, удостоверенные капитанами этих судов;

3) завещания граждан, находящихся в разведочных, арктических или других подобных экспедициях, удостоверенные начальниками этих экспедиций;

4) завещания военнослужащих, а в пунктах дислокации воинских частей, где нет нотариусов, также завещания работающих в этих частях гражданских лиц, членов их семей и членов семей военнослужащих, удостоверенные командирами воинских частей;

5) завещания граждан, находящихся в местах лишения свободы, удостоверенные начальниками мест лишения свободы.

2. Завещание, приравненное к нотариально удостоверенному завещанию, должно быть подписано завещателем в присутствии лица, удостоверяющего завещание, и свидетеля, также подписывающего завещание.

В остальном к такому завещанию соответственно применяются правила статей 1124 и 1125 настоящего Кодекса.

3. Завещание, удостоверенное в соответствии с настоящей статьей, должно быть, как только для этого представится возможность, направлено лицом, удостоверившим завещание, через органы юстиции нотариусу по месту жительства завещателя. Если лицу, удостоверившему завещание, известно место жительства завещателя, завещание направляется непосредственно соответствующему нотариусу.

4. Если в каком-либо из случаев, предусмотренных пунктом 1 настоящей статьи, гражданин, намеревающийся совершить завещание, высказывает желание пригласить для этого нотариуса и имеется разумная возможность выполнить это желание, лица, которым в соответствии с указанным пунктом предоставлено право удостоверить завещание, обязаны принять все меры для приглашения к завещателю нотариуса.

Статья 1128. Завещательные распоряжения правами на денежные средства в банках

1. Права на денежные средства, внесенные гражданином во вклад или находящиеся на любом другом счете гражданина в банке, могут быть по усмотрению гражданина завещаны либо в порядке, предусмотренном статьями 1124 - 1127 настоящего Кодекса, либо посредством совершения завещательного распоряжения в письменной форме в том филиале банка, в котором находится этот счет. В отношении средств, находящихся на счете, такое завещательное распоряжение имеет силу нотариально удостоверенного завещания.

2. Завещательное распоряжение правами на денежные средства в банке должно быть собственноручно подписано завещателем с указанием даты его составления и удостоверено служащим банка, имеющим право принимать к исполнению распоряжения клиента в отношении средств на его счете. Порядок совершения завещательных распоряжений денежными средствами в банках определяется Правительством Российской Федерации.

3. Права на денежные средства, в отношении которых в банке совершено завещательное распоряжение, входят в состав наследства и наследуются на общих основаниях в соответствии с правилами настоящего Кодекса. Эти средства выдаются наследникам на основании свидетельства о праве на наследство и в соответствии с ним, за исключением случаев, предусмотренных пунктом 3 статьи 1174 настоящего Кодекса.

4. Правила настоящей статьи соответственно применяются к иным кредитным организациям, которым предоставлено право привлекать во вклады или на другие счета денежные средства граждан.

Статья 1129. Завещание в чрезвычайных обстоятельствах

1. Гражданин, который находится в положении, явно угрожающем его жизни, и в силу сложившихся чрезвычайных обстоятельств лишен возможности совершить завещание в соответствии с правилами статей 1124 - 1128 настоящего Кодекса, может изложить последнюю волю в отношении своего имущества в простой письменной форме.

Изложение гражданином последней воли в простой письменной форме признается его завещанием, если завещатель в присутствии двух свидетелей собственноручно написал и подписал документ, из содержания которого следует, что он представляет собой завещание.

2. Завещание, совершенное в обстоятельствах, указанных в абзаце первом пункта 1 настоящей статьи, утрачивает силу, если завещатель в течение месяца после прекращения этих обстоятельств не воспользуется возможностью совершить завещание в какой-либо иной форме, предусмотренной статьями 1124-1128 настоящего Кодекса.

3. Завещание, совершенное в чрезвычайных обстоятельствах, в соответствии с настоящей статьей подлежит исполнению только при условии подтверждения судом по требованию заинтересованных лиц факта совершения завещания в чрезвычайных обстоятельствах. Указанное требование должно быть заявлено до истечения срока, установленного для принятия наследства.

Статья 1130. Отмена и изменение завещания

1. Завещатель вправе отменить или изменить составленное им завещание в любое время после его совершения, не указывая при этом причины его отмены или изменения.

Для отмены или изменения завещания не требуется чье-либо согласие, в том числе лиц, назначенных наследниками в отменяемом или изменяемом завещании.

2. Завещатель вправе посредством нового завещания отменить прежнее завещание в целом либо изменить его посредством отмены или изменения отдельных содержащихся в нем завещательных распоряжений.

Последующее завещание, не содержащее прямых указаний об отмене прежнего завещания или отдельных содержащихся в нем завещательных распоряжений, отменяет это прежнее завещание полностью или в части, в которой оно противоречит последующему завещанию.

Завещание, отмененное полностью или частично последующим завещанием, не восстанавливается, если последующее завещание отменено завещателем полностью или в соответствующей части.

3. В случае недействительности последующего завещания наследование осуществляется в соответствии с прежним завещанием.

4. Завещание может быть отменено также посредством распоряжения о его отмене. Распоряжение об отмене завещания должно быть совершено в форме, установленной настоящим Кодексом для совершения завещания. К распоряжению об отмене завещания соответственно применяются правила пункта 3 настоящей статьи.

5. Завещанием, совершенным в чрезвычайных обстоятельствах (статья 1129), может быть отменено или изменено только такое же завещание.

6. Завещательным распоряжением в банке (статья 1128) может быть отменено или изменено только завещательное распоряжение правами на денежные средства в соответствующем банке.

Статья 1131. Недействительность завещания

1. При нарушении положений настоящего Кодекса, влекущих за собой недействительность завещания, в зависимости от основания недействительности, завещание является недействительным в силу признания его таковым судом (оспоримое завещание) или независимо от такого признания (ничтожное завещание).

2. Завещание может быть признано судом недействительным по иску лица, права или законные интересы которого нарушены этим завещанием. Оспаривание завещания до открытия наследства не допускается.

3. Не могут служить основанием недействительности завещания описки и другие незначительные нарушения порядка его составления, подписания или удостоверения, если судом установлено, что они не влияют на понимание волеизъявления завещателя.

4. Недействительным может быть как завещание в целом, так и отдельные содержащиеся в нем завещательные распоряжения. Недействительность отдельных распоряжений, содержащихся в завещании, не затрагивает остальной части завещания, если можно предположить, что она была бы включена в завещание и при отсутствии распоряжений, являющихся недействительными.

5. Недействительность завещания не лишает лиц, указанных в нем в качестве наследников или отказополучателей, права наследовать по закону или на основании другого, действительного, завещания.

Статья 1132. Толкование завещания

При толковании завещания нотариусом, исполнителем завещания или судом принимается во внимание буквальный смысл содержащихся в нем слов и выражений.

В случае неясности буквального смысла какого-либо положения завещания он устанавливается путем сопоставления этого положения с другими положениями и смыслом завещания в целом. При этом должно быть обеспечено наиболее полное осуществление предполагаемой воли завещателя.

Статья 1133. Исполнение завещания

Исполнение завещания осуществляется наследниками по завещанию, за исключением случаев, когда его исполнение полностью или в определенной части осуществляется исполнителем завещания (статья 1134).

Статья 1134. Исполнитель завещания

1. Завещатель может поручить исполнение завещания указанному им в завещании гражданину - душеприказчику (исполнителю завещания) независимо от того, является ли этот гражданин наследником.

Согласие гражданина быть исполнителем завещания выражается этим гражданином в его собственноручной надписи на самом завещании, или в заявлении, приложенном к завещанию, или в заявлении, поданном нотариусу в течение месяца со дня открытия наследства.

Гражданин признается также давшим согласие быть исполнителем завещания, если он в течение месяца со дня открытия наследства фактически приступил к исполнению завещания.

2. После открытия наследства суд может освободить исполнителя завещания от его обязанностей как по просьбе самого исполнителя завещания, так и по просьбе наследников при наличии обстоятельств, препятствующих исполнению гражданином этих обязанностей.

Статья 1135. Полномочия исполнителя завещания

1. Полномочия исполнителя завещания основываются на завещании, которым он назначен исполнителем, и удостоверяются свидетельством, выдаваемым нотариусом.

2. Если в завещании не предусмотрено иное, исполнитель завещания должен принять необходимые для исполнения завещания меры, в том числе:

1) обеспечить переход к наследникам причитающегося им наследственного имущества в соответствии с выраженной в завещании волей наследодателя и законом;

2) принять самостоятельно или через нотариуса меры по охране наследства и управлению им в интересах наследников;

3) получить причитающиеся наследодателю денежные средства и иное имущество для передачи их наследникам, если это имущество не подлежит передаче другим лицам (пункт 1 статьи 1183);

4) исполнить завещательное возложение либо требовать от наследников исполнения завещательного отказа (статья 1137) или завещательного возложения (статья 1139).

3. Исполнитель завещания вправе от своего имени вести дела, связанные с исполнением завещания, в том числе в суде, других государственных органах и государственных учреждениях.

Статья 1136. Возмещение расходов, связанных с исполнением завещания

Исполнитель завещания имеет право на возмещение за счет наследства необходимых расходов, связанных с исполнением завещания, а также на получение сверх расходов вознаграждения за счет наследства, если это предусмотрено завещанием.

Статья 1137. Завещательный отказ

1. Завещатель вправе возложить на одного или нескольких наследников по завещанию или по закону исполнение за счет наследства какой-либо обязанности имущественного характера в пользу одного или нескольких лиц (отказополучателей), которые приобретают право требовать исполнения этой обязанности (завещательный отказ).

Завещательный отказ должен быть установлен в завещании.

Содержание завещания может исчерпываться завещательным отказом.

2. Предметом завещательного отказа может быть передача отказополучателю в собственность, во владение на ином вещном праве или в пользование вещи, входящей в состав наследства, передача отказополучателю входящего в состав наследства имущественного права, приобретение для отказополучателя и передача ему иного имущества, выполнение для него определенной работы или оказание ему определенной услуги либо осуществление в пользу отказополучателя периодических платежей и тому подобное.

В частности, на наследника, к которому переходит жилой дом, квартира или иное жилое помещение, завещатель может возложить обязанность предоставить другому лицу на период жизни этого лица или на иной срок право пользования этим помещением или его определенной частью.

При последующем переходе права собственности на имущество, входившее в состав наследства, к другому лицу право пользования этим имуществом, предоставленное по завещательному отказу, сохраняет силу.

3. К отношениям между отказополучателем (кредитором) и наследником, на которого возложен завещательный отказ (должником), применяются положения настоящего Кодекса об обязательствах, если из правил настоящего раздела и существа завещательного отказа не следует иное.

4. Право на получение завещательного отказа действует в течение трех лет со дня открытия наследства и не переходит к другим лицам. Однако отказополучателю в завещании может быть подназначен другой отказополучатель на случай, если назначенный в завещании отказополучатель умрет до открытия наследства или одновременно с наследодателем, либо откажется от принятия завещательного отказа или не воспользуется своим правом на получение завещательного отказа, либо лишится права на получение завещательного отказа в соответствии с правилами пункта 5 статьи 1117 настоящего Кодекса.

Статья 1138. Исполнение завещательного отказа

1. Наследник, на которого завещателем возложен завещательный отказ, должен исполнить его в пределах стоимости перешедшего к нему наследства за вычетом приходящихся на него долгов завещателя.

Если наследник, на которого возложен завещательный отказ, имеет право на обязательную долю в наследстве, его обязанность исполнить отказ ограничивается стоимостью перешедшего к нему наследства, которая превышает размер его обязательной доли.

2. Если завещательный отказ возложен на нескольких наследников, такой отказ обременяет право каждого из них на наследство соразмерно его доле в наследстве постольку, поскольку завещанием не предусмотрено иное.

3. Если отказополучатель умер до открытия наследства или одновременно с завещателем, либо отказался от получения завещательного отказа (статья 1160) или не воспользовался своим правом на получение завещательного отказа в течение трех лет со дня открытия наследства, либо лишился права на получение завещательного отказа в соответствии с правилами статьи 1117 настоящего Кодекса, наследник, обязанный исполнить завещательный отказ, освобождается от этой обязанности, за исключением случая, когда отказополучателю подназначен другой отказополучатель.

Статья 1139. Завещательное возложение

1. Завещатель может в завещании возложить на одного или нескольких наследников по завещанию или по закону обязанность совершить какое-либо действие имущественного или неимущественного характера, направленное на осуществление общеполезной цели (завещательное возложение). Такая же обязанность может быть возложена на исполнителя завещания при условии выделения в завещании части наследственного имущества для исполнения завещательного возложения.

Завещатель вправе также возложить на одного или нескольких наследников обязанность содержать принадлежащих завещателю домашних животных, а также осуществлять необходимый надзор и уход за ними.

2. К завещательному возложению, предметом которого являются действия имущественного характера, соответственно применяются правила статьи 1138 настоящего Кодекса.

3. Заинтересованные лица, исполнитель завещания и любой из наследников вправе требовать исполнения завещательного возложения в судебном порядке, если завещанием не предусмотрено иное.

Статья 1140. Переход к другим наследникам обязанности исполнить завещательный отказ или завещательное возложение

Если вследствие обстоятельств, предусмотренных настоящим Кодексом, доля наследства, причитавшаяся наследнику, на которого была возложена обязанность исполнить завещательный отказ или завещательное возложение, переходит к другим наследникам, последние, постольку, поскольку из завещания или закона не следует иное, обязаны исполнить такой отказ или такое возложение.


Глава 63. Наследование по закону.

Статья 1141. Общие положения
Статья 1142. Наследники первой очереди
Статья 1143. Наследники второй очереди
Статья 1144. Наследники третьей очереди
Статья 1145. Наследники последующих очередей
Статья 1146. Наследование по праву представления
Статья 1147. Наследование усыновленными и усыновителями
Статья 1148. Наследование нетрудоспособными иждивенцами наследодателя
Статья 1149. Право на обязательную долю в наследстве
Статья 1150. Права супруга при наследовании
Статья 1151. Наследование выморочного имущества

Статья 1141. Общие положения

1. Наследники по закону призываются к наследованию в порядке очередности, предусмотренной статьями 1142-1145 и 1148 настоящего Кодекса.

Наследники каждой последующей очереди наследуют, если нет наследников предшествующих очередей, то есть если наследники предшествующих очередей отсутствуют, либо никто из них не имеет права наследовать, либо все они отстранены от наследования (статья 1117), либо лишены наследства (пункт 1 статьи 1119), либо никто из них не принял наследства, либо все они отказались от наследства.

2. Наследники одной очереди наследуют в равных долях, за исключением наследников, наследующих по праву представления (статья 1146).

Статья 1142. Наследники первой очереди

1. Наследниками первой очереди по закону являются дети, супруг и родители наследодателя.

2. Внуки наследодателя и их потомки наследуют по праву представления.

Статья 1143. Наследники второй очереди

1. Если нет наследников первой очереди, наследниками второй очереди по закону являются полнородные и неполнородные братья и сестры наследодателя, его дедушка и бабушка как со стороны отца, так и со стороны матери.

2. Дети полнородных и неполнородных братьев и сестер наследодателя (племянники и племянницы наследодателя) наследуют по праву представления.

Статья 1144. Наследники третьей очереди

1. Если нет наследников первой и второй очереди, наследниками третьей очереди по закону являются полнородные и неполнородные братья и сестры родителей наследодателя (дяди и тети наследодателя).

2. Двоюродные братья и сестры наследодателя наследуют по праву представления.

Статья 1145. Наследники последующих очередей

1. Если нет наследников первой, второй и третьей очереди (статьи 1142-1144), право наследовать по закону получают родственники наследодателя третьей, четвертой и пятой степени родства, не относящиеся к наследникам предшествующих очередей.

Степень родства определяется числом рождений, отделяющих родственников одного от другого. Рождение самого наследодателя в это число не входит.

2. В соответствии с пунктом 1 настоящей статьи призываются к наследованию:

в качестве наследников четвертой очереди родственники третьей степени родства - прадедушки и прабабушки наследодателя;

в качестве наследников пятой очереди родственники четвертой степени родства - дети родных племянников и племянниц наследодателя (двоюродные внуки и внучки) и родные братья и сестры его дедушек и бабушек (двоюродные дедушки и бабушки);

в качестве наследников шестой очереди родственники пятой степени родства - дети двоюродных внуков и внучек наследодателя (двоюродные правнуки и правнучки), дети его двоюродных братьев и сестер (двоюродные племянники и племянницы) и дети его двоюродных дедушек и бабушек (двоюродные дяди и тети).

3. Если нет наследников предшествующих очередей, к наследованию в качестве наследников седьмой очереди по закону призываются пасынки, падчерицы, отчим и мачеха наследодателя.

Статья 1146. Наследование по праву представления

1. Доля наследника по закону, умершего до открытия наследства или одновременно с наследодателем, переходит по праву представления к его соответствующим потомкам в случаях, предусмотренных пунктом 2 статьи 1142, пунктом 2 статьи 1143 и пунктом 2 статьи 1144 настоящего Кодекса, и делится между ними поровну.

2. Не наследуют по праву представления потомки наследника по закону, лишенного наследодателем наследства (пункт 1 статьи 1119).

3. Не наследуют по праву представления потомки наследника, который умер до открытия наследства или одновременно с наследодателем и который не имел бы права наследовать в соответствии с пунктом 1 статьи 1117 настоящего Кодекса.

Статья 1147. Наследование усыновленными и усыновителями

1. При наследовании по закону усыновленный и его потомство с одной стороны и усыновитель и его родственники - с другой приравниваются к родственникам по происхождению (кровным родственникам).

2. Усыновленный и его потомство не наследуют по закону после смерти родителей усыновленного и других его родственников по происхождению, а родители усыновленного и другие его родственники по происхождению не наследуют по закону после смерти усыновленного и его потомства, за исключением случаев, указанных в пункте 3 настоящей статьи.

3. В случае, когда в соответствии с Семейным кодексом Российской Федерации ( ) усыновленный сохраняет по решению суда отношения с одним из родителей или другими родственниками по происхождению, усыновленный и его потомство наследуют по закону после смерти этих родственников, а последние наследуют по закону после смерти усыновленного и его потомства.

Наследование в соответствии с настоящим пунктом не исключает наследования в соответствии с пунктом 1 настоящей статьи.

Статья 1148. Наследование нетрудоспособными иждивенцами наследодателя

1. Граждане, относящиеся к наследникам по закону, указанным в статьях 1143-1145 настоящего Кодекса, нетрудоспособные ко дню открытия наследства, но не входящие в круг наследников той очереди, которая призывается к наследованию, наследуют по закону вместе и наравне с наследниками этой очереди, если не менее года до смерти наследодателя находились на его иждивении, независимо от того, проживали они совместно с наследодателем или нет.

2. К наследникам по закону относятся граждане, которые не входят в круг наследников, указанных в статьях 1142-1145 настоящего Кодекса, но ко дню открытия наследства являлись нетрудоспособными и не менее года до смерти наследодателя находились на его иждивении и проживали совместно с ним. При наличии других наследников по закону они наследуют вместе и наравне с наследниками той очереди, которая призывается к наследованию.

3. При отсутствии других наследников по закону указанные в пункте 2 настоящей статьи нетрудоспособные иждивенцы наследодателя наследуют самостоятельно в качестве наследников восьмой очереди.

Статья 1149. Право на обязательную долю в наследстве

1. Несовершеннолетние или нетрудоспособные дети наследодателя, его нетрудоспособные супруг и родители, а также нетрудоспособные иждивенцы наследодателя, подлежащие призванию к наследованию на основании пунктов 1 и 2 статьи 1148 настоящего Кодекса, наследуют независимо от содержания завещания не менее половины доли, которая причиталась бы каждому из них при наследовании по закону (обязательная доля).

2. Право на обязательную долю в наследстве удовлетворяется из оставшейся незавещанной части наследственного имущества, даже если это приведет к уменьшению прав других наследников по закону на эту часть имущества, а при недостаточности незавещанной части имущества для осуществления права на обязательную долю - из той части имущества, которая завещана.

3. В обязательную долю засчитывается все, что наследник, имеющий право на такую долю, получает из наследства по какому-либо основанию, в том числе стоимость установленного в пользу такого наследника завещательного отказа.

4. Если осуществление права на обязательную долю в наследстве повлечет за собой невозможность передать наследнику по завещанию имущество, которым наследник, имеющий право на обязательную долю, при жизни наследодателя не пользовался, а наследник по завещанию пользовался для проживания (жилой дом, квартира, иное жилое помещение, дача и тому подобное) или использовал в качестве основного источника получения средств к существованию (орудия труда, творческая мастерская и тому подобное), суд может с учетом имущественного положения наследников, имеющих право на обязательную долю, уменьшить размер обязательной доли или отказать в ее присуждении.

Статья 1150. Права супруга при наследовании

Принадлежащее пережившему супругу наследодателя в силу завещания или закона право наследования не умаляет его права на часть имущества, нажитого во время брака с наследодателем и являющегося их совместной собственностью. Доля умершего супруга в этом имуществе, определяемая в соответствии со статьей 256 настоящего Кодекса, входит в состав наследства и переходит к наследникам в соответствии с правилами, установленными настоящим Кодексом.

Статья 1151. Наследование выморочного имущества

1. В случае, если отсутствуют наследники как по закону, так и по завещанию, либо никто из наследников не имеет права наследовать или все наследники отстранены от наследования (статья 1117), либо никто из наследников не принял наследства, либо все наследники отказались от наследства и при этом никто из них не указал, что отказывается в пользу другого наследника (статья 1158), имущество умершего считается выморочным.

2. Выморочное имущество переходит в порядке наследования по закону в собственность Российской Федерации.

3. Порядок наследования и учета выморочного имущества, а также порядок передачи его в собственность субъектов Российской Федерации или в собственность муниципальных образований определяется законом.


Глава 64. Приобретение наследства.

Статья 1152. Принятие наследства
Статья 1153. Способы принятия наследства
Статья 1154. Срок принятия наследства
Статья 1155. Принятие наследства по истечении установленного срока
Статья 1156. Переход права на принятие наследства (наследственная трансмиссия)
Статья 1157. Право отказа от наследства
Статья 1158. Отказ от наследства в пользу других лиц и отказ от части наследства
Статья 1159. Способы отказа от наследства
Статья 1160. Право отказа от получения завещательного отказа
Статья 1161. Приращение наследственных долей
Статья 1162. Свидетельство о праве на наследство
Статья 1163. Сроки выдачи свидетельства о праве на наследство
Статья 1164. Общая собственность наследников
Статья 1165. Раздел наследства по соглашению между наследниками
Статья 1166. Охрана интересов ребенка при разделе наследства
Статья 1167. Охрана законных интересов несовершеннолетних, недееспособных и ограниченно дееспособных граждан при разделе наследства
Статья 1168. Преимущественное право на неделимую вещь при разделе наследства
Статья 1169. Преимущественное право на предметы обычной домашней обстановки и обихода при разделе наследства
Статья 1170. Компенсация несоразмерности получаемого наследственного имущества с наследственной долей
Статья 1171. Охрана наследства и управление им
Статья 1172. Меры по охране наследства
Статья 1173. Доверительное управление наследственным имуществом
Статья 1174. Возмещение расходов, вызванных смертью наследодателя, и расходов на охрану наследства и управление им
Статья 1175. Ответственность наследников по долгам наследодателя

Статья 1152. Принятие наследства

1. Для приобретения наследства наследник должен его принять. Для приобретения выморочного имущества (статья 1151) принятие наследства не требуется.

2. Принятие наследником части наследства означает принятие всего причитающегося ему наследства, в чем бы оно ни заключалось и где бы оно ни находилось.

При призвании наследника к наследованию одновременно по нескольким основаниям (по завещанию и по закону или в порядке наследственной трансмиссии и в результате открытия наследства и тому подобное) наследник может принять наследство, причитающееся ему по одному из этих оснований, по нескольким из них или по всем основаниям.

Не допускается принятие наследства под условием или с оговорками.

3. Принятие наследства одним или несколькими наследниками не означает принятия наследства остальными наследниками.

4. Принятое наследство признается принадлежащим наследнику со дня открытия наследства независимо от времени его фактического принятия, а также независимо от момента государственной регистрации права наследника на наследственное имущество, когда такое право подлежит государственной регистрации.

Статья 1153. Способы принятия наследства

1. Принятие наследства осуществляется подачей по месту открытия наследства нотариусу или уполномоченному в соответствии с законом выдавать свидетельства о праве на наследство должностному лицу заявления наследника о принятии наследства либо заявления наследника о выдаче свидетельства о праве на наследство.

Если заявление наследника передается нотариусу другим лицом или пересылается по почте, подпись наследника на заявлении должна быть засвидетельствована нотариусом, должностным лицом, уполномоченным совершать нотариальные действия (пункт 7 статьи 1125), или лицом, уполномоченным удостоверять доверенности в соответствии с пунктом 3 статьи 185 настоящего Кодекса.

Принятие наследства через представителя возможно, если в доверенности специально предусмотрено полномочие на принятие наследства. Для принятия наследства законным представителем доверенность не требуется.

2. Признается, пока не доказано иное, что наследник принял наследство, если он совершил действия, свидетельствующие о фактическом принятии наследства, в частности если наследник:

вступил во владение или в управление наследственным имуществом;

принял меры по сохранению наследственного имущества, защите его от посягательств или притязаний третьих лиц;

произвел за свой счет расходы на содержание наследственного имущества;

оплатил за свой счет долги наследодателя или получил от третьих лиц причитавшиеся наследодателю денежные средства.

Статья 1154. Срок принятия наследства

1. Наследство может быть принято в течение шести месяцев со дня открытия наследства.

В случае открытия наследства в день предполагаемой гибели гражданина (пункт 1 статьи 1114) наследство может быть принято в течение шести месяцев со дня вступления в законную силу решения суда об объявлении его умершим.

2. Если право наследования возникает для других лиц вследствие отказа наследника от наследства или отстранения наследника по основаниям, установленным статьей 1117 настоящего Кодекса, такие лица могут принять наследство в течение шести месяцев со дня возникновения у них права наследования.

3. Лица, для которых право наследования возникает только вследствие непринятия наследства другим наследником, могут принять наследство в течение трех месяцев со дня окончания срока, указанного в пункте 1 настоящей статьи.

Статья 1155. Принятие наследства по истечении установленного срока

1. По заявлению наследника, пропустившего срок, установленный для принятия наследства (статья 1154), суд может восстановить этот срок и признать наследника принявшим наследство, если наследник не знал и не должен был знать об открытии наследства или пропустил этот срок по другим уважительным причинам и при условии, что наследник, пропустивший срок, установленный для принятия наследства, обратился в суд в течение шести месяцев после того, как причины пропуска этого срока отпали.

По признании наследника принявшим наследство суд определяет доли всех наследников в наследственном имуществе и при необходимости определяет меры по защите прав нового наследника на получение причитающейся ему доли наследства (пункт 3 настоящей статьи). Ранее выданные свидетельства о праве на наследство признаются судом недействительными.

2. Наследство может быть принято наследником по истечении срока, установленного для его принятия, без обращения в суд при условии согласия в письменной форме на это всех остальных наследников, принявших наследство. Если такое согласие в письменной форме дается наследниками не в присутствии нотариуса, их подписи на документах о согласии должны быть засвидетельствованы в порядке, указанном в абзаце втором пункта 1 статьи 1153 настоящего Кодекса. Согласие наследников является основанием аннулирования нотариусом ранее выданного свидетельства о праве на наследство и основанием выдачи нового свидетельства.

Если на основании ранее выданного свидетельства была осуществлена государственная регистрация прав на недвижимое имущество, постановление нотариуса об аннулировании ранее выданного свидетельства и новое свидетельство являются основанием внесения соответствующих изменений в запись о государственной регистрации.

3. Наследник, принявший наследство после истечения установленного срока с соблюдением правил настоящей статьи, имеет право на получение причитающегося ему наследства в соответствии с правилами статей 1104, 1105, 1107 и 1108 настоящего Кодекса, которые в случае, указанном в пункте 2 настоящей статьи, применяются постольку, поскольку заключенным в письменной форме соглашением между наследниками не предусмотрено иное.

Статья 1156. Переход права на принятие наследства (наследственная трансмиссия)

1. Если наследник, призванный к наследованию по завещанию или по закону, умер после открытия наследства, не успев его принять в установленный срок, право на принятие причитавшегося ему наследства переходит к его наследникам по закону, а если все наследственное имущество было завещано - к его наследникам по завещанию (наследственная трансмиссия). Право на принятие наследства в порядке наследственной трансмиссии не входит в состав наследства, открывшегося после смерти такого наследника.

2. Право на принятие наследства, принадлежавшее умершему наследнику, может быть осуществлено его наследниками на общих основаниях.

Если оставшаяся после смерти наследника часть срока, установленного для принятия наследства, составляет менее трех месяцев, она удлиняется до трех месяцев. По истечении срока, установленного для принятия наследства, наследники умершего наследника могут быть признаны судом принявшими наследство в соответствии со статьей 1155 настоящего Кодекса, если суд найдет уважительными причины пропуска ими этого срока.

3. Право наследника принять часть наследства в качестве обязательной доли (статья 1149) не переходит к его наследникам.

Статья 1157. Право отказа от наследства

1. Наследник вправе отказаться от наследства в пользу других лиц (статья 1158) или без указания лиц, в пользу которых он отказывается от наследственного имущества.

При наследовании выморочного имущества отказ от наследства не допускается.

2. Наследник вправе отказаться от наследства в течение срока, установленного для принятия наследства (статья 1154), в том числе в случае, когда он уже принял наследство.

Если наследник совершил действия, свидетельствующие о фактическом принятии наследства (пункт 2 статьи 1153), суд может по заявлению этого наследника признать его отказавшимся от наследства и по истечении установленного срока, если найдет причины пропуска срока уважительными.

3. Отказ от наследства не может быть впоследствии изменен или взят обратно.

4. Отказ от наследства в случае, когда наследником является несовершеннолетний, недееспособный или ограниченно дееспособный гражданин, допускается с предварительного разрешения органа опеки и попечительства.

Статья 1158. Отказ от наследства в пользу других лиц и отказ от части наследства

1. Наследник вправе отказаться от наследства в пользу других лиц из числа наследников по завещанию или наследников по закону любой очереди, не лишенных наследства (пункт 1 статьи 1119), в том числе в пользу тех, которые призваны к наследованию по праву представления или в порядке наследственной трансмиссии (статья 1156).

Не допускается отказ в пользу какого-либо из указанных лиц:

от имущества, наследуемого по завещанию, если все имущество наследодателя завещано назначенным им наследникам;

от обязательной доли в наследстве (статья 1149);

если наследнику подназначен наследник (статья 1121).

2. Отказ от наследства в пользу лиц, не указанных в пункте 1 настоящей статьи, не допускается.

Не допускается также отказ от наследства с оговорками или под условием.

3. Отказ от части причитающегося наследнику наследства не допускается. Однако если наследник призывается к наследованию одновременно по нескольким основаниям (по завещанию и по закону или в порядке наследственной трансмиссии и в результате открытия наследства и тому подобное), он вправе отказаться от наследства, причитающегося ему по одному из этих оснований, по нескольким из них или по всем основаниям.

Статья 1159. Способы отказа от наследства

1. Отказ от наследства совершается подачей по месту открытия наследства нотариусу или уполномоченному в соответствии с законом выдавать свидетельства о праве на наследство должностному лицу заявления наследника об отказе от наследства.

2. В случае, когда заявление об отказе от наследства подается нотариусу не самим наследником, а другим лицом или пересылается по почте, подпись наследника на таком заявлении должна быть засвидетельствована в порядке, установленном абзацем вторым пункта 1 статьи 1153 настоящего Кодекса.

3. Отказ от наследства через представителя возможен, если в доверенности специально предусмотрено полномочие на такой отказ. Для отказа законного представителя от наследства доверенность не требуется.

Статья 1160. Право отказа от получения завещательного отказа

1. Отказополучатель вправе отказаться от получения завещательного отказа (статья 1137). При этом отказ в пользу другого лица, отказ с оговорками или под условием не допускается.

2. В случае, когда отказополучатель является одновременно наследником, его право, предусмотренное настоящей статьей, не зависит от его права принять наследство или отказаться от него.

Статья 1161. Приращение наследственных долей

1. Если наследник не примет наследство, откажется от наследства, не указав при этом, что отказывается в пользу другого наследника (статья 1158), не будет иметь права наследовать или будет отстранен от наследования по основаниям, установленным статьей 1117 настоящего Кодекса, либо вследствие недействительности завещания, часть наследства, которая причиталась бы такому отпавшему наследнику, переходит к наследникам по закону, призванным к наследованию, пропорционально их наследственным долям.

Однако в случае, когда наследодатель завещал все имущество назначенным им наследникам, часть наследства, причитавшаяся наследнику, отказавшемуся от наследства или отпавшему по иным указанным основаниям, переходит к остальным наследникам по завещанию пропорционально их наследственным долям, если только завещанием не предусмотрено иное распределение этой части наследства.

2. Правила, содержащиеся в пункте 1 настоящей статьи, не применяются, если наследнику, отказавшемуся от наследства или отпавшему по иным основаниям, подназначен наследник (пункт 2 статьи 1121).

Статья 1162. Свидетельство о праве на наследство

1. Свидетельство о праве на наследство выдается по месту открытия наследства нотариусом или уполномоченным в соответствии с законом совершать такое нотариальное действие должностным лицом.

Свидетельство выдается по заявлению наследника. По желанию наследников свидетельство может быть выдано всем наследникам вместе или каждому наследнику в отдельности, на все наследственное имущество в целом или на его отдельные части.

В таком же порядке выдается свидетельство и при переходе выморочного имущества в порядке наследования к Российской Федерации (статья 1151).

2. В случае выявления после выдачи свидетельства о праве на наследство наследственного имущества, на которое такое свидетельство не было выдано, выдается дополнительное свидетельство о праве на наследство.

Статья 1163. Сроки выдачи свидетельства о праве на наследство

1. Свидетельство о праве на наследство выдается наследникам в любое время по истечении шести месяцев со дня открытия наследства, за исключением случаев, предусмотренных настоящим Кодексом.

2. При наследовании как по закону, так и по завещанию свидетельство о праве на наследство может быть выдано до истечения шести месяцев со дня открытия наследства, если имеются достоверные данные о том, что кроме лиц,обратившихся за выдачей свидетельства, иных наследников, имеющих право на наследство или его соответствующую часть, не имеется.

3. Выдача свидетельства о праве на наследство приостанавливается по решению суда, а также при наличии зачатого, но еще не родившегося наследника.

Статья 1164. Общая собственность наследников

При наследовании по закону, если наследственное имущество переходит к двум или нескольким наследникам, и при наследовании по завещанию, если оно завещано двум или нескольким наследникам без указания наследуемого каждым из них конкретного имущества, наследственное имущество поступает со дня открытия наследства в общую долевую собственность наследников.

К общей собственности наследников на наследственное имущество применяются положения главы 16 настоящего Кодекса об общей долевой собственности с учетом правил статей 1165-1170 настоящего Кодекса. Однако при разделе наследственного имущества правила статей 1168-1170 настоящего Кодекса применяются в течение трех лет со дня открытия наследства.

Статья 1165. Раздел наследства по соглашению между наследниками

1. Наследственное имущество, которое находится в общей долевой собственности двух или нескольких наследников, может быть разделено по соглашению между ними.

К соглашению о разделе наследства применяются правила настоящего Кодекса о форме сделок и форме договоров.

2. Соглашение о разделе наследства, в состав которого входит недвижимое имущество, в том числе соглашение о выделении из наследства доли одного или нескольких наследников, может быть заключено наследниками после выдачи им свидетельства о праве на наследство.

Государственная регистрация прав наследников на недвижимое имущество, в отношении которого заключено соглашение о разделе наследства, осуществляется на основании соглашения о разделе наследства и ранее выданного свидетельства о праве на наследство а в случае, когда государственная регистрация прав наследников на недвижимое имущество была осуществлена до заключения ими соглашения о разделе наследства, на основании соглашения о разделе наследства.

3. Несоответствие раздела наследства, осуществленного наследниками в заключенном ими соглашении, причитающимся наследникам долям, указанным в свидетельстве о праве на наследство, не может повлечь за собой отказ в государственной регистрации их прав на недвижимое имущество, полученное в результате раздела наследства.

Статья 1166. Охрана интересов ребенка при разделе наследства

При наличии зачатого, но еще не родившегося наследника раздел наследства может быть осуществлен только после рождения такого наследника.

Статья 1167. Охрана законных интересов несовершеннолетних, недееспособных и ограниченно дееспособных граждан при разделе наследства

При наличии среди наследников несовершеннолетних, недееспособных или ограниченно дееспособных граждан раздел наследства осуществляется с соблюдением правил статьи 37 настоящего Кодекса.

В целях охраны законных интересов указанных наследников о составлении соглашения о разделе наследства (статья 1165) и о рассмотрении в суде дела о разделе наследства должен быть уведомлен орган опеки и попечительства.

Статья 1168. Преимущественное право на неделимую вещь при разделе наследства

1. Наследник, обладавший совместно с наследодателем правом общей собственности на неделимую вещь (статья 133), доля в праве на которую входит в состав наследства, имеет при разделе наследства преимущественное право на получение в счет своей наследственной доли вещи, находившейся в общей собственности, перед наследниками, которые ранее не являлись участниками общей собственности, независимо от того, пользовались они этой вещью или нет.

2. Наследник, постоянно пользовавшийся неделимой вещью (статья 133), входящей в состав наследства, имеет при разделе наследства преимущественное право на получение в счет своей наследственной доли этой вещи перед наследниками, не пользовавшимися этой вещью и не являвшимися ранее участниками общей собственности на нее.

3. Если в состав наследства входит жилое помещение (жилой дом, квартира и тому подобное), раздел которого в натуре невозможен, при разделе наследства наследники, проживавшие в этом жилом помещении ко дню открытия наследства и не имеющие иного жилого помещения, имеют перед другими наследниками, не являющимися собственниками жилого помещения, входящего в состав наследства, преимущественное право на получение в счет их наследственных долей этого жилого помещения.

Статья 1169. Преимущественное право на предметы обычной домашней обстановки и обихода при разделе наследства

Наследник, проживавший на день открытия наследства совместно с наследодателем, имеет при разделе наследства преимущественное право на получение в счет своей наследственной доли предметов обычной домашней обстановки и обихода.

Статья 1170. Компенсация несоразмерности получаемого наследственного имущества с наследственной долей

1. Несоразмерность наследственного имущества, о преимущественном праве на получение которого заявляет наследник на основании статьи 1168 или 1169 настоящего Кодекса, с наследственной долей этого наследника устраняется передачей этим наследником остальным наследникам другого имущества из состава наследства или предоставлением иной компенсации, в том числе выплатой соответствующей денежной суммы.

2. Если соглашением между всеми наследниками не установлено иное, осуществление кем-либо из них преимущественного права возможно после предоставления соответствующей компенсации другим наследникам.

Статья 1171. Охрана наследства и управление им

1. Для защиты прав наследников, отказополучателей и других заинтересованных лиц исполнителем завещания или нотариусом по месту открытия наследства принимаются меры, указанные в статьях 1172 и 1173 настоящего Кодекса, и другие необходимые меры по охране наследства и управлению им.

2. Нотариус принимает меры по охране наследства и управлению им по заявлению одного или нескольких наследников, исполнителя завещания, органа местного самоуправления, органа опеки и попечительства или других лиц, действующих в интересах сохранения наследственного имущества. В случае, когда назначен исполнитель завещания (статья 1134), нотариус принимает меры по охране наследства и управлению им по согласованию с исполнителем завещания.

Исполнитель завещания принимает меры по охране наследства и управлению им самостоятельно либо по требованию одного или нескольких наследников.

3. В целях выявления состава наследства и его охраны банки, другие кредитные организации и иные юридические лица обязаны по запросу нотариуса сообщать ему об имеющихся у этих лиц сведениях об имуществе, принадлежавшем наследодателю. Полученные сведения нотариус может сообщать только исполнителю завещания и наследникам.

4. Нотариус осуществляет меры по охране наследства и управлению им в течение срока, определяемого нотариусом с учетом характера и ценности наследства, а также времени, необходимого наследникам для вступления во владение наследством, но не более чем в течение шести месяцев, а в случаях, предусмотренных пунктами 2 и 3 статьи 1154 и пунктом 2 статьи 1156 настоящего Кодекса, не более чем в течение девяти месяцев со дня открытия наследства.

Исполнитель завещания осуществляет меры по охране наследства и управлению им в течение срока, необходимого для исполнения завещания.

5. В случае, когда наследственное имущество находится в разных местах, нотариус по месту открытия наследства направляет через органы юстиции нотариусу по месту нахождения соответствующей части наследственного имущества обязательное для исполнения поручение об охране этого имущества и управлении им. Если нотариусу по месту открытия наследства известно, кем должны быть приняты меры по охране имущества, такое поручение направляется соответствующему нотариусу или должностному лицу.

6. Порядок охраны наследственного имущества и управления им, в том числе порядок описи наследства, определяется законодательством о нотариате. Предельные размеры вознаграждения по договору хранения наследственного имущества и договору доверительного управления наследственным имуществом устанавливаются Правительством Российской Федерации.

7. В случае, когда право совершения нотариальных действий предоставлено законом должностным лицам органов местного самоуправления и должностным лицам консульских учреждений Российской Федерации, необходимые меры по охране наследства и управлению им могут быть приняты соответствующим должностным лицом.

Статья 1172. Меры по охране наследства

1. Для охраны наследства нотариус производит опись наследственного имущества в присутствии двух свидетелей, отвечающих требованиям, установленным пунктом 2 статьи 1124 настоящего Кодекса.

При производстве описи имущества могут присутствовать исполнитель завещания, наследники и в соответствующих случаях представители органа опеки и попечительства.

По заявлению лиц, указанных в абзаце втором настоящего пункта, должна быть по соглашению между наследниками произведена оценка наследственного имущества. При отсутствии соглашения оценка наследственного имущества или той его части, в отношении которой соглашение не достигнуто, производится независимым оценщиком за счет лица, потребовавшего оценки наследственного имущества, с последующим распределением этих расходов между наследниками пропорционально стоимости полученного каждым из них наследства.

2. Входящие в состав наследства наличные деньги вносятся в депозит нотариуса, а валютные ценности, драгоценные металлы и камни, изделия из них и не требующие управления ценные бумаги передаются банку на хранение по договору в соответствии со статьей 921 настоящего Кодекса.

3. Если нотариусу стало известно, что в состав наследства входит оружие, он уведомляет об этом органы внутренних дел.

4. Входящее в состав наследства и не указанное в пунктах 2 и 3 настоящей статьи имущество, если оно не требует управления, передается нотариусом по договору на хранение кому-либо из наследников, а при невозможности передать его наследникам - другому лицу по усмотрению нотариуса.

В случае, когда наследование осуществляется по завещанию, в котором назначен исполнитель завещания, хранение указанного имущества обеспечивается исполнителем завещания самостоятельно либо посредством заключения договора хранения с кем-либо из наследников или другим лицом по усмотрению исполнителя завещания.

Статья 1173. Доверительное управление наследственным имуществом

Если в составе наследства имеется имущество, требующее не только охраны, но и управления (предприятие, доля в уставном (складочном) капитале хозяйственного товарищества или общества, ценные бумаги, исключительные права и тому подобное), нотариус в соответствии со статьей 1026 настоящего Кодекса в качестве учредителя доверительного управления заключает договор доверительного управления этим имуществом.

В случае, когда наследование осуществляется по завещанию, в котором назначен исполнитель завещания, права учредителя доверительного управления принадлежат исполнителю завещания.

Статья 1174. Возмещение расходов, вызванных смертью наследодателя, и расходов на охрану наследства и управление им

1. Необходимые расходы, вызванные предсмертной болезнью наследодателя, расходы на его достойные похороны, включая необходимые расходы на оплату места погребения наследодателя, расходы на охрану наследства и управление им, а также расходы, связанные с исполнением завещания, возмещаются за счет наследства в пределах его стоимости.

2. Требования о возмещении расходов, указанных в пункте 1 настоящей статьи, могут быть предъявлены к наследникам, принявшим наследство, а до принятия наследства - к исполнителю .завещания или к наследственному имуществу.

Такие расходы возмещаются до уплаты долгов кредиторам наследодателя и в пределах стоимости перешедшего к каждому из наследников наследственного имущества. При этом в первую очередь возмещаются расходы. вызванные болезнью и похоронами наследодателя, во вторую - расходы на охрану наследства и управление им и в третью - расходы, связанные с исполнением завещания.

3. Для осуществления расходов на достойные похороны наследодателя могут быть использованы любые принадлежавшие ему денежные средства, в том числе во вкладах или на счетах в банках.

Банки, во вкладах или на счетах которых находятся денежные средства наследодателя, обязаны по постановлению нотариуса предоставить их лицу, указанному в постановлении нотариуса, для оплаты указанных расходов.

Наследник, которому завещаны денежные средства, внесенные во вклад или находящиеся на любых других счетах наследодателя в банках, в том числе в случае, когда они завещаны путем завещательного распоряжения в банке (статья 1128), вправе в любое время до истечения шести месяцев со дня открытия наследства получить из вклада или со счета наследодателя денежные средства, необходимые для его похорон.

Размер средств, выдаваемых на основании настоящего пункта банком на похороны наследнику или указанному в постановлении нотариуса лицу, не может превышать двести минимальных размеров оплаты труда, установленных законом на день обращения за получением этих средств.

Правила настоящего пункта соответственно применяются к иным кредитным организациям, которым предоставлено право привлекать во вклады или на другие счета денежные средства граждан.

Статья 1175. Ответственность наследников по долгам наследодателя

1. Наследники, принявшие наследство, отвечают по долгам наследодателя солидарно (статья 323).

Каждый из наследников отвечает по долгам наследодателя в пределах стоимости перешедшего к нему наследственного имущества.

2. Наследник, принявший наследство в порядке наследственной трансмиссии (статья 1156), отвечает в пределах стоимости этого наследственного имущества по долгам наследодателя, которому это имущество принадлежало, и не отвечает этим имуществом по долгам наследника, от которого к нему перешло право на принятие наследства.

3. Кредиторы наследодателя вправе предъявить свои требования к принявшим наследство наследникам в пределах сроков исковой давности, установленных для соответствующих требований. До принятия наследства требования кредиторов могут быть предъявлены к исполнителю завещания или к наследственному имуществу. В последнем случае суд приостанавливает рассмотрение дела до принятия наследства наследниками или перехода выморочного имущества в порядке наследования к Российской Федерации.

При предъявлении требований кредиторами наследодателя срок исковой давности, установленный для соответствующих требований, не подлежит перерыву, приостановлению и восстановлению.


Глава 65. Наследование отдельных видов имущества.

Статья 1176. Наследование прав, связанных с участием в хозяйственных товариществах и обществах, производственных кооперативах
Статья 1177. Наследование прав, связанных с участием в потребительском кооперативе
Статья 1178. Наследование предприятия
Статья 1179. Наследование имущества члена крестьянского (фермерского) хозяйства
Статья 1180. Наследование вещей, ограниченно оборотоспособных
Статья 1181. Наследование земельных участков
Статья 1182. Особенности раздела земельного участка
Статья 1183. Наследование невыплаченных сумм, предоставленных гражданину в качестве средств к существованию
Статья 1184. Наследование имущества, предоставленного наследодателюгосударством или муниципальным образованием на льготных условиях
Статья 1185. Наследование государственных наград, почетных и памятных знаков

Статья 1176. Наследование прав, связанных с участием в хозяйственных товариществах и обществах, производственных кооперативах

1. В состав наследства участника полного товарищества или полного товарища в товариществе на вере, участника общества с ограниченной или с дополнительной ответственностью, члена производственного кооператива входит доля (пай) этого участника (члена) в складочном (уставном) капитале (имуществе) соответствующего товарищества, общества или кооператива.

Если в соответствии с настоящим Кодексом, другими законами или учредительными документами хозяйственного товарищества или общества либо производственного кооператива для вступления наследника в хозяйственное товарищество или производственный кооператив либо для перехода к наследнику доли в уставном капитале хозяйственного общества требуется согласие остальных участников товарищества или общества либо членов кооператива и в таком согласии наследнику отказано, он вправе получить от хозяйственного товарищества или общества либо производственного кооператива действительную стоимость унаследованной доли (пая) либо соответствующую ей часть имущества в порядке, предусмотренном применительно к указанному случаю правилами настоящего Кодекса, других законов или учредительными документами соответствующего юридического лица.

2. В состав наследства вкладчика товарищества на вере входит его доля в складочном капитале этого товарищества. Наследник, к которому перешла эта доля, становится вкладчиком товарищества на вере.

3. В состав наследства участника акционерного общества входят принадлежавшие ему акции. Наследники, к которым перешли эти акции, становятся участниками акционерного общества.

Статья 1177. Наследование прав, связанных с участием в потребительском кооперативе

1. В состав наследства члена потребительского кооператива входит его пай.

Наследник члена жилищного, дачного или иного потребительского кооператива имеет право быть принятым в члены соответствующего кооператива. Такому наследнику не может быть отказано в приеме в члены кооператива.

2. Решение вопроса о том, кто из наследников может быть принят в члены потребительского кооператива в случае, когда пай наследодателя перешел к нескольким наследникам, а также порядок, способы и сроки выплаты наследникам, не ставшим членами кооператива, причитающихся им сумм или выдачи вместо них имущества в натуре определяются законодательством о потребительских кооперативах и учредительными документами соответствующего кооператива.

Статья 1178. Наследование предприятия

Наследник, который на день открытия наследства зарегистрирован в качестве индивидуального предпринимателя, или коммерческая организация, которая является наследником по завещанию, имеет при разделе наследства преимущественное право на получение в счет своей наследственной доли входящего в состав наследства предприятия (статья 132) с соблюдением правил статьи 1170 настоящего Кодекса.

В случае, когда никто из наследников не имеет указанного преимущественного права или не воспользовался им, предприятие, входящее в состав наследства, разделу не подлежит и поступает в общую долевую собственность наследников в соответствии с причитающимися им наследственными долями, если иное не предусмотрено соглашением наследников, принявших наследство, в состав которого входит предприятие.

Статья 1179. Наследование имущества члена крестьянского (фермерского) хозяйства

1. После смерти любого члена крестьянского (фермерского) хозяйства наследство открывается и наследование осуществляется на общих основаниях с соблюдением при этом правил статей 253-255 и 257-259 настоящего Кодекса.

2. Если наследник умершего члена крестьянского (фермерского) хозяйства сам членом этого хозяйства не является, он имеет право на получение компенсации, соразмерной наследуемой им доле в имуществе, находящемся в общей совместной собственности членов хозяйства. Срок выплаты компенсации определяется соглашением наследника с членами хозяйства, а при отсутствии соглашения судом, но не может превышать один год со дня открытия наследства. При отсутствии соглашения между членами хозяйства и указанным наследником об ином доля наследодателя в этом имуществе считается равной долям других членов хозяйства. В случае принятия наследника в члены хозяйства указанная компенсация ему не выплачивается.

3. В случае, когда после смерти члена крестьянского (фермерского) хозяйства это хозяйство прекращается (пункт 1 статьи 258), в том числе в связи с тем, что наследодатель был единственным членом хозяйства, а среди его наследников лиц, желающих продолжать ведение крестьянского (фермерского) хозяйства, не имеется, имущество крестьянского (фермерского) хозяйства подлежит разделу между наследниками по правилам статей 258 и 1182 настоящего Кодекса.

Статья 1180. Наследование вещей, ограниченно оборотоспособных

1. Принадлежавшие наследодателю оружие, сильнодействующие и ядовитые вещества, наркотические и психотропные средства и другие ограниченно оборотоспособные вещи (абзац второй пункта 2 статьи 129) входят в состав наследства и наследуются на общих основаниях, установленных настоящим Кодексом. На принятие наследства, в состав которого входят такие вещи, не требуется специального разрешения.

2. Меры по охране входящих в состав наследства ограниченно оборотоспособных вещей до получения наследником специального разрешения на эти вещи осуществляются с соблюдением порядка, установленного законом для соответствующего имущества.

При отказе наследнику в выдаче указанного разрешения его право собственности на такое имущество подлежит прекращению в соответствии со статьей 238 настоящего Кодекса, а суммы, вырученные от реализации имущества, передаются наследнику за вычетом расходов на его реализацию.

Статья 1181. Наследование земельных участков

Принадлежавшие наследодателю на праве собственности земельный участок или право пожизненного наследуемого владения земельным участком входит в состав наследства и наследуется на общих основаниях, установленных настоящим Кодексом. На принятие наследства, в состав которого входит указанное имущество, специальное разрешение не требуется.

При наследовании земельного участка или права пожизненного наследуемого владения земельным участком по наследству переходят также находящиеся в границах этого земельного участка поверхностный (почвенный) слой, водные объекты, находящиеся на нем растения, если иное не установлено законом.

Статья 1182. Особенности раздела земельного участка

1. Раздел земельного участка, принадлежащего наследникам на праве общей собственности, осуществляется с учетом минимального размера земельного участка, установленного для участков соответствующего целевого назначения.

2. При невозможности раздела земельного участка в порядке, установленном пунктом 1 настоящей статьи, земельный участок переходит к наследнику, имеющему преимущественное право на получение в счет своей наследственной доли этого земельного участка. Компенсация остальным наследникам предоставляется в порядке, установленном статьей 1170 настоящего Кодекса.

В случае, когда никто из наследников не имеет преимущественного права на получение земельного участка или не воспользовался этим правом, владение, пользование и распоряжение земельным участком осуществляются наследниками на условиях общей долевой собственности.

Статья 1183. Наследование невыплаченных сумм, предоставленных гражданину в качестве средств к существованию

1. Право на получение подлежавших выплате наследодателю, но не полученных им при жизни по какой-либо причине сумм заработной платы и приравненных к ней платежей, пенсий, стипендий, пособий по социальному страхованию, возмещения вреда, причиненного жизни или здоровью, алиментов и иных денежных сумм, предоставленных гражданину в качестве средств к существованию, принадлежит проживавшим совместно с умершим членам его семьи, а также его нетрудоспособным иждивенцам независимо от того, проживали они совместно с умершим или не проживали.

2. Требования о выплате сумм на основании пункта 1 настоящей статьи должны быть предъявлены обязанным лицам в течение четырех месяцев со дня открытия наследства.

3. При отсутствии лиц, имеющих на основании пункта 1 настоящей статьи право на получение сумм, не выплаченных наследодателю, или при непредъявлении этими лицами требований о выплате указанных сумм в установленный срок соответствующие суммы включаются в состав наследства и наследуются на общих основаниях, установленных настоящим Кодексом.

Статья 1184. Наследование имущества, предоставленного наследодателюгосударством или муниципальным образованием на льготных условиях

Средства транспорта и другое имущество, предоставленные государством или муниципальным образованием на льготных условиях наследодателю в связи с его инвалидностью или другими подобными обстоятельствами, входят в состав наследства и наследуются на общих основаниях, установленных настоящим Кодексом.

Статья 1185. Наследование государственных наград, почетных и памятных знаков

1. Государственные награды, которых был удостоен наследодатель и на которые распространяется законодательство о государственных наградах Российской Федерации, не входят в состав наследства. Передача указанных наград после смерти награжденного другим лицам осуществляется в порядке, установленном законодательством о государственных наградах Российской Федерации.

2. Принадлежавшие наследодателю государственные награды, на которые не распространяется законодательство о государственных наградах Российской Федерации, почетные, памятные и иные знаки, в том числе награды и знаки в составе коллекций, входят в состав наследства и наследуются на общих основаниях, установленных настоящим Кодексом.


Содержание Раздела VI. Международное частное право

Раздел VI. Международное частное право

Глава 66. Общие положения
Глава 67. Право, подлежащее применению при определении правового положения лиц
Глава 68. Право, подлежащее применению к имущественным и личным неимущественным отношениям


Глава 66. Общие положения

Статья 1186. Определение права, подлежащего применению к гражданско-правовым отношениям с участием иностранных лиц или гражданско-правовым отношениям, осложненным иным иностранным элементом
Статья 1187. Квалификация юридических понятий при определении права, подлежащего применению
Статья 1188. Применение права страны с множественностью правовых систем
Статья 1189. Взаимность
Статья 1190. Обратная отсылка
Статья 1191. Установление содержания норм иностранного права
Статья 1192. Применение императивных норм
Статья 1193. Оговорка о публичном порядке
Статья 1194. Реторсии

Статья 1186. Определение права, подлежащего применению к гражданско-правовым отношениям с участием иностранных лиц или гражданско-правовым отношениям, осложненным иным иностранным элементом

1. Право, подлежащее применению к гражданско-правовым отношениям с участием иностранных граждан или иностранных юридических лиц либо гражданско-правовым отношениям, осложненным иным иностранным элементом, в том числе в случаях, когда объект гражданских прав находится за границей, определяется на основании международных договоров Российской Федерации, настоящего Кодекса, других законов (пункт 2 статьи 3) и обычаев, признаваемых в Российской Федерации.

Особенности определения права, подлежащего применению международным коммерческим арбитражем, устанавливаются законом о международном коммерческом арбитраже.

2. Если в соответствии с пунктом 1 настоящей статьи невозможно определить право, подлежащее применению, применяется право страны, с которой гражданско-правовое отношение, осложненное иностранным элементом, наиболее тесно связано.

3. Если международный договор Российской Федерации содержит материально-правовые нормы, подлежащие применению к соответствующему отношению, определение на основе коллизионных норм права, применимого к вопросам, полностью урегулированным такими материально-правовыми нормами, исключается.

Статья 1187. Квалификация юридических понятий при определении права, подлежащего применению

1. При определении права, подлежащего применению, толкование юридических понятий осуществляется в соответствии с российским правом, если иное не предусмотрено законом.

2. Если при определении права, подлежащего применению, юридические понятия, требующие квалификации, не известны российскому праву или известны в ином словесном обозначении либо с другим содержанием и не могут быть определены посредством толкования в соответствии с российским правом, то при их квалификации может применяться иностранное право.

Статья 1188. Применение права страны с множественностью правовых систем

В случае, когда подлежит применению право страны, в которой действуют несколько правовых систем, применяется правовая система, определяемая в соответствии с правом этой страны. Если невозможно определить в соответствии с правом этой страны, какая из правовых систем подлежит применению, применяется правовая система, с которой отношение наиболее тесно связано.

Статья 1189. Взаимность

1. Иностранное право подлежит применению в Российской Федерации независимо от того, применяется ли в соответствующем иностранном государстве к отношениям такого рода российское право, за исключением случаев, когда применение иностранного права на началах взаимности предусмотрено законом.

2. В случае, когда применение иностранного права зависит от взаимности, предполагается, что она существует, если не доказано иное.

Статья 1190. Обратная отсылка

1. Любая отсылка к иностранному праву в соответствии с правилами настоящего раздела должна рассматриваться как отсылка к материальному, а не к коллизионному праву соответствующей страны, за исключением случаев, предусмотренных пунктом 2 настоящей статьи.

2. Обратная отсылка иностранного права может приниматься в случаях отсылки к российскому праву, определяющему правовое положение физического лица (статьи 1195-1200).

Статья 1191. Установление содержания норм иностранного права

1. При применении иностранного права суд устанавливает содержание его норм в соответствии с их официальным толкованием, практикой применения и доктриной в соответствующем иностранном государстве.

2. В целях установления содержания норм иностранного права суд может обратиться в установленном порядке за содействием и разъяснением в Министерство юстиции Российской Федерации и иные компетентные органы или организации в Российской Федерации и за границей либо привлечь экспертов.

Лица, участвующие в деле, могут представлять документы, подтверждающие содержание норм иностранного права, на которые они ссылаются в обоснование своих требований или возражений, и иным образом содействовать суду в установлении содержания этих норм.

По требованиям, связанным с осуществлением сторонами предпринимательской деятельности, бремя доказывания содержания норм иностранного права может быть возложено судом на стороны.

3. Если содержание норм иностранного права, несмотря на предпринятые в соответствии с настоящей статьей меры, в разумные сроки не установлено, применяется российское право.

Статья 1192. Применение императивных норм

1. Правила настоящего раздела не затрагивают действие тех императивных норм законодательства Российской Федерации, которые вследствие указания в самих императивных нормах или ввиду их особого значения, в том числе для обеспечения прав и охраняемых законом интересов участников гражданского оборота, регулируют соответствующие отношения независимо от подлежащего применению права.

2. При применении права какой-либо страны согласно правилам настоящего раздела суд может принять во внимание императивные нормы права другой страны, имеющей тесную связь с отношением, если согласно праву этой страны такие нормы должны регулировать соответствующие отношения независимо от подлежащего применению права. При этом суд должен учитывать назначение и характер таких норм, а также последствия их применения или неприменения.

Статья 1193. Оговорка о публичном порядке

Норма иностранного права, подлежащая применению в соответствии с правилами настоящего раздела, в исключительных случаях не применяется, когда последствия ее применения явно противоречили бы основам правопорядка (публичному порядку) Российской Федерации. В этом случае при необходимости применяется соответствующая норма российского права.

Отказ в применении нормы иностранного права не может быть основан только на отличии правовой, политической или экономической системы соответствующего иностранного государства от правовой, политической или экономической системы Российской Федерации.

Статья 1194. Реторсии

Правительством Российской Федерации могут быть установлены ответные ограничения (реторсии) в отношении имущественных и личных неимущественных прав граждан и юридических лиц тех государств, в которых имеются специальные ограничения имущественных и личных неимущественных прав российских граждан и юридических лиц.


Глава 67. Право, подлежащее применению при определении правового положения лиц

Статья 1195. Личный закон физического лица
Статья 1196. Право, подлежащее применению при определении гражданской правоспособности физического лица
Статья 1197. Право, подлежащее применению при определении гражданской дееспособности физического лица
Статья 1198. Право, подлежащее применению при определении прав физического лица на имя
Статья 1199. Право, подлежащее применению к опеке и попечительству
Статья 1200. Право, подлежащее применению при признании физического лица безвестно отсутствующим и при объявлении физического лица умершим
Статья 1201. Право, подлежащее применению при определении возможности физического лица заниматься предпринимательской деятельностью
Статья 1202. Личный закон юридического лица
Статья 1203. Личный закон иностранной организации, не являющейся юридическим лицом по иностранному праву
Статья 1204. Участие государства в гражданско-правовых отношениях, осложненных иностранным элементом

Статья 1195. Личный закон физического лица

1. Личным законом физического лица считается право страны, гражданство которой это лицо имеет.

2. Если лицо наряду с российским гражданством имеет и иностранное гражданство, его личным законом является российское право.

3. Если иностранный гражданин имеет место жительства в Российской Федерации, его личным законом является российское право.

4. При наличии у лица нескольких иностранных гражданств личным законом считается право страны, в которой это лицо имеет место жительства.

5. Личным законом лица без гражданства считается право страны, в которой это лицо имеет место жительства.

6. Личным законом беженца считается право страны, предоставившей ему убежище.

Статья 1196. Право, подлежащее применению при определении гражданской правоспособности физического лица

Гражданская правоспособность физического лица определяется его личным законом. При этом иностранные граждане и лица без гражданства пользуются в Российской Федерации гражданской правоспособностью наравне с российскими гражданами, кроме случаев, установленных законом.

Статья 1197. Право, подлежащее применению при определении гражданской дееспособности физического лица

1. Гражданская дееспособность физического лица определяется его личным законом.

2. Физическое лицо, не обладающее гражданской дееспособностью по своему личному закону, не вправе ссылаться на отсутствие у него дееспособности, если оно является дееспособным по праву места совершения сделки, за исключением случаев, когда будет доказано, что другая сторона знала или заведомо должна была знать об отсутствии дееспособности.

3. Признание в Российской Федерации физического лица недееспособным или ограниченно дееспособным подчиняется российскому праву.

Статья 1198. Право, подлежащее применению при определении прав физического лица на имя

Права физического лица на имя, его использование и защиту определяются его личным законом, если иное не предусмотрено настоящим Кодексом или другими законами.

Статья 1199. Право, подлежащее применению к опеке и попечительству

1. Опека или попечительство над несовершеннолетними, недееспособными или ограниченными в дееспособности совершеннолетними лицами устанавливается и отменяется по личному закону лица, в отношении которого устанавливается либо отменяется опека или попечительство.

2. Обязанность опекуна (попечителя) принять опеку (попечительство) определяется по личному закону лица, назначаемого опекуном (попечителем).

3. Отношения между опекуном (попечителем) и лицом, находящимся под опекой (попечительством), определяются по праву страны, учреждение которой назначило опекуна (попечителя). Однако когда лицо, находящееся под опекой (попечительством), имеет место жительства в Российской Федерации, применяется российское право, если оно более благоприятно для этого лица.

Статья 1200. Право, подлежащее применению при признании физического лица безвестно отсутствующим и при объявлении физического лица умершим

Признание в Российской Федерации физического лица безвестно отсутствующим и объявление физического лица умершим подчиняются российскому праву.

Статья 1201. Право, подлежащее применению при определении возможности физического лица заниматься предпринимательской деятельностью

Право физического лица заниматься предпринимательской деятельностью без образования юридического лица в качестве индивидуального предпринимателя определяется по праву страны, где такое физическое лицо зарегистрировано в качестве индивидуального предпринимателя. Если это правило не может быть применено ввиду отсутствия обязательной регистрации, применяется право страны основного места осуществления предпринимательской деятельности.

Статья 1202. Личный закон юридического лица

1. Личным законом юридического лица считается право страны, где учреждено юридическое лицо.

2. На основе личного закона юридического лица определяются, в частности:

1) статус организации в качестве юридического лица;

2) организационно-правовая форма юридического лица;

3) требования к наименованию юридического лица;

4) вопросы создания, реорганизации и ликвидации юридического лица, в том числе вопросы правопреемства;

5) содержание правоспособности юридического лица;

6) порядок приобретения юридическим лицом гражданских прав и принятия на себя гражданских обязанностей;

7) внутренние отношения, в том числе отношения юридического лица с его участниками;

8) способность юридического лица отвечать по своим обязательствам.

3. Юридическое лицо не может ссылаться на ограничение полномочий его органа или представителя на совершение сделки, неизвестное праву страны,в которой орган или представитель юридического лица совершил сделку, за исключением случаев, когда будет доказано, что другая сторона в сделке знала или заведомо должна была знать об указанном ограничении.

Статья 1203. Личный закон иностранной организации, не являющейся юридическим лицом по иностранному праву

Личным законом иностранной организации, не являющейся юридическим лицом по иностранному праву, считается право страны, где эта организация учреждена.

К деятельности такой организации, если применимым является российское право, соответственно применяются правила настоящего Кодекса, которые регулируют деятельность юридических лиц, если иное не вытекает из закона, иных правовых актов или существа отношения.

Статья 1204. Участие государства в гражданско-правовых отношениях, осложненных иностранным элементом

К гражданско-правовым отношениям, осложненным иностранным элементом, с участием государства правила настоящего раздела применяются на общих основаниях, если иное не установлено законом.


Глава 68. Право, подлежащее применению к имущественным и личным неимущественным отношениям

Статья 1205. Общие положения о праве, подлежащем применению к вещным правам
Статья 1206. Право, подлежащее применению к возникновению и прекращению вещных прав
Статья 1207. Право, подлежащее применению к вещным правам на суда и космические объекты
Статья 1208. Право, подлежащее применению к исковой давности
Статья 1209. Право, подлежащее применению к форме сделки
Статья 1210. Выбор права сторонами договора
Статья 1211. Право, подлежащее применению к договору при отсутствии соглашения сторон о выборе права
Статья 1212. Право, подлежащее применению к договору с участием потребителя
Статья 1213. Право, подлежащее применению к договору в отношении недвижимого имущества
Статья 1214. Право, подлежащее применению к договору о создании юридического лица с иностранным участием
Статья 1215. Сфера действия права, подлежащего применению к договору
Статья 1216. Право, подлежащее применению к уступке требования
Статья 1217. Право, подлежащее применению к обязательствам, возникающим из односторонних сделок
Статья 1218. Право, подлежащее применению к отношениям по уплате процентов
Статья 1219. Право, подлежащее применению к обязательствам, возникающим вследствие причинения вреда
Статья 1220. Сфера действия права, подлежащего применению к обязательствам, возникающим вследствие причинения вреда
Статья 1221. Право, подлежащее применению к ответственности за вред, причиненный вследствие недостатков товара, работы или услуги
Статья 1222. Право, подлежащее применению к обязательствам, возникающим вследствие недобросовестной конкуренции
Статья 1223. Право, подлежащее применению к обязательствам, возникающим вследствие неосновательного обогащения
Статья 1224. Право, подлежащее применению к отношениям по наследованию

Статья 1205. Общие положения о праве, подлежащем применению к вещным правам

1. Содержание права собственности и иных вещных прав на недвижимое и движимое имущество, их осуществление и защита определяются по праву страны, где это имущество находится.

2. Принадлежность имущества к недвижимым или движимым вещам определяется по праву страны, где это имущество находится.

Статья 1206. Право, подлежащее применению к возникновению и прекращению вещных прав

1. Возникновение и прекращение права собственности и иных вещных прав на имущество определяются по праву страны, где это имущество находилось в момент, когда имело место действие или иное обстоятельство, послужившие основанием для возникновения либо прекращения права собственности и иных вещных прав, если иное не предусмотрено законом.

2. Возникновение и прекращение права собственности и иных вещных прав по сделке, заключаемой в отношении находящегося в пути движимого имущества, определяются по праву страны, из которой это имущество отправлено, если иное не предусмотрено законом.

3. Возникновение права собственности и иных вещных прав на имущество в силу приобретательной давности определяется по праву страны, где имущество находилось в момент окончания срока приобретательной давности.

Статья 1207. Право, подлежащее применению к вещным правам на суда и космические объекты

К праву собственности и иным вещным правам на воздушные и морские суда, суда внутреннего плавания, космические объекты, подлежащие государственной регистрации, их осуществлению и защите применяется право страны, где эти суда и объекты зарегистрированы.

Статья 1208. Право, подлежащее применению к исковой давности

Исковая давность определяется по праву страны, подлежащему применению к соответствующему отношению.

Статья 1209. Право, подлежащее применению к форме сделки

1. Форма сделки подчиняется праву места ее совершения. Однако сделка, совершенная за границей, не может быть признана недействительной вследствие несоблюдения формы, если соблюдены требования российского права.

Правила, предусмотренные абзацем первым настоящего пункта, применяются и к форме доверенности.

2. Форма внешнеэкономической сделки, хотя бы одной из сторон которой является российское юридическое лицо, подчиняется независимо от места совершения этой сделки российскому праву. Это правило применяется и в случаях, когда хотя бы одной из сторон такой сделки выступает осуществляющее предпринимательскую деятельность физическое лицо, личным законом которого в соответствии со статьей 1195 настоящего Кодекса является российское право.

3. Форма сделки в отношении недвижимого имущества подчиняется праву страны, где находится это имущество, а в отношении недвижимого имущества, которое внесено в государственный реестр в Российской Федерации, российскому праву.

Статья 1210. Выбор права сторонами договора

1. Стороны договора могут при заключении договора или в последующем выбрать по соглашению между собой право, которое подлежит применению к их правам и обязанностям по этому договору. Выбранное сторонами право применяется к возникновению и прекращению права собственности и иных вещных прав на движимое имущество без ущерба для прав третьих лиц.

2. Соглашение сторон о выборе подлежащего применению права должно быть прямо выражено или должно определенно вытекать из условий договора либо совокупности обстоятельств дела.

3. Выбор сторонами подлежащего применению права, сделанный после заключения договора, имеет обратную силу и считается действительным, без ущерба для прав третьих лиц, с момента заключения договора.

4. Стороны договора могут выбрать подлежащее применению право как для договора в целом, так и для отдельных его частей.

5. Если из совокупности обстоятельств дела, существовавших на момент выбора подлежащего применению права, следует, что договор реально связан только с одной страной, то выбор сторонами права другой страны не может затрагивать действие императивных норм страны, с которой договор реально связан.

Статья 1211. Право, подлежащее применению к договору при отсутствии соглашения сторон о выборе права

1. При отсутствии соглашения сторон о подлежащем применению праве к договору применяется право страны, с которой договор наиболее тесно связан.

2. Правом страны, с которой договор наиболее тесно связан, считается, если иное не вытекает из закона, условий или существа договора либо совокупности обстоятельств дела, право страны, где находится место жительства или основное место деятельности стороны, которая осуществляет исполнение, имеющее решающее значение для содержания договора.

3. Стороной, которая осуществляет исполнение, имеющее решающее значение для содержания договора, признается, если иное не вытекает из закона, условий или существа договора либо совокупности обстоятельств дела, сторона, являющаяся, в частности:

1) продавцом - в договоре купли-продажи;

2) дарителем - в договоре дарения;

3) арендодателем - в договоре аренды;

4) ссудодателем - в договоре безвозмездного пользования;

5) подрядчиком - в договоре подряда;

6) перевозчиком - в договоре перевозки;

7) экспедитором - в договоре транспортной экспедиции;

8) займодавцем (кредитором) - в договоре займа (кредитном договоре);

9) финансовым агентом - в договоре финансирования под уступку денежного требования;

10) банком - в договоре банковского вклада (депозита) и договоре банковского счета;

11) хранителем - в договоре хранения;

12) страховщиком - в договоре страхования;

13) поверенным - в договоре поручения;

14) комиссионером - в договоре комиссии;

15) агентом - в агентском договоре;

16) правообладателем - в договоре коммерческой концессии;

17) залогодателем - в договоре о залоге;

18) поручителем - в договоре поручительства;

19) лицензиаром - в лицензионном договоре.

4. Правом страны, с которой договор наиболее тесно связан, считается, если иное не вытекает из закона, условий или существа договора либо совокупности обстоятельств дела, в частности:

1) в отношении договора строительного подряда и договора подряда на выполнение проектных и изыскательских работ - право страны, где в основном создаются предусмотренные соответствующим договором результаты;

2) в отношении договора простого товарищества - право страны, где в основном осуществляется деятельность такого товарищества;

3) в отношении договора, заключенного на аукционе, по конкурсу или на бирже, - право страны, где проводится аукцион, конкурс или находится биржа.

5. К договору, содержащему элементы различных договоров, применяется, если иное не вытекает из закона, условий или существа договора либо совокупности обстоятельств дела, право страны, с которой этот договор, рассматриваемый в целом, наиболее тесно связан.

6. Если в договоре использованы принятые в международном обороте торговые термины, при отсутствии в договоре иных указаний считается, что сторонами согласовано применение к их отношениям обычаев делового оборота, обозначаемых соответствующими торговыми терминами.

Статья 1212. Право, подлежащее применению к договору с участием потребителя

1. Выбор права, подлежащего применению к договору, стороной которого является физическое лицо, использующее, приобретающее или заказывающее либо имеющее намерение использовать, приобрести или заказать движимые вещи (работы, услуги) для личных, семейных, домашних и иных нужд, не связанных с осуществлением предпринимательской деятельности, не может повлечь за собой лишение такого физического лица (потребителя) защиты его прав, предоставляемой императивными нормами права страны места жительства потребителя, если имело место хотя бы одно из следующих обстоятельств:

1) заключению договора предшествовала в этой стране оферта, адресованная потребителю, или реклама и потребитель совершил в этой же стране действия, необходимые для заключения договора;

2) контрагент потребителя или представитель контрагента получил заказ потребителя в этой стране;

3) заказ на приобретение движимых вещей, выполнение работ или оказание услуг сделан потребителем в другой стране, посещение которой было инициировано контрагентом потребителя в целях побуждения потребителя к заключению договора.

2. При отсутствии соглашения сторон о подлежащем применению праве и при наличии обстоятельств, указанных в пункте 1 настоящей статьи, к договору с участием потребителя применяется право страны места жительства потребителя.

3. Правила, установленные пунктами 1 и 2 настоящей статьи, не применяются:

1) к договору перевозки;

2) к договору о выполнении работ или об оказании услуг, если работа должна быть выполнена или услуги должны быть оказаны исключительно в иной стране, чем страна места жительства потребителя.

Предусмотренные настоящим пунктом изъятия не распространяются на договоры об оказании за общую цену услуг по перевозке и размещению (независимо от включения в общую цену стоимости других услуг), в частности на договоры в сфере туристического обслуживания.

Статья 1213. Право, подлежащее применению к договору в отношении недвижимого имущества

1. При отсутствии соглашения сторон о праве, подлежащем применению к договору в отношении недвижимого имущества, применяется право страны, с которой договор наиболее тесно связан. Правом страны, с которой такой договор наиболее тесно связан, считается, если иное не вытекает из закона, условий или существа договора либо совокупности обстоятельств дела, право страны, где находится недвижимое имущество.

2. К договорам в отношении находящихся на территории Российской Федерации земельных участков, участков недр и иного недвижимого имущества применяется российское право.

Статья 1214. Право, подлежащее применению к договору о создании юридического лица с иностранным участием

К договору о создании юридического лица с иностранным участием применяется право страны, в которой согласно договору подлежит учреждению юридическое лицо.

Статья 1215. Сфера действия права, подлежащего применению к договору

Правом, подлежащим применению к договору в соответствии с правилами статей 1210-1214, 1216 настоящего Кодекса, определяются, в частности:

1) толкование договора;

2) права и обязанности сторон договора;

3) исполнение договора;

4) последствия неисполнения или ненадлежащего исполнения договора;

5) прекращение договора;

6) последствия недействительности договора.

Статья 1216. Право, подлежащее применению к уступке требования

1. Право, подлежащее применению к соглашению между первоначальным и новым кредиторами об уступке требования, определяется в соответствии с пунктами 1 и 2 статьи 1211 настоящего Кодекса.

2. Допустимость уступки требования, отношения между новым кредитором и должником, условия, при которых это требование может быть предъявлено к должнику новым кредитором, а также вопрос о надлежащем исполнении обязательства должником определяется по праву, подлежащему применению к требованию, являющемуся предметом уступки.

Статья 1217. Право, подлежащее применению к обязательствам, возникающим из односторонних сделок

К обязательствам, возникающим из односторонних сделок, если иное не вытекает из закона, условий или существа сделки либо совокупности обстоятельств дела, применяется право страны, где находится место жительства или основное место деятельности стороны, принимающей на себя обязательства по односторонней сделке.

Срок действия доверенности и основания ее прекращения определяются по праву страны, где была выдана доверенность.

Статья 1218. Право, подлежащее применению к отношениям по уплате процентов

Основания взимания, порядок исчисления и размер процентов по денежным обязательствам определяются по праву страны, подлежащему применению к соответствующему обязательству.

Статья 1219. Право, подлежащее применению к обязательствам, возникающим вследствие причинения вреда

1. К обязательствам, возникающим вследствие причинения вреда, применяется право страны, где имело место действие или иное обстоятельство, послужившие основанием для требования о возмещении вреда. В случае, когда в результате такого действия или иного обстоятельства вред наступил в другой стране, может быть применено право этой страны, если причинитель вреда предвидел или должен был предвидеть наступление вреда в этой стране.

2. К обязательствам, возникающим вследствие причинения вреда за границей, если стороны являются гражданами или юридическими лицами одной и той же страны, применяется право этой страны. В случае, если стороны такого обязательства не являются гражданами одной и той же страны, но имеют место жительства в одной и той же стране, применяется право этой страны.

3. После совершения действия или наступления иного обстоятельства, повлекших причинение вреда, стороны могут договориться о применении к обязательству, возникшему вследствие причинения вреда, права страны суда.

Статья 1220. Сфера действия права, подлежащего применению к обязательствам, возникающим вследствие причинения вреда

На основании права, подлежащего применению к обязательствам, возникающим вследствие причинения вреда, определяются, в частности:

1) способность лица нести ответственность за причиненный вред;

2) возложение ответственности за вред на лицо, не являющееся причинителем вреда;

3) основания ответственности;

4) основания ограничения ответственности и освобождения от нее;

5) способы возмещения вреда;

6) объем и размер возмещения вреда.

Статья 1221. Право, подлежащее применению к ответственности за вред, причиненный вследствие недостатков товара, работы или услуги

1. К требованию о возмещении вреда, причиненного вследствие недостатков товара, работы или услуги, по выбору потерпевшего применяется:

1) право страны, где имеет место жительства или основное место деятельности продавец или изготовитель товара либо иной причинитель вреда;

2) право страны, где имеет место жительства или основное место деятельности потерпевший;

3) право страны, где была выполнена работа, оказана услуга, или право страны, где был приобретен товар.

Выбор потерпевшим права, предусмотренного подпунктом 2 или 3 настоящего пункта, может быть признан только в случае, если причинитель вреда не докажет, что товар поступил в соответствующую страну без его согласия.

2. Если потерпевший не воспользовался предоставленным ему настоящей статьей правом выбора, право, подлежащее применению, определяется в соответствии со статьей 1219 настоящего Кодекса.

3. Правила настоящей статьи соответственно применяются к требованиям о возмещении вреда, причиненного вследствие недостоверной или недостаточной информации о товаре, работе или об услуге.

Статья 1222. Право, подлежащее применению к обязательствам, возникающим вследствие недобросовестной конкуренции

К обязательствам, возникающим вследствие недобросовестной конкуренции, применяется право страны, рынок которой затронут такой конкуренцией, если иное не вытекает из закона или существа обязательства.

Статья 1223. Право, подлежащее применению к обязательствам, возникающим вследствие неосновательного обогащения

1. К обязательствам, возникающим вследствие неосновательного обогащения, применяется право страны, где обогащение имело место.

Стороны могут договориться о применении к таким обязательствам права страны суда.

2. Если неосновательное обогащение возникло в связи с существующим или предполагаемым правоотношением, по которому приобретено или сбережено имущество, к обязательствам, возникающим вследствие такого неосновательного обогащения, применяется право страны, которому было или могло быть подчинено это правоотношение.

Статья 1224. Право, подлежащее применению к отношениям по наследованию

1. Отношения по наследованию определяются по праву страны, где наследодатель имел последнее место жительства, если иное не предусмотрено настоящей статьей.

Наследование недвижимого имущества определяется по праву страны, где находится это имущество, а наследование недвижимого имущества, которое внесено в государственный реестр в Российской Федерации, - по российскому праву.

2. Способность лица к составлению и отмене завещания, в том числе в отношении недвижимого имущества, а также форма такого завещания или акта его отмены определяются по праву страны, где завещатель имел место жительства в момент составления такого завещания или акта. Однако завещание или его отмена не могут быть признаны недействительными вследствие несоблюдения формы, если она удовлетворяет требованиям права места составления завещания или акта его отмены либо требованиям российского права.


Содержание Раздела VII . Права на результаты интеллектуальной деятельности и средства индивидуализации

Раздел VII Права на результаты интеллектуальной деятельности и средства индивидуализации

Федеральный закон от 18 декабря 2006 г. № 230-ФЗ "Гражданский кодекс РФ. Часть четвертая"

Принят Государственной Думой 24 ноября 2006 года
Одобрен Советом Федерации 8 декабря 2006 года

Глава 69. Общие положения
Глава 70. Авторское право
Глава 71. Права, смежные с авторскими
Глава 72. Патентное право
Глава 73. Право на селекционное достижение
Глава 74. Право на топологии интегральных микросхем
Глава 75. Право на секрет производства (ноу-хау)
Глава 76. Права на средства индивидуализации юридических лиц, товаров, работ, услуг и предприятий
Глава 77. Право использования результатов интеллектуальной деятельности в составе единой технологии


Глава 69. Общие положения

Статья 1225. Охраняемые результаты интеллектуальной деятельности и средства индивидуализации
Статья 1226. Интеллектуальные права
Статья 1227. Интеллектуальные права и право собственности
Статья 1228. Автор результата интеллектуальной деятельности
Статья 1229. Исключительное право
Статья 1230. Срок действия исключительных прав
Статья 1231. Действие исключительных и иных интеллектуальных прав на территории Российской Федерации
Статья 1232. Государственная регистрация результатов интеллектуальной деятельности и средств индивидуализации
Статья 1233. Распоряжение исключительным правом
Статья 1234. Договор об отчуждении исключительного права
Статья 1235. Лицензионный договор
Статья 1236. Виды лицензионных договоров
Статья 1237. Исполнение лицензионного договора
Статья 1238. Сублицензионный договор
Статья 1239. Принудительная лицензия
Статья 1240. Использование результата интеллектуальной деятельности в составе сложного объекта
Статья 1241. Переход исключительного права к другим лицам без договора
Статья 1242. Организации, осуществляющие коллективное управление авторскими и смежными правами
Статья 1243. Исполнение организациями по управлению правами на коллективной основе договоров с правообладателями
Статья 1244. Государственная аккредитация организаций по управлению правами на коллективной основе
Статья 1245. Вознаграждение за свободное воспроизведение фонограмм и аудиовизуальных произведений в личных целях
Статья 1246. Государственное регулирование отношений в сфере интеллектуальной собственности
Статья 1247. Патентные поверенные
Статья 1248. Споры, связанные с защитой интеллектуальных прав
Статья 1249. Патентные и иные пошлины
Статья 1250. Защита интеллектуальных прав
Статья 1251. Защита личных неимущественных прав
Статья 1252. Защита исключительных прав
Статья 1253. Ответственность юридических лиц и индивидуальных предпринимателей за нарушения исключительных прав
Статья 1254. Особенности защиты прав лицензиата

Статья 1225. Охраняемые результаты интеллектуальной деятельности и средства индивидуализации

1. Результатами интеллектуальной деятельности и приравненными к ним средствами индивидуализации юридических лиц, товаров, работ, услуг и предприятий, которым предоставляется правовая охрана (интеллектуальной собственностью), являются:

1) произведения науки, литературы и искусства;

2) программы для электронных вычислительных машин (программы для ЭВМ);

3) базы данных;

4) исполнения;

5) фонограммы;

6) сообщение в эфир или по кабелю радио-или телепередач (вещание организаций эфирного или кабельного вещания);

7) изобретения;

8) полезные модели;

9) промышленные образцы;

10) селекционные достижения;

11) топологии интегральных микросхем;

12) секреты производства (ноу-хау);

13) фирменные наименования;

14) товарные знаки и знаки обслуживания;

15) наименования мест происхождения товаров;

16) коммерческие обозначения.

2. Интеллектуальная собственность охраняется законом.

Статья 1226. Интеллектуальные права

На результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (результаты интеллектуальной деятельности и средства индивидуализации) признаются интеллектуальные права, которые включают исключительное право, являющееся имущественным правом, а в случаях, предусмотренных настоящим Кодексом, также личные неимущественные права и иные права (право следования, право доступа и другие).

Статья 1227. Интеллектуальные права и право собственности

1. Интеллектуальные права не зависят от права собственности на материальный носитель (вещь), в котором выражены соответствующие результат интеллектуальной деятельности или средство индивидуализации.

2. Переход права собственности на вещь не влечет переход или предоставление интеллектуальных прав на результат интеллектуальной деятельности или на средство индивидуализации, выраженные в этой вещи, за исключением случая, предусмотренного пунктом 2 статьи 1291 настоящего Кодекса.

Статья 1228. Автор результата интеллектуальной деятельности

1. Автором результата интеллектуальной деятельности признается гражданин, творческим трудом которого создан такой результат.

Не признаются авторами результата интеллектуальной деятельности граждане, не внесшие личного творческого вклада в создание такого результата, в том числе оказавшие его автору только техническое, консультационное, организационное или материальное содействие или помощь либо только способствовавшие оформлению прав на такой результат или его использованию, а также граждане, осуществлявшие контроль за выполнением соответствующих работ.

2. Автору результата интеллектуальной деятельности принадлежит право авторства, а в случаях, предусмотренных настоящим Кодексом, право на имя и иные личные неимущественные права.

Право авторства, право на имя и иные личные неимущественные права автора неотчуждаемы и непередаваемы. Отказ от этих прав ничтожен.

Авторство и имя автора охраняются бессрочно. После смерти автора защиту его авторства и имени может осуществлять любое заинтересованное лицо, за исключением случаев, предусмотренных пунктом 2 статьи 1267 и пунктом 2 статьи 1316 настоящего Кодекса.

3. Исключительное право на результат интеллектуальной деятельности, созданный творческим трудом, первоначально возникает у его автора. Это право может быть передано автором другому лицу по договору, а также может перейти к другим лицам по иным основаниям, установленным законом.

4. Права на результат интеллектуальной деятельности, созданный совместным творческим трудом двух и более граждан (соавторство), принадлежат соавторам совместно.

Статья 1229. Исключительное право

1. Гражданин или юридическое лицо, обладающие исключительным правом на результат интеллектуальной деятельности или на средство индивидуализации (правообладатель), вправе использовать такой результат или такое средство по своему усмотрению любым не противоречащим закону способом. Правообладатель может распоряжаться исключительным правом на результат интеллектуальной деятельности или на средство индивидуализации (статья 1233), если настоящим Кодексом не предусмотрено иное.

Правообладатель может по своему усмотрению разрешать или запрещать другим лицам использование результата интеллектуальной деятельности или средства индивидуализации. Отсутствие запрета не считается согласием (разрешением).

Другие лица не могут использовать соответствующие результат интеллектуальной деятельности или средство индивидуализации без согласия правообладателя, за исключением случаев, предусмотренных настоящим Кодексом. Использование результата интеллектуальной деятельности или средства индивидуализации (в том числе их использование способами, предусмотренными настоящим Кодексом), если такое использование осуществляется без согласия правообладателя, является незаконным и влечет ответственность, установленную настоящим Кодексом, другими законами, за исключением случаев, когда использование результата интеллектуальной деятельности или средства индивидуализации лицами иными, чем правообладатель, без его согласия допускается настоящим Кодексом.

2. Исключительное право на результат интеллектуальной деятельности или на средство индивидуализации (кроме исключительного права на фирменное наименование) может принадлежать одному лицу или нескольким лицам совместно.

3. В случае, когда исключительное право на результат интеллектуальной деятельности или на средство индивидуализации принадлежит нескольким лицам совместно, каждый из правообладателей может использовать такой результат или такое средство по своему усмотрению, если настоящим Кодексом или соглашением между правообладателями не предусмотрено иное. Взаимоотношения лиц, которым исключительное право принадлежит совместно, определяются соглашением между ними.

Доходы от совместного использования результата интеллектуальной деятельности или средства индивидуализации распределяются между всеми правообладателями поровну, если соглашением между ними не предусмотрено иное.

Распоряжение исключительным правом на результат интеллектуальной деятельности или на средство индивидуализации осуществляется правообладателями совместно, если настоящим Кодексом не предусмотрено иное.

4. В случаях, предусмотренных пунктом 3 статьи 1454, пунктом 2 статьи 1466, пунктом 1 статьи 1510 и пунктом 1 статьи 1519 настоящего Кодекса, самостоятельные исключительные права на один и тот же результат интеллектуальной деятельности или на одно и то же средство индивидуализации могут одновременно принадлежать разным лицам.

5. Ограничения исключительных прав на результаты интеллектуальной деятельности и на средства индивидуализации, в том числе в случае, когда использование результатов интеллектуальной деятельности допускается без согласия правообладателей, но с сохранением за ними права на вознаграждение, устанавливаются настоящим Кодексом.

Указанные ограничения устанавливаются при условии, что они не наносят неоправданный ущерб обычному использованию результатов интеллектуальной деятельности или средств индивидуализации и не ущемляют необоснованным образом законные интересы правообладателей.

Статья 1230. Срок действия исключительных прав

1. Исключительные права на результаты интеллектуальной деятельности и на средства индивидуализации действуют в течение определенного срока, за исключением случаев, предусмотренных настоящим Кодексом.

2. Продолжительность срока действия исключительного права на результат интеллектуальной деятельности или на средство индивидуализации, порядок исчисления этого срока, основания и порядок его продления, а также основания и порядок прекращения исключительного права до истечения срока устанавливаются настоящим Кодексом.

Статья 1231. Действие исключительных и иных интеллектуальных прав на территории Российской Федерации

1. На территории Российской Федерации действуют исключительные права на результаты интеллектуальной деятельности и на средства индивидуализации, установленные международными договорами Российской Федерации и настоящим Кодексом.

Личные неимущественные и иные интеллектуальные права, не являющиеся исключительными, действуют на территории Российской Федераций в соответствии с абзацем четвертым пункта 1 статьи 2 настоящего Кодекса.

2. При признании исключительного права на результат интеллектуальной деятельности или на средство индивидуализации в соответствии с международным договором Российской Федерации содержание права, его действие, ограничения, порядок его осуществления и защиты определяются настоящим Кодексом независимо от положений законодательства страны возникновения исключительного права, если таким международным договором или настоящим Кодексом не предусмотрено иное.

Статья 1232. Государственная регистрация результатов интеллектуальной деятельности и средств индивидуализации

1. В случаях, предусмотренных настоящим Кодексом, исключительное право на результат интеллектуальной деятельности или на средство индивидуализации признается и охраняется при условии государственной регистрации такого результата или такого средства.

2. В случаях, когда результат интеллектуальной деятельности или средство индивидуализации подлежит в соответствии с настоящим Кодексом государственной регистрации, отчуждение исключительного права на такой результат или на такое средство по договору, залог этого права и предоставление права использования такого результата или такого средства по договору, а равно и переход исключительного права на такой результат или на такое средство без договора, также подлежат государственной регистрации, порядок и условия которой устанавливаются Правительством Российской Федерации.

3. Государственная регистрация отчуждения исключительного права на результат интеллектуальной деятельности или на средство индивидуализации по договору, государственная регистрация залога этого права, а также государственная регистрация предоставления права использования такого результата или такого средства по договору осуществляются посредством государственной регистрации соответствующего договора.

4. В случае, предусмотренном статьей 1239 настоящего Кодекса, основанием для государственной регистрации предоставления права использования результата интеллектуальной деятельности или средства индивидуализации является соответствующее решение суда.

5. Основанием для государственной регистрации перехода исключительного права на результат интеллектуальной деятельности или на средство индивидуализации по наследству является свидетельство о праве на наследство, за исключением случая, предусмотренного статьей 1165 настоящего Кодекса.

6. Несоблюдение требования о государственной регистрации договора об отчуждении исключительного права на результат интеллектуальной деятельности или на средство индивидуализации либо договора о предоставлении другому лицу права использования такого результата или такого средства влечет недействительность соответствующего договора. При несоблюдении требования о государственной регистрации перехода исключительного права без договора такой переход считается несостоявшимся.

7. В случаях, предусмотренных настоящим Кодексом, государственная регистрация результата интеллектуальной деятельности может быть осуществлена по желанию правообладателя. В этих случаях к зарегистрированному результату интеллектуальной деятельности и к правам на такой результат применяются правила пунктов 2 - 6 настоящей статьи, если настоящим Кодексом не предусмотрено иное.

Статья 1233. Распоряжение исключительным правом

1. Правообладатель может распорядиться принадлежащим ему исключительным правом на результат интеллектуальной деятельности или на средство индивидуализации любым не противоречащим закону и существу такого исключительного права способом, в том числе путем его отчуждения по договору другому лицу (договор об отчуждении исключительного права) или предоставления другому лицу права использования соответствующих результата интеллектуальной деятельности или средства индивидуализации в установленных договором пределах (лицензионный договор).

Заключение лицензионного договора не влечет за собой переход исключительного права к лицензиату.

2. К договорам о распоряжении исключительным правом на результат интеллектуальной деятельности или на средство индивидуализации, в том числе к договорам об отчуждении исключительного права и к лицензионным (сублицензионным) договорам, применяются общие положения об обязательствах (статьи 307 - 419) и о договоре (статьи 420 - 453), поскольку иное не установлено правилами настоящего раздела и не вытекает из содержания или характера исключительного права.

3. Договор, в котором прямо не указано, что исключительное право на результат интеллектуальной деятельности или на средство индивидуализации передается в полном объеме, считается лицензионным договором, за исключением договора, заключаемого в отношении права использования результата интеллектуальной деятельности, специально созданного или создаваемого для включения в сложный объект (абзац второй пункта 1 статьи 1240).

4. Условия договора об отчуждении исключительного права или лицензионного договора, ограничивающие право гражданина создавать результаты интеллектуальной деятельности определенного рода или в определенной области интеллектуальной деятельности либо отчуждать исключительное право на такие результаты другим лицам ничтожны.

5. В случае заключения договора о залоге исключительного права на результат интеллектуальной деятельности или на средство индивидуализации залогодатель вправе в течение срока действия этого договора использовать такой результат интеллектуальной деятельности или такое средство индивидуализации и распоряжаться исключительным правом на такой результат или на такое средство без согласия залогодержателя, если договором не предусмотрено иное.

Статья 1234. Договор об отчуждении исключительного права

1. По договору об отчуждении исключительного права одна сторона (правообладатель) передает или обязуется передать принадлежащее ей исключительное право на результат интеллектуальной деятельности или на средство индивидуализации в полном объеме другой стороне (приобретателю).

2. Договор об отчуждении исключительного права заключается в письменной форме и подлежит государственной регистрации в случаях, предусмотренных пунктом 2 статьи 1232 настоящего Кодекса. Несоблюдение письменной формы или требования о государственной регистрации влечет недействительность договора.

3. По договору об отчуждении исключительного права приобретатель обязуется уплатить правообладателю предусмотренное договором вознаграждение, если договором не предусмотрено иное.

При отсутствии в возмездном договоре об отчуждении исключительного права условия о размере вознаграждения или порядке его определения договор считается незаключенным. При этом правила определения цены, предусмотренные пунктом 3 статьи 424 настоящего Кодекса, не применяются.

4. Исключительное право на результат интеллектуальной деятельности или на средство индивидуализации переходит от правообладателя к приобретателю в момент заключения договора об отчуждении исключительного права, если соглашением сторон не предусмотрено иное. Если договор об отчуждении исключительного права подлежит государственной регистрации (пункт 2 статьи 1232), исключительное право на такой результат или на такое средство переходит от правообладателя к приобретателю в момент государственной регистрации этого договора.

5. При существенном нарушении приобретателем обязанности выплатить правообладателю в установленный договором об отчуждении исключительного права срок вознаграждение за приобретение исключительного права на результат интеллектуальной деятельности или на средство индивидуализации (подпункт 1 пункта 2 статьи 450) прежний правообладатель вправе требовать в судебном порядке перевода на себя прав приобретателя исключительного права и возмещения убытков, если исключительное право перешло к его приобретателю.

Если исключительное право не перешло к приобретателю, то при нарушении им обязанности выплатить в установленный договором срок вознаграждение за приобретение исключительного права правообладатель может отказаться от договора в одностороннем порядке и потребовать возмещения убытков, причиненных расторжением договора.

Статья 1235. Лицензионный договор

1. По лицензионному договору одна сторона - обладатель исключительного права на результат интеллектуальной деятельности или на средство индивидуализации (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) право использования такого результата или такого средства в предусмотренных договором пределах.

Лицензиат может использовать результат интеллектуальной деятельности или средство индивидуализации только в пределах тех прав и теми способами, которые предусмотрены лицензионным договором. Право использования результата интеллектуальной деятельности или средства индивидуализации, прямо не указанное в лицензионном договоре, не считается предоставленным лицензиату.

2. Лицензионный договор заключается в письменной форме, если настоящим Кодексом не предусмотрено иное.

Лицензионный договор подлежит государственной регистрации в случаях, предусмотренных пунктом 2 статьи 1232 настоящего Кодекса.

Несоблюдение письменной формы или требования о государственной регистрации влечет за собой недействительность лицензионного договора.

3. В лицензионном договоре должна быть указана территория, на которой допускается использование результата интеллектуальной деятельности или средства индивидуализации. Если территория, на которой допускается использование такого результата или такого средства, в договоре не указана, лицензиат вправе осуществлять их использование на всей территории Российской Федерации.

4. Срок, на который заключается лицензионный договор, не может превышать срок действия исключительного права на результат интеллектуальной деятельности или на средство индивидуализации.

В случае, когда в лицензионном договоре срок его действия не определен, договор считается заключенным на пять лет, если настоящим Кодексом не предусмотрено иное.

В случае прекращения исключительного права лицензионный договор прекращается.

5. По лицензионному договору лицензиат обязуется уплатить лицензиару обусловленное договором вознаграждение, если договором не предусмотрено иное.

При отсутствии в возмездном лицензионном договоре условия о размере вознаграждения или порядке его определения договор считается незаключенным. При этом правила определения цены, предусмотренные пунктом 3 статьи 424 настоящего Кодекса, не применяются.

6. Лицензионный договор должен предусматривать:

1) предмет договора путем указания на результат интеллектуальной деятельности или на средство индивидуализации, право использования которых предоставляется по договору, с указанием в соответствующих случаях номера и даты выдачи документа, удостоверяющего исключительное право на такой результат или на такое средство (патент, свидетельство);

2) способы использования результата интеллектуальной деятельности или средства индивидуализации.

7. Переход исключительного права на результат интеллектуальной деятельности или на средство индивидуализации к новому правообладателю не является основанием для изменения или расторжения лицензионного договора, заключенного предшествующим правообладателем.

Статья 1236. Виды лицензионных договоров

1. Лицензионный договор может предусматривать:

1) предоставление лицензиату права использования результата интеллектуальной деятельности или средства индивидуализации с сохранением за лицензиаром права выдачи лицензий другим лицам (простая (неисключительная) лицензия);

2) предоставление лицензиату права использования результата интеллектуальной деятельности или средства индивидуализации без сохранения за лицензиаром права выдачи лицензий другим лицам (исключительная лицензия).

2. Если лицензионным договором не предусмотрено иное, лицензия предполагается простой (неисключительной).

3. В одном лицензионном договоре в отношении различных способов использования результата интеллектуальной деятельности или средства индивидуализации могут содержаться условия, предусмотренные пунктом 1 настоящей статьи для лицензионных договоров разных видов.

Статья 1237. Исполнение лицензионного договора

1. Лицензиат обязан представлять лицензиару отчеты об использовании результата интеллектуальной деятельности или средства индивидуализации, если лицензионным договором не предусмотрено иное. Если в лицензионном договоре, предусматривающем представление отчетов об использовании результата интеллектуальной деятельности или средства индивидуализации, отсутствуют условия о сроке и порядке их представления, лицензиат обязан представлять такие отчеты лицензиару по его требованию.

2. В течение срока действия лицензионного договора лицензиар обязан воздерживаться от каких-либо действий, способных затруднить осуществление лицензиатом предоставленного ему права использования результата интеллектуальной деятельности или средства индивидуализации в установленных договором пределах.

3. Использование результата интеллектуальной деятельности или средства индивидуализации способом, не предусмотренным лицензионным договором, либо по прекращении действия такого договора, либо иным образом за пределами прав, предоставленных лицензиату по договору, влечет ответственность за нарушение исключительного права на результат интеллектуальной деятельности или на средство индивидуализации, установленную настоящим Кодексом, другими законами или договором.

4. При нарушении лицензиатом обязанности уплатить лицензиару в установленный лицензионным договором срок вознаграждение за предоставление права использования произведения науки, литературы или искусства (глава 70) либо объектов смежных прав (глава 71) лицензиар может в одностороннем порядке отказаться от лицензионного договора и потребовать возмещения убытков, причиненных расторжением такого договора.

Статья 1238. Сублицензионный договор

1. При письменном согласии лицензиара лицензиат может по договору предоставить право использования результата интеллектуальной деятельности или средства индивидуализации другому лицу (сублицензионный договор).

2. По сублицензионному договору сублицензиату могут быть предоставлены права использования результата интеллектуальной деятельности или средства индивидуализации только в пределах тех прав и тех способов использования, которые предусмотрены лицензионным договором для лицензиата.

3. Сублицензионный договор, заключенный на срок, превышающий срок действия лицензионного договора, считается заключенным на срок действия лицензионного договора.

4. Ответственность перед лицензиаром за действия сублицензиата несет лицензиат, если лицензионным договором не предусмотрено иное.

5. К сублицензионному договору применяются правила настоящего Кодекса о лицензионном договоре.

Статья 1239. Принудительная лицензия

В случаях, предусмотренных настоящим Кодексом, суд может по требованию заинтересованного лица принять решение о предоставлении этому лицу на указанных в решении суда условиях права использования результата интеллектуальной деятельности, исключительное право на который принадлежит другому лицу (принудительная лицензия).

Статья 1240. Использование результата интеллектуальной деятельности в составе сложного объекта

1. Лицо, организовавшее создание сложного объекта, включающего несколько охраняемых результатов интеллектуальной деятельности (кинофильма, иного аудиовизуального произведения, театрально-зрелищного представления, мультимедийного продукта, единой технологии), приобретает право использования указанных результатов на основании договоров об отчуждении исключительного права или лицензионных договоров, заключаемых таким лицом с обладателями исключительных прав на соответствующие результаты интеллектуальной деятельности.

В случае, когда лицо, организовавшее создание сложного объекта, приобретает право использования результата интеллектуальной деятельности, специально созданного или создаваемого для включения в такой сложный объект, соответствующий договор считается договором об отчуждении исключительного права, если иное не предусмотрено соглашением сторон.

Лицензионный договор, предусматривающий использование результата интеллектуальной деятельности в составе сложного объекта, заключается на весь срок и в отношении всей территории действия соответствующего исключительного права, если договором не предусмотрено иное.

2. Условия лицензионного договора, ограничивающие использование результата интеллектуальной деятельности в составе сложного объекта, недействительны.

3. При использовании результата интеллектуальной деятельности в составе сложного объекта за автором такого результата сохраняются право авторства и другие личные неимущественные права на такой результат.

4. При использовании результата интеллектуальной деятельности в составе сложного объекта лицо, организовавшее создание этого объекта, вправе указывать свое имя или наименование либо требовать такого указания.

5. Правила настоящей статьи применяются к праву использования результатов интеллектуальной деятельности в составе единой технологии, созданной за счет или с привлечением средств федерального бюджета, поскольку иное не установлено правилами главы 77 настоящего Кодекса.

Статья 1241. Переход исключительного права к другим лицам без договора

Переход исключительного права на результат интеллектуальной деятельности или на средство индивидуализации к другому лицу без заключения договора с правообладателем допускается в случаях и по основаниям, которые установлены законом, в том числе в порядке универсального правопреемства (наследование, реорганизация юридического лица) и при обращении взыскания на имущество правообладателя.

Статья 1242. Организации, осуществляющие коллективное управление авторскими и смежными правами

1. Авторы, исполнители, изготовители фонограмм и иные обладатели авторских и смежных прав в случаях, когда осуществление их прав в индивидуальном порядке затруднено или когда настоящим Кодексом допускается использование объектов авторских и смежных прав без согласия обладателей соответствующих прав, но с выплатой им вознаграждения, могут создавать основанные на членстве некоммерческие организации, на которые в соответствии с полномочиями, предоставленными им правообладателями, возлагается управление соответствующими правами на коллективной основе (организации по управлению правами на коллективной основе).

Создание таких организаций не препятствует осуществлению представительства обладателей авторских и смежных прав другими юридическими лицами и гражданами.

2. Организации по управлению правами на коллективной основе могут создаваться для управления правами, относящимися к одному или нескольким видам объектов авторских и смежных прав, для управления одним или несколькими видами таких прав в отношении определенных способов использования соответствующих объектов либо для управления любыми авторскими и (или) смежными правами.

3. Основанием полномочий организации по управлению правами на коллективной основе является договор о передаче полномочий по управлению правами, заключаемый такой организацией с правообладателем в письменной форме, за исключением случая, предусмотренного абзацем первым пункта 3 статьи 1244 настоящего Кодекса.

Указанный договор может быть заключен с правообладателями, являющимися членами такой организации, и с правообладателями, не являющимися ее членами. При этом организация по управлению правами на коллективной основе обязана принять на себя управление этими правами, если управление такой категорией прав относится к уставной деятельности этой организации. Основанием полномочий организации по управлению правами на коллективной основе может быть также договор с другой организацией, в том числе иностранной, управляющей правами на коллективной основе.

К договорам, указанным в абзацах первом и втором настоящего пункта, применяются общие положения об обязательствах (статьи 307 - 419) и о договоре (статьи 420 - 453), поскольку иное не вытекает из содержания или характера права, переданного в управление. Правила настоящего раздела о договорах об отчуждении исключительных прав и о лицензионных договорах к указанным договорам не применяются.

4. Организации по управлению правами на коллективной основе не вправе использовать объекты авторских и смежных прав, исключительные права на которые переданы им в управление.

5. Организации по управлению правами на коллективной основе вправе от имени правообладателей или от своего имени предъявлять требования в суде, а также совершать иные юридические действия, необходимые для защиты прав, переданных им в управление на коллективной основе.

Аккредитованная организация (статья 1244) также вправе от имени неопределенного круга правообладателей предъявлять требования в суде, необходимые для защиты прав, управление которыми осуществляет такая организация.

6. Правовое положение организаций по управлению правами на коллективной основе, функции этих организаций, права и обязанности их членов определяются настоящим Кодексом, законами о некоммерческих организациях и уставами соответствующих организаций.

Статья 1243. Исполнение организациями по управлению правами на коллективной основе договоров с правообладателями

1. Организация по управлению правами на коллективной основе заключает с пользователями лицензионные договоры о предоставлении им прав, переданных ей в управление правообладателями, на соответствующие способы использования объектов авторских и смежных прав на условиях простой (неисключительной) лицензии и собирает с пользователей вознаграждение за использование этих объектов. В случаях, когда объекты авторских и смежных прав в соответствии с настоящим Кодексом могут быть использованы без согласия правообладателя, но с выплатой ему вознаграждения, организация по управлению правами на коллективной основе заключает с пользователями договоры о выплате вознаграждения и собирает средства на эти цели.

Организация по управлению правами на коллективной основе не вправе отказать пользователю в заключении договора без достаточных оснований.

2. Если лицензионный договор с пользователем заключает непосредственно правообладатель, организация по управлению правами на коллективной основе может собирать вознаграждение за использование объектов авторских и смежных прав только при условии, что это прямо предусмотрено указанным договором.

3. Пользователи обязаны по требованию организации по управлению правами на коллективной основе представлять ей отчеты об использовании объектов авторских и смежных прав, а также иные сведения и документы, необходимые для сбора и распределения вознаграждения, перечень и сроки представления которых определяются в договоре.

4. Организация по управлению правами на коллективной основе производит распределение вознаграждения за использование объектов авторских и смежных прав между правообладателями, а также осуществляет выплату им указанного вознаграждения.

Организация по управлению правами на коллективной основе вправе удерживать из вознаграждения суммы на покрытие необходимых расходов по сбору, распределению и выплате такого вознаграждения, а также суммы, которые направляются в специальные фонды, создаваемые этой организацией с согласия и в интересах представляемых ею правообладателей, в размерах и в порядке, которые предусмотрены уставом организации.

Распределение вознаграждения и выплата вознаграждения должны производиться регулярно в сроки, предусмотренные уставом организации по управлению правами на коллективной основе, и пропорционально фактическому использованию соответствующих объектов авторских и смежных прав, определяемому на основе сведений и документов, получаемых от пользователей, а также других данных об использовании объектов авторских и смежных прав, в том числе сведений статистического характера.

Одновременно с выплатой вознаграждения организация по управлению правами на коллективной основе обязана представить правообладателю отчет, содержащий сведения об использовании его прав, в том числе о размере собранного вознаграждения и об удержанных из него суммах.

5. Организация по управлению правами на коллективной основе формирует реестры, содержащие сведения о правообладателях, о правах, переданных ей в управление, а также об объектах авторских и смежных прав. Сведения, содержащиеся в таких реестрах, предоставляются всем заинтересованным лицам в порядке, установленном организацией, за исключением сведений, которые в соответствии с законом не могут разглашаться без согласия правообладателя.

Организация по управлению правами на коллективной основе размещает в общедоступной информационной системе информацию о правах, переданных ей в управление, включая наименование объекта авторских или смежных прав, имя автора или иного правообладателя.

Статья 1244. Государственная аккредитация организаций по управлению правами на коллективной основе

1. Организация по управлению правами на коллективной основе может получить государственную аккредитацию на осуществление деятельности в следующих сферах коллективного управления:

1) управление исключительными правами на обнародованные музыкальные произведения (с текстом или без текста) и отрывки музыкально-драматических произведений в отношении их публичного исполнения, сообщения в эфир или по кабелю, в том числе путем ретрансляции (подпункты 6 - 8 пункта 2 статьи 1270);

2) осуществление прав композиторов, являющихся авторами музыкальных произведений (с текстом или без текста), использованных в аудиовизуальном произведении, на получение вознаграждения за публичное исполнение или сообщение в эфир или по кабелю такого аудиовизуального произведения (пункт 3 статьи 1263);

3) управление правом следования в отношении произведения изобразительного искусства, а также авторских рукописей (автографов) литературных и музыкальных произведений (статья 1293);

4) осуществление прав авторов, исполнителей, изготовителей фонограмм и аудиовизуальных произведений на получение вознаграждения за воспроизведение фонограмм и аудиовизуальных произведений в личных целях (статья 1245);

5) осуществление прав исполнителей на получение вознаграждения за публичное исполнение, а также за сообщение в эфир или по кабелю фонограмм, опубликованных в коммерческих целях (статья 1326);

6) осуществление прав изготовителей фонограмм на получение вознаграждения за публичное исполнение, а также за сообщение в эфир или по кабелю фонограмм, опубликованных в коммерческих целях (статья 1326).

Государственная аккредитация осуществляется на основе принципов открытости процедуры и учета мнения заинтересованных лиц, включая правообладателей, в порядке, определяемом Правительством Российской Федерации.

2. Государственная аккредитация на осуществление деятельности в каждой из сфер коллективного управления, указанных в пункте 1 настоящей статьи, может быть получена только одной организацией по управлению правами на коллективной основе.

Организация по управлению правами на коллективной основе может получить государственную аккредитацию на осуществление деятельности в одной, двух и более сферах коллективного управления, указанных в пункте 1 настоящей статьи.

По отношению к деятельности аккредитованной организации не применяются ограничения, предусмотренные антимонопольным законодательством.

3. Организация по управлению правами на коллективной основе, получившая государственную аккредитацию (аккредитованная организация), вправе наряду с управлением правами тех правообладателей, с которыми она заключила договоры в порядке, предусмотренном пунктом 3 статьи 1242 настоящего Кодекса, осуществлять управление правами и сбор вознаграждения для тех правообладателей, с которыми у нее такие договоры не заключены.

Наличие аккредитованной организации не препятствует созданию других организаций по управлению правами на коллективной основе, в том числе в сферах коллективного управления, указанных в пункте 1 настоящей статьи. Такие организации вправе заключать договоры с пользователями только в интересах правообладателей, предоставивших им полномочия по управлению правами в порядке, предусмотренном пунктом 3 статьи 1242 настоящего Кодекса.

4. Правообладатель, не заключивший с аккредитованной организацией договора о передаче полномочий по управлению правами (пункт 3 настоящей статьи), вправе в любой момент полностью или частично отказаться от управления этой организацией его правами. Правообладатель должен письменно уведомить о своем решении аккредитованную организацию. В случае, если правообладатель намеревается отказаться от управления аккредитованной организацией только частью авторских или смежных прав и (или) объектов этих прав, он должен представить ей перечень таких исключаемых прав и (или) объектов.

По истечении трех месяцев со дня получения от правообладателя соответствующего уведомления аккредитованная организация обязана исключить указанные им права и (или) объекты из договоров со всеми пользователями и разместить информацию об этом в общедоступной информационной системе. Аккредитованная организация обязана уплатить правообладателю причитающееся ему вознаграждение, полученное от пользователей в соответствии с ранее заключенными договорами, и представить отчет в соответствии с абзацем четвертым пункта 4 статьи 1243 настоящего Кодекса.

5. Аккредитованная организация обязана принимать разумные и достаточные меры по установлению правообладателей, имеющих право на получение вознаграждения в соответствии с заключенными этой организацией лицензионными договорами и договорами о выплате вознаграждения. Если иное не установлено законом, аккредитованная организация не вправе отказать в приеме в члены этой организации правообладателю, имеющему право на получение вознаграждения в соответствии с заключенными этой организацией лицензионными договорами и договорами о выплате вознаграждения.

6. Аккредитованные организации осуществляют свою деятельность под контролем уполномоченного федерального органа исполнительной власти.

Аккредитованные организации обязаны ежегодно представлять в уполномоченный федеральный орган исполнительной власти отчет о своей деятельности, а также публиковать его в общероссийском средстве массовой информации. Форма отчета устанавливается уполномоченным федеральным органом исполнительной власти.

7. Типовой устав аккредитованной организации утверждается в порядке, определяемом Правительством Российской Федерации.

Статья 1245. Вознаграждение за свободное воспроизведение фонограмм и аудиовизуальных произведений в личных целях

1. Авторам, исполнителям, изготовителям фонограмм и аудиовизуальных произведений принадлежит право на вознаграждение за свободное воспроизведение фонограмм и аудиовизуальных произведений исключительно в личных целях. Такое вознаграждение имеет компенсационный характер и выплачивается правообладателям за счет средств, которые подлежат уплате изготовителями и импортерами оборудования и материальных носителей, используемых для такого воспроизведения.

Перечень оборудования и материальных носителей, а также размер и порядок сбора соответствующих средств утверждаются Правительством Российской Федерации.

2. Сбор средств для выплаты вознаграждения за свободное воспроизведение фонограмм и аудиовизуальных произведений в личных целях осуществляется аккредитованной организацией (статья 1244).

3. Вознаграждение за свободное воспроизведение фонограмм и аудиовизуальных произведений в личных целях распределяется между правообладателями в следующей пропорции: сорок процентов - авторам, тридцать процентов - исполнителям, тридцать процентов - изготовителям фонограмм или аудиовизуальных произведений. Распределение вознаграждения между конкретными авторами, исполнителями, изготовителями фонограмм или аудиовизуальных произведений осуществляется пропорционально фактическому использованию соответствующих фонограмм или аудиовизуальных произведений. Порядок распределения вознаграждения и его выплаты устанавливается Правительством Российской Федерации.

4. Средства для выплаты вознаграждения за свободное воспроизведение фонограмм и аудиовизуальных произведений в личных целях не взимаются с изготовителей того оборудования и тех материальных носителей, которые являются предметом экспорта, а также с изготовителей и импортеров профессионального оборудования, не предназначенного для использования в домашних условиях.

Статья 1246. Государственное регулирование отношений в сфере интеллектуальной собственности

1. В случаях, предусмотренных настоящим Кодексом, издание нормативных правовых актов в целях регулирования отношений в сфере интеллектуальной собственности, связанных с объектами авторских и смежных прав, осуществляет уполномоченный федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в сфере авторского права и смежных прав.

2. В случаях, предусмотренных настоящим Кодексом, издание нормативных правовых актов в целях регулирования отношений в сфере интеллектуальной собственности, связанных с изобретениями, полезными моделями, промышленными образцами, программами для ЭВМ, базами данных, топологиями интегральных микросхем, товарными знаками и знаками обслуживания, наименованиями мест происхождения товаров, осуществляет уполномоченный федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в сфере интеллектуальной собственности.

3. Юридически значимые действия по государственной регистрации изобретений, полезных моделей, промышленных образцов, программ для ЭВМ, баз данных, топологий интегральных микросхем, товарных знаков и знаков обслуживания, наименований мест происхождения товаров, включая прием и экспертизу соответствующих заявок, по выдаче патентов и свидетельств, удостоверяющих исключительное право их обладателей на указанные результаты интеллектуальной деятельности и на средства индивидуализации, а в случаях, предусмотренных законом, также иные действия, связанные с правовой охраной результатов интеллектуальной деятельности и средств индивидуализации, осуществляет федеральный орган исполнительной власти по интеллектуальной собственности. В случаях, предусмотренных статьями 1401 - 1405 настоящего Кодекса, указанные в настоящем пункте действия могут осуществлять также федеральные органы исполнительной власти, уполномоченные Правительством Российской Федерации.

4. В отношении селекционных достижений функции, указанные в пунктах 2 и 3 настоящей статьи, осуществляют соответственно уполномоченный федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в сфере сельского хозяйства, и федеральный орган исполнительной власти по селекционным достижениям.

Статья 1247. Патентные поверенные

1. Ведение дел с федеральным органом исполнительной власти по интеллектуальной собственности может осуществляться заявителем, правообладателем, иным заинтересованным лицом самостоятельно, или через патентного поверенного, зарегистрированного в указанном федеральном органе, или через иного представителя.

2. Граждане, постоянно проживающие за пределами территории Российской Федерации, и иностранные юридические лица ведут дела с федеральным органом исполнительной власти по интеллектуальной собственности через патентных поверенных, зарегистрированных в указанном федеральном органе, если международным договором Российской Федерации не предусмотрено иное.

Если заявитель, правообладатель, иное заинтересованное лицо ведут дела с федеральным органом исполнительной власти по интеллектуальной собственности самостоятельно или через представителя, не являющегося зарегистрированным в указанном федеральном органе патентным поверенным, они обязаны по требованию указанного федерального органа сообщить адрес на территории Российской Федерации для переписки.

Полномочия патентного поверенного или иного представителя удостоверяются доверенностью, выданной заявителем, правообладателем или иным заинтересованным лицом.

3. В качестве патентного поверенного может быть зарегистрирован гражданин Российской Федерации, постоянно проживающий на ее территорий. Другие требования к патентному поверенному, порядок его аттестации и регистрации, а также его правомочия в отношении ведения дел, связанных с правовой охраной результатов интеллектуальной деятельности и средств индивидуализации, устанавливаются законом.

Статья 1248. Споры, связанные с защитой интеллектуальных прав

1. Споры, связанные с защитой нарушенных или оспоренных интеллектуальных прав, рассматриваются и разрешаются судом (пункт 1 статьи 11).

2. В случаях, предусмотренных настоящим Кодексом, защита интеллектуальных прав в отношениях, связанных с подачей и рассмотрением заявок на выдачу патентов на изобретения, полезные модели, промышленные образцы, селекционные достижения, товарные знаки, знаки обслуживания и наименования мест происхождения товаров, с государственной регистрацией этих результатов интеллектуальной деятельности и средств индивидуализации, с выдачей соответствующих правоустанавливающих документов, с оспариванием предоставления этим результатам и средствам правовой охраны или с ее прекращением, осуществляется в административном порядке (пункт 2 статьи 11) соответственно федеральным органом исполнительной власти по интеллектуальной собственности и федеральным органом исполнительной власти по селекционным достижениям, а в случаях, предусмотренных статьями 1401 - 1405 настоящего Кодекса, федеральным органом исполнительной власти, уполномоченным Правительством Российской Федерации (пункт 2 статьи 1401). Решения этих органов вступают в силу со дня принятия. Они могут быть оспорены в суде в установленном законом порядке.

3. Правила рассмотрения и разрешения споров в порядке, указанном в пункте 2 настоящей статьи, федеральным органом исполнительной власти по интеллектуальной собственности и образуемой при нем палатой по патентным спорам, а также федеральным органом исполнительной власти по селекционным достижениям устанавливаются соответственно федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности, и федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере сельского хозяйства. Правила рассмотрения и разрешения в указанном в пункте 2 настоящей статьи порядке споров, связанных с секретными изобретениями, устанавливаются уполномоченным органом (пункт 2 статьи 1401).

Статья 1249. Патентные и иные пошлины

1. За совершение юридически значимых действий, связанных с патентом на изобретение, полезную модель, промышленный образец или селекционное достижение, с государственной регистрацией программы для ЭВМ, базы данных, топологии интегральной микросхемы, товарного знака и знака обслуживания, с государственной регистрацией и предоставлением исключительного права на наименование места происхождения товара, а также с государственной регистрацией перехода исключительных прав к другим лицам и договоров о распоряжении этими правами, взимаются соответственно патентные и иные пошлины.

2. Перечень юридически значимых действий, которые связаны с программой для ЭВМ, базой данных и топологией интегральной микросхемы и за совершение которых взимаются государственные пошлины, их размеры, порядок и сроки уплаты, а также основания для освобождения от уплаты государственных пошлин, уменьшения их размеров, отсрочки уплаты или возврата устанавливаются законодательством Российской Федерации о налогах и сборах.

Перечень иных, кроме указанных в пункте 1 настоящей статьи, юридически значимых действий, за совершение которых взимаются патентные и иные пошлины, их размеры, порядок и сроки уплаты, а также основания для освобождения от уплаты пошлин, уменьшения их размеров, отсрочки их уплаты или возврата устанавливаются Правительством Российской Федерации.

Статья 1250. Защита интеллектуальных прав

1. Интеллектуальные права защищаются способами, предусмотренными настоящим Кодексом, с учетом существа нарушенного права и последствий нарушения этого права.

2. Предусмотренные настоящим Кодексом способы защиты интеллектуальных прав могут применяться по требованию правообладателей, организаций по управлению правами на коллективной основе, а также иных лиц в случаях, установленных законом.

3. Отсутствие вины нарушителя не освобождает его от обязанности прекратить нарушение интеллектуальных прав, а также не исключает применение в отношении нарушителя мер, направленных на защиту таких прав. В частности, публикация решения суда о допущенном нарушении (подпункт 5 пункта 1 статьи 1252) и пресечение действий, нарушающих исключительное право на результат интеллектуальной деятельности или на средство индивидуализации либо создающих угрозу нарушения такого права, осуществляются независимо от вины нарушителя и за его счет.

Статья 1251. Защита личных неимущественных прав

1. В случае нарушения личных неимущественных прав автора их защита осуществляется, в частности, путем признания права, восстановления положения, существовавшего до нарушения права, пресечения действий, нарушающих право или создающих угрозу его нарушения, компенсации морального вреда, публикации решения суда о допущенном нарушении.

2. Положения, предусмотренные пунктом 1 настоящей статьи, применяются также к защите прав, предусмотренных пунктом 4 статьи 1240, пунктом 7 статьи 1260, пунктом 4 статьи 1263, пунктом 3 статьи 1295, пунктом 1 статьи 1323, пунктом 2 статьи 1333 и подпунктом 2 пункта 1 статьи 1338 настоящего Кодекса.

3. Защита чести, достоинства и деловой репутации автора осуществляется в соответствии с правилами статьи 152 настоящего Кодекса.

Статья 1252. Защита исключительных прав

1. Защита исключительных прав на результаты интеллектуальной деятельности и на средства индивидуализации осуществляется, в частности, путем предъявления требования:

1) о признании права - к лицу, которое отрицает или иным образом не признает право, нарушая тем самым интересы правообладателя;

2) о пресечении действий, нарушающих право или создающих угрозу его нарушения, - к лицу, совершающему такие действия или осуществляющему необходимые приготовления к ним;

3) о возмещении убытков - к лицу, неправомерно использовавшему результат интеллектуальной деятельности или средство индивидуализации без заключения соглашения с правообладателем (бездоговорное использование) либо иным образом нарушившему его исключительное право и причинившему ему ущерб;

4) об изъятии материального носителя в соответствии с пунктом 5 настоящей статьи - к его изготовителю, импортеру, хранителю, перевозчику, продавцу, иному распространителю, недобросовестному приобретателю;

5) о публикации решения суда о допущенном нарушении с указанием действительного правообладателя - к нарушителю исключительного права.

2. В порядке обеспечения иска по делам о нарушении исключительных прав к материальным носителям, оборудованию и материалам, в отношении которых выдвинуто предположение о нарушении исключительного права на результат интеллектуальной деятельности или на средство индивидуализации, могут быть приняты обеспечительные меры, установленные процессуальным законодательством, в том числе может быть наложен арест на материальные носители, оборудование и материалы.

3. В случаях, предусмотренных настоящим Кодексом для отдельных видов результатов интеллектуальной деятельности или средств индивидуализации, при нарушении исключительного права правообладатель вправе вместо возмещения убытков требовать от нарушителя выплаты компенсации за нарушение .указанного права. Компенсация подлежит взысканию при доказанности факта правонарушения. При этом правообладатель, обратившийся за защитой права, освобождается от доказывания размера причиненных ему убытков.

Размер компенсации определяется судом в пределах, установленных настоящим Кодексом, в зависимости от характера нарушения и иных обстоятельств дела с учетом требований разумности и справедливости.

Правообладатель вправе требовать от нарушителя выплаты компенсации за каждый случай неправомерного использования результата интеллектуальной деятельности или средства индивидуализации либо за допущенное правонарушение в целом.

4. В случае, когда изготовление, распространение или иное использование, а также импорт, перевозка или хранение материальных носителей, в которых выражены результат интеллектуальной деятельности или средство индивидуализации, приводят к нарушению исключительного права на такой результат или на такое средство, такие материальные носители считаются контрафактными и по решению суда подлежат изъятию из оборота и уничтожению без какой бы то ни было компенсации, если иные последствия не предусмотрены настоящим Кодексом.

5. Оборудование, прочие устройства и материалы, главным образом используемые или предназначенные для совершения нарушения исключительных прав на результаты интеллектуальной деятельности и на средства индивидуализации, по решению суда подлежат изъятию из оборота и уничтожению за счет нарушителя, если законом не предусмотрено их обращение в доход Российской Федерации.

6. Если различные средства индивидуализации (фирменное наименование, товарный знак, знак обслуживания, коммерческое обозначение) оказываются тождественными или сходными до степени смешения и в результате такого тождества или сходства могут быть введены в заблуждение потребители и (или) контрагенты, преимущество имеет средство индивидуализации, исключительное право на которое возникло ранее. Обладатель такого исключительного права может в порядке, установленном настоящим Кодексом, требовать признания недействительным предоставления правовой охраны товарному знаку (знаку обслуживания) либо полного или частичного запрета на использование фирменного наименования или коммерческого обозначения.

Для целей настоящего пункта под частичным запретом на использование понимается:

в отношении фирменного наименования - запрет на его использование в определенных видах деятельности;

в отношении коммерческого обозначения - запрет на его использование в пределах определенной территории и (или) в определенных видах деятельности.

7. В случаях, когда нарушение исключительного права на результат интеллектуальной деятельности или на средство индивидуализации признано в установленном порядке недобросовестной конкуренцией, защита нарушенного исключительного права может осуществляться как способами, предусмотренными настоящим Кодексом, так и в соответствии с антимонопольным законодательством.

Статья 1253. Ответственность юридических лиц и индивидуальных предпринимателей за нарушения исключительных прав

Если юридическое лицо неоднократно или грубо нарушает исключительные права на результаты интеллектуальной деятельности и на средства индивидуализации, суд может в соответствии с пунктом 2 статьи 61 настоящего Кодекса принять решение о ликвидации такого юридического лица по требованию прокурора.

Если такие нарушения совершает гражданин, его деятельность в качестве индивидуального предпринимателя может быть прекращена по решению или приговору суда в установленном законом порядке.

Статья 1254. Особенности защиты прав лицензиата

Если нарушение третьими лицами исключительного права на результат интеллектуальной деятельности или на средство индивидуализации, на использование которых выдана исключительная лицензия, затрагивает права лицензиата, полученные им на основании лицензионного договора, лицензиат может наряду с другими способами защиты защищать свои права способами, предусмотренными статьями 1250, 1252 и 1253 настоящего Кодекса.


Глава 70. Авторское право

Статья 1255. Авторские права
Статья 1256. Действие исключительного права на произведения науки, литературы и искусства на территории Российской Федерации
Статья 1257. Автор произведения
Статья 1258. Соавторство
Статья 1259. Объекты авторских прав
Статья 1260. Переводы, иные производные произведения. Составные произведения
Статья 1261. Программы для ЭВМ
Статья 1262. Государственная регистрация программ для ЭВМ и баз данных
Статья 1263. Аудиовизуальное произведение
Статья 1264. Проекты официальных документов, символов и знаков
Статья 1265. Право авторства и право автора на имя
Статья 1266. Право на неприкосновенность произведения и защита произведения от искажений
Статья 1267. Охрана авторства, имени автора и неприкосновенности произведения после смерти автора
Статья 1268. Право на обнародование произведения
Статья 1269. Право на отзыв
Статья 1270. Исключительное право на произведение
Статья 1271. Знак охраны авторского права
Статья 1272. Распространение оригинала или экземпляров опубликованного произведения
Статья 1273. Свободное воспроизведение произведения в личных целях
Статья 1274. Свободное использование произведения в информационных, научных, учебных или культурных целях
Статья 1275. Свободное использование произведения путем репродуцирования
Статья 1276. Свободное использование произведения, постоянно находящегося в месте, открытом для свободного посещения
Статья 1277. Свободное публичное исполнение музыкального произведения
Статья 1278. Свободное воспроизведение произведения для целей правоприменения
Статья 1279. Свободная запись произведения организацией эфирного вещания в целях краткосрочного пользования
Статья 1280. Свободное воспроизведение программ для ЭВМ и баз данных. Декомпилирование программ для ЭВМ
Статья 1281. Срок действия исключительного права на произведение
Статья 1282. Переход произведения в общественное достояние
Статья 1283. Переход исключительного права на произведение по наследству
Статья 1284. Обращение взыскания на исключительное право на произведение и на право использования произведения по лицензии
Статья 1285. Договор об отчуждении исключительного права на произведение
Статья 1286. Лицензионный договор о предоставлении права использования произведения
Статья 1287. Особые условия издательского лицензионного договора
Статья 1288. Договор авторского заказа
Статья 1289. Срок исполнения договора авторского заказа
Статья 1290. Ответственность по договорам, заключаемым автором произведения
Статья 1291. Отчуждение оригинала произведения и исключительное право на произведение
Статья 1292. Право доступа
Статья 1293. Право следования
Статья 1294. Права автора произведения архитектуры, градостроительства или садово-паркового искусства
Статья 1295. Служебное произведение
Статья 1296. Программы для ЭВМ и базы данных, созданные по заказу
Статья 1297. Программы для ЭВМ и базы данных, созданные при выполнении работ по договору
Статья 1298. Произведения науки, литературы и искусства, созданные по государственному или муниципальному контракту
Статья 1299. Технические средства защиты авторских прав
Статья 1300. Информация об авторском праве
Статья 1301. Ответственность за нарушение исключительного права на произведение
Статья 1302. Обеспечение иска по делам о нарушении авторских прав

Статья 1255. Авторские права

1. Интеллектуальные права на произведения науки, литературы и искусства являются авторскими правами.

2. Автору произведения принадлежат следующие права:

1) исключительное право на произведение;

2) право авторства;

3) право автора на имя;

4) право на неприкосновенность произведения;

5) право на обнародование произведения.

3. В случаях, предусмотренных настоящим Кодексом, автору произведения наряду с правами, указанными в пункте 2 настоящей статьи, принадлежат другие права, в том числе право на вознаграждение за использование служебного произведения, право на отзыв, право следования, право доступа к произведениям изобразительного искусства.

Статья 1256. Действие исключительного права на произведения науки, литературы и искусства на территории Российской Федерации

1. Исключительное право на произведения науки, литературы и искусства распространяется:

1) на произведения, обнародованные на территории Российской Федерации или необнародованные, но находящиеся в какой-либо объективной форме на территории Российской Федерации, и признается за авторами (их правопреемниками) независимо от их гражданства;

2) на произведения, обнародованные за пределами территории Российской Федерации или необнародованные, но находящиеся в какой-либо объективной форме за пределами территории Российской Федерации, и признается за авторами, являющимися гражданами Российской Федерации (их правопреемниками);

3) на произведения, обнародованные за пределами территории Российской Федерации или необнародованные, но находящиеся в какой-либо объективной форме за пределами территории Российской Федерации, и признается на территории Российской Федерации за авторами (их правопреемниками) - гражданами других государств и лицами без гражданства в соответствии с международными договорами Российской Федерации.

2. Произведение также считается впервые обнародованным путем опубликования в Российской Федерации, если в течение тридцати дней после даты первого опубликования за пределами территории Российской Федерации оно было опубликовано на территории Российской Федерации.

3. При предоставлении на территории Российской Федерации охраны произведению в соответствии с международными договорами Российской Федерации автор произведения или иной первоначальный правообладатель определяется по закону государства, на территории которого имел место юридический факт, послуживший основанием для приобретения авторских прав.

4. Предоставление на территории Российской Федерации охраны произведениям в соответствии с международными договорами Российской Федерации осуществляется в отношении произведений, не перешедших в общественное достояние в стране происхождения произведения вследствие истечения установленного в такой стране срока действия исключительного права на эти произведения и не перешедших в общественное достояние в Российской Федерации вследствие истечения предусмотренного настоящим Кодексом срока действия исключительного права на них.

При предоставлении охраны произведениям в соответствии с международными договорами Российской Федерации срок действия исключительного права на эти произведения на территории Российской Федерации не может превышать срок действия исключительного права, установленного в стране происхождения произведения.

Статья 1257. Автор произведения

Автором произведения науки, литературы или искусства признается гражданин, творческим трудом которого оно создано. Лицо, указанное в качестве автора на оригинале или экземпляре произведения, считается его автором, если не доказано иное.

Статья 1258. Соавторство

1. Граждане, создавшие произведение совместным творческим трудом, признаются соавторами независимо от того, образует ли такое произведение неразрывное целое или состоит из частей, каждая из которых имеет самостоятельное значение.

2. Произведение, созданное в соавторстве, используется соавторами совместно, если соглашением между ними не предусмотрено иное. В случае, когда такое произведение образует неразрывное целое, ни один из соавторов не вправе без достаточных оснований запретить использование такого произведения.

Часть произведения, использование которой возможно независимо от других частей, то есть часть, имеющая самостоятельное значение, может быть использована ее автором по своему усмотрению, если соглашением между соавторами не предусмотрено иное.

3. К отношениям соавторов, связанным с распределением доходов от использования произведения и с распоряжением исключительным правом на произведение, соответственно применяются правила пункта 3 статьи 1229 настоящего Кодекса.

4. Каждый из соавторов вправе самостоятельно принимать меры по защите своих прав, в том числе в случае, когда созданное соавторами произведение образует неразрывное целое.

Статья 1259. Объекты авторских прав

1. Объектами авторских прав являются произведения науки, литературы и искусства независимо от достоинств и назначения произведения, а также от способа его выражения:

литературные произведения;

драматические и музыкально-драматические произведения, сценарные произведения;

хореографические произведения и пантомимы;

музыкальные произведения с текстом или без текста;

аудиовизуальные произведения;

произведения живописи, скульптуры, графики, дизайна, графические рассказы, комиксы и другие произведения изобразительного искусства;

произведения декоративно-прикладного и сценографического искусства;

произведения архитектуры, градостроительства и садово-паркового искусства, в том числе в виде проектов, чертежей, изображений и макетов;

фотографические произведения и произведения, полученные способами, аналогичными фотографии;

географические, геологические и другие карты, планы, эскизы и пластические произведения, относящиеся к географии, топографии и к другим наукам;

другие произведения.

К объектам авторских прав также относятся программы для ЭВМ, которые охраняются как литературные произведения.

2. К объектам авторских прав относятся:

1) производные произведения, то есть произведения, представляющие собой переработку другого произведения;

2) составные произведения, то есть произведения, представляющие собой по подбору или расположению материалов результат творческого труда.

3. Авторские права распространяются как на обнародованные, так и на необнародованные произведения, выраженные в какой-либо объективной форме, в том числе в письменной, устной форме (в виде публичного произнесения, публичного исполнения и иной подобной форме), в форме изображения, в форме звуко-или видеозаписи, в объемно-пространственной форме.

4. Для возникновения, осуществления и защиты авторских прав не требуется регистрация произведения или соблюдение каких-либо иных формальностей.

В отношении программ для ЭВМ и баз данных возможна регистрация, осуществляемая по желанию правообладателя в соответствии с правилами статьи 1262 настоящего Кодекса.

5. Авторские права не распространяются на идеи, концепции, принципы, методы, процессы, системы, способы, решения технических, организационных или иных задач, открытия, факты, языки программирования.

6. Не являются объектами авторских прав:

1) официальные документы государственных органов и органов местного самоуправления муниципальных образований, в том числе законы, другие нормативные акты, судебные решения, иные материалы законодательного, административного и судебного характера, официальные документы международных организаций, а также их официальные переводы;

2) государственные символы и знаки (флаги, гербы, ордена, денежные знаки и тому подобное), а также символы и знаки муниципальных образований;

3) произведения народного творчества (фольклор), не имеющие конкретных авторов;

4) сообщения о событиях и фактах, имеющие исключительно информационный характер (сообщения о новостях дня, программы телепередач, расписания движения транспортных средств и тому подобное).

7. Авторские права распространяются на часть произведения, на его название, на персонаж произведения, если по своему характеру они могут быть признаны самостоятельным результатом творческого труда автора и отвечают требованиям, установленным пунктом 3 настоящей статьи.

Статья 1260. Переводы, иные производные произведения. Составные произведения

1. Переводчику, а также автору иного производного произведения (обработки, экранизации, аранжировки, инсценировки или другого подобного произведения) принадлежат авторские права соответственно на осуществленные перевод и иную переработку другого (оригинального) произведения.

2. Составителю сборника и автору иного составного произведения (антологии, энциклопедии, базы данных, атласа или другого подобного произведения) принадлежат авторские права на осуществленные ими подбор или расположение материалов (составительство).

Базой данных является представленная в объективной форме совокупность самостоятельных материалов (статей, расчетов, нормативных актов, судебных решений и иных подобных материалов), систематизированных таким образом, чтобы эти материалы могли быть найдены и обработаны с помощью электронной вычислительной машины (ЭВМ).

3. Переводчик, составитель либо иной автор производного или составного произведения осуществляет свои авторские права при условии соблюдения прав авторов произведений, использованных для создания производного или составного произведения.

4. Авторские права переводчика, составителя и иного автора производного или составного произведения охраняются как права на самостоятельные объекты авторских прав независимо от охраны прав авторов произведений, на которых основано производное или составное произведение.

5. Автор произведения, помещенного в сборнике или ином составном произведении, вправе использовать свое произведение независимо от составного произведения, если иное не предусмотрено договором с создателем составного произведения.

6. Авторские права на перевод, сборник, иное производное или составное произведение не препятствуют другим лицам переводить либо перерабатывать то же оригинальное произведение, а также создавать свои составные произведения путем иного подбора или расположения тех же материалов.

7. Издателю энциклопедий, энциклопедических словарей, периодических и продолжающихся сборников научных трудов, газет, журналов и других периодических изданий принадлежит право использования таких изданий. Издатель вправе при любом использовании такого издания указывать свое наименование или требовать его указания.

Авторы или иные обладатели исключительных прав на произведения, включенные в такие издания, сохраняют эти права независимо от права издателя или других лиц на использование таких изданий в целом, за исключением случаев, когда эти исключительные права были переданы издателю или другим лицам либо перешли к издателю или другим лицам по иным основаниям, предусмотренным законом.

Статья 1261. Программы для ЭВМ

Авторские права на все виды программ для ЭВМ (в том числе на операционные системы и программные комплексы), которые могут быть выражены на любом языке и в любой форме, включая исходный текст и объектный код, охраняются так же, как авторские права на произведения литературы. Программой для ЭВМ является представленная в объективной форме совокупность данных и команд, предназначенных для функционирования ЭВМ и других компьютерных устройств в целях получения определенного результата, включая подготовительные материалы, полученные в ходе разработки программы для ЭВМ, и порождаемые ею аудиовизуальные отображения.

Статья 1262. Государственная регистрация программ для ЭВМ и баз данных

1. Правообладатель в течение срока действия исключительного права на программу для ЭВМ или на базу данных может по своему желанию зарегистрировать такую программу или такую базу данных в федеральном органе исполнительной власти по интеллектуальной собственности.

Программы для ЭВМ и базы данных, в которых содержатся сведения, составляющие государственную тайну, государственной регистрации не подлежат. Лицо, подавшее заявку на государственную регистрацию (заявитель), несет ответственность за разглашение сведений о программах для ЭВМ и базах данных, в которых содержатся сведения, составляющие государственную тайну, в соответствии с законодательством Российской Федерации.

2. Заявка на государственную регистрацию программы для ЭВМ или базы данных (заявка на регистрацию) должна относиться к одной программе для ЭВМ или к одной базе данных.

Заявка на регистрацию должна содержать:

заявление о государственной регистрации программы для ЭВМ или базы данных с указанием правообладателя, а также автора, если он не отказался быть упомянутым в качестве такового, и места жительства или места нахождения каждого из них;

депонируемые материалы, идентифицирующие программу для ЭВМ или базу данных, включая реферат;

документ, подтверждающий уплату государственной пошлины в установленном размере или наличие оснований для освобождения от уплаты государственной пошлины, либо для уменьшения ее размера, либо для отсрочки ее уплаты.

Правила оформления заявки на регистрацию устанавливает федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в сфере интеллектуальной собственности.

3. На основании заявки на регистрацию федеральный орган исполнительной власти по интеллектуальной собственности проверяет наличие необходимых документов и материалов, их соответствие требованиям, предусмотренным пунктом 2 настоящей статьи. При положительном результате проверки указанный федеральный орган вносит программу для ЭВМ или базу данных соответственно в Реестр программ для ЭВМ и в Реестр баз данных, выдает заявителю свидетельство о государственной регистрации и публикует сведения о зарегистрированных программе для ЭВМ или базе данных в официальном бюллетене этого органа.

По запросу указанного федерального органа либо по собственной инициативе автор или иной правообладатель вправе до публикации сведений в официальном бюллетене дополнять, уточнять и исправлять документы и материалы, содержащиеся в заявке на регистрацию.

4. Порядок государственной регистрации программ для ЭВМ и баз данных, формы свидетельств о государственной регистрации, перечень указываемых в них сведений и перечень сведений, публикуемых в официальном бюллетене федерального органа исполнительной власти по интеллектуальной собственности, устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

5. Договоры об отчуждении исключительного права на зарегистрированные программу для ЭВМ или базу данных и переход исключительного права на такую программу или базу данных к другим лицам без договора подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

Сведения об изменении обладателя исключительного права вносятся в Реестр программ для ЭВМ или в Реестр баз данных на основании зарегистрированного договора или иного правоустанавливающего документа и публикуются в официальном бюллетене федерального органа исполнительной власти по интеллектуальной собственности.

6. Сведения, внесенные в Реестр программ для ЭВМ или в Реестр баз данных, считаются достоверными, поскольку не доказано иное. Ответственность за достоверность предоставленных для государственной регистрации сведений несет заявитель.

Статья 1263. Аудиовизуальное произведение

1. Аудиовизуальным произведением является произведение, состоящее из зафиксированной серии связанных между собой изображений (с сопровождением или без сопровождения звуком) и предназначенное для зрительного и слухового (в случае сопровождения звуком) восприятия с помощью соответствующих технических устройств. Аудиовизуальные произведения включают кинематографические произведения, а также все произведения, выраженные средствами, аналогичными кинематографическим (теле-и видеофильмы и другие подобные произведения), независимо от способа их первоначальной или последующей фиксации.

2. Авторами аудиовизуального произведения являются:

1) режиссер-постановщик;

2) автор сценария;

3) композитор, являющийся автором музыкального произведения (с текстом или без текста), специально созданного для этого аудиовизуального произведения.

3. При публичном исполнении либо сообщении в эфир или по кабелю аудиовизуального произведения композитор, являющийся автором музыкального произведения (с текстом или без текста), использованного в аудиовизуальном произведении, сохраняет право на вознаграждение за указанные виды использования его музыкального произведения.

4. Права изготовителя аудиовизуального произведения, то есть лица, организовавшего создание такого произведения (продюсера), определяются в соответствии со статьей 1240 настоящего Кодекса.

Изготовитель вправе при любом использовании аудиовизуального произведения указывать свое имя или наименование либо требовать такого указания. При отсутствии доказательств иного изготовителем аудиовизуального произведения признается лицо, имя или наименование которого указано на этом произведении обычным образом.

5. Каждый автор произведения, вошедшего составной частью в аудиовизуальное произведение, как существовавшего ранее (автор произведения, положенного в основу сценария, и другие), так и созданного в процессе работы над ним (оператор-постановщик, художник-постановщик и другие), сохраняет исключительное право на свое произведение, за исключением случаев, когда это исключительное право было передано изготовителю или другим лицам либо перешло к изготовителю или другим лицам по иным основаниям, предусмотренным законом.

Статья 1264. Проекты официальных документов, символов и знаков

1. Право авторства на проект официального документа, в том числе на проект официального перевода такого документа, а также на проект официального символа или знака принадлежит лицу, создавшему соответствующий проект (разработчику).

Разработчик проекта официального документа, символа или знака вправе обнародовать такой проект, если это не запрещено государственным органом, органом местного самоуправления муниципального образования или международной организацией, по заказу которых разработан проект. При опубликовании проекта разработчик вправе указать свое имя.

2. Проект официального документа, символа или знака может быть использован государственным органом, органом местного самоуправления или международной организацией для подготовки соответствующего официального документа, разработки символа или знака без согласия разработчика, если проект обнародован разработчиком для использования этими органом или организацией либо направлен разработчиком в соответствующий орган или организацию.

При подготовке официального документа, разработке официального символа или знака на основе соответствующего проекта в него могут вноситься дополнения и изменения по усмотрению государственного органа, органа местного самоуправления или международной организации, осуществляющих подготовку официального документа, разработку официального символа или знака.

После официального принятия к рассмотрению проекта государственным органом, органом местного самоуправления или международной организацией проект может использоваться без указания имени разработчика.

Статья 1265. Право авторства и право автора на имя

1. Право авторства - право признаваться автором произведения и право автора на имя - право использовать или разрешать использование произведения под своим именем, под вымышленным именем (псевдонимом) или без указания имени, то есть анонимно, неотчуждаемы и непередаваемы, в том числе при передаче другому лицу или переходе к нему исключительного права на произведение и при предоставлении другому лицу права использования произведения. Отказ от этих прав ничтожен.

2. При опубликовании произведения анонимно или под псевдонимом (за исключением случая, когда псевдоним автора не оставляет сомнения в его личности) издатель (пункт 1 статьи 1287), имя или наименование которого указано на произведении, при отсутствии доказательств иного считается представителем автора и в этом качестве имеет право защищать права автора и обеспечивать их осуществление. Это положение действует до тех пор, пока автор такого произведения не раскроет свою личность и не заявит о своем авторстве.

Статья 1266. Право на неприкосновенность произведения и защита произведения от искажений

1. Не допускается без согласия автора внесение в его произведение изменений, сокращений и дополнений, снабжение произведения при его использовании иллюстрациями, предисловием, послесловием, комментариями или какими бы то ни было пояснениями (право на неприкосновенность произведения).

При использовании произведения после смерти автора лицо, обладающее исключительным правом на произведение, вправе разрешить внесение в произведение изменений, сокращений или дополнений при условии, что этим не искажается замысел автора и не нарушается целостность восприятия произведения и это не противоречит воле автора, определенно выраженной им в завещании, письмах, дневниках или иной письменной форме.

2. Извращение, искажение или иное изменение произведения, порочащие честь, достоинство или деловую репутацию автора, равно как и посягательство на такие действия, дают автору право требовать защиты его чести, достоинства или деловой репутации в соответствии с правилами статьи 152 настоящего Кодекса. В этих случаях по требованию заинтересованных лиц допускается защита чести и достоинства автора и после его смерти.

Статья 1267. Охрана авторства, имени автора и неприкосновенности произведения после смерти автора

1. Авторство, имя автора и неприкосновенность произведения охраняются бессрочно.

2. Автор вправе в порядке, предусмотренном для назначения исполнителя завещания (статья 1134), указать лицо, на которое он возлагает охрану авторства, имени автора и неприкосновенности произведения (абзац второй пункта 1 статьи 1266) после своей смерти. Это лицо осуществляет свои полномочия пожизненно.

При отсутствии таких указаний или в случае отказа назначенного автором лица от исполнения соответствующих полномочий, а также после смерти этого лица охрана авторства, имени автора и неприкосновенности произведения осуществляется наследниками автора, их правопреемниками и другими заинтересованными лицами.

Статья 1268. Право на обнародование произведения

1. Автору принадлежит право на обнародование своего произведения, то есть право осуществить действие или дать согласие на осуществление действия, которое впервые делает произведение доступным для всеобщего сведения путем его опубликования, публичного показа, публичного исполнения, сообщения в эфир или по кабелю либо любым другим способом.

При этом опубликованием (выпуском в свет) является выпуск в обращение экземпляров произведения, представляющих собой копию произведения в любой материальной форме, в количестве, достаточном для удовлетворения разумных потребностей публики исходя из характера произведения.

2. Автор, передавший другому лицу по договору произведение для использования, считается согласившимся на обнародование этого произведения.

3. Произведение, не обнародованное при жизни автора, может быть обнародовано после его смерти лицом, обладающим исключительным правом на произведение, если обнародование не противоречит воле автора произведения, определенно выраженной им в письменной форме (в завещании, письмах, дневниках и тому подобном).

Статья 1269. Право на отзыв

Автор имеет право отказаться от ранее принятого решения об обнародовании произведения (право на отзыв) при условии возмещения лицу, которому отчуждено исключительное право на произведение или предоставлено право использования произведения, причиненных таким решением убытков. Если произведение уже обнародовано, автор также обязан публично оповестить о его отзыве. При этом автор вправе изъять из обращения ранее выпущенные экземпляры произведения, возместив причиненные этим убытки.

Правила настоящей статьи не применяются к программам для ЭВМ, к служебным произведениям и к произведениям, вошедшим в сложный объект (статья 1240).

Статья 1270. Исключительное право на произведение

1. Автору произведения или иному правообладателю принадлежит исключительное право использовать произведение в соответствии со статьей 1229 настоящего Кодекса в любой форме и любым не противоречащим закону способом (исключительное право на произведение), в том числе способами, указанными в пункте 2 настоящей статьи. Правообладатель может распоряжаться исключительным правом на произведение.

2. Использованием произведения независимо от того, совершаются ли соответствующие действия в целях извлечения прибыли или без такой цели, считается, в частности:

1) воспроизведение произведения, то есть изготовление одного и более экземпляра произведения или его части в любой материальной форме, в том числе в форме звуко-или видеозаписи, изготовление в трех измерениях одного и более экземпляра двухмерного произведения и в двух измерениях одного и более экземпляра трехмерного произведения. При этом запись произведения на электронном носителе, в том числе запись в память ЭВМ, также считается воспроизведением, кроме случая, когда такая запись является временной и составляет неотъемлемую и существенную часть технологического процесса, имеющего единственной целью правомерное использование записи или правомерное доведение произведения до всеобщего сведения;

2) распространение произведения путем продажи или иного отчуждения его оригинала или экземпляров;

3) публичный показ произведения, то есть любая демонстрация оригинала или экземпляра произведения непосредственно либо на экране с помощью пленки, диапозитива, телевизионного кадра или иных технических средств, а также демонстрация отдельных кадров аудиовизуального произведения без соблюдения их последовательности непосредственно либо с помощью технических средств в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи, независимо от того, воспринимается произведение в месте его демонстрации или в другом месте одновременно с демонстрацией произведения;

4) импорт оригинала или экземпляров произведения в целях распространения;

5) прокат оригинала или экземпляра произведения;

6) публичное исполнение произведения, то есть представление произведения в живом исполнении или с помощью технических средств (радио, телевидения и иных технических средств), а также показ аудиовизуального произведения (с сопровождением или без сопровождения звуком) в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи, независимо от того, воспринимается произведение в месте его представления или показа либо в другом месте одновременно с представлением или показом произведения;

7) сообщение в эфир, то есть сообщение произведения для всеобщего сведения (включая показ или исполнение) по радио или телевидению (в том числе путем ретрансляции), за исключением сообщения по кабелю. При этом под сообщением понимается любое действие, посредством которого произведение становится доступным для слухового и (или) зрительного восприятия независимо от его фактического восприятия публикой. При сообщении произведений в эфир через спутник под сообщением в эфир понимается прием сигналов с наземной станции на спутник и передача сигналов со спутника, посредством которых произведение может быть доведено до всеобщего сведения независимо от его фактического приема публикой. Сообщение кодированных сигналов признается сообщением в эфир, если средства декодирования предоставляются неограниченному кругу лиц организацией эфирного вещания или с ее согласия;

8) сообщение по кабелю, то есть сообщение произведения для всеобщего сведения по радио или телевидению с помощью кабеля, провода, оптического волокна или аналогичных средств (в том числе путем ретрансляции). Сообщение кодированных сигналов признается сообщением по кабелю, если средства декодирования предоставляются неограниченному кругу лиц организацией кабельного вещания или с ее согласия;

9) перевод или другая переработка произведения. При этом под переработкой произведения понимается создание производного произведения (обработки, экранизации, аранжировки, инсценировки и тому подобного). Под переработкой (модификацией) программы для ЭВМ или базы данных понимаются любые их изменения, в том числе перевод такой программы или такой базы данных с одного языка на другой язык, за исключением адаптации, то есть внесения изменений, осуществляемых исключительно в целях функционирования программы для ЭВМ или базы данных на конкретных технических средствах пользователя или под управлением конкретных программ пользователя;

10) практическая реализация архитектурного, дизайнерского, градостроительного или садово-паркового проекта;

11) доведение произведения до всеобщего сведения таким образом, что любое лицо может получить доступ к произведению из любого места и в любое время по собственному выбору (доведение до всеобщего сведения).

3. Практическое применение положений, составляющих содержание произведения, в том числе положений, представляющих собой техническое, экономическое, организационное или иное решение, не является использованием произведения применительно к правилам настоящей главы, за исключением использования, предусмотренного подпунктом 10 пункта 2 настоящей статьи.

4. Правила подпункта 5 пункта 2 настоящей статьи не применяются в отношении программы для ЭВМ, за исключением случая, когда такая программа является основным объектом проката.

Статья 1271. Знак охраны авторского права

Правообладатель для оповещения о принадлежащем ему исключительном праве на произведение вправе использовать знак охраны авторского права, который помещается на каждом экземпляре произведения и состоит из следующих элементов:

латинской буквы "С" в окружности;

имени или наименования правообладателя;

года первого опубликования произведения.

Статья 1272. Распространение оригинала или экземпляров опубликованного произведения

Если оригинал или экземпляры правомерно опубликованного произведения введены в гражданский оборот на территории Российской Федерации путем их продажи или иного отчуждения, дальнейшее распространение оригинала или экземпляров произведения допускается без согласия правообладателя и без выплаты ему вознаграждения, за исключением случая, предусмотренного статьей 1293 настоящего Кодекса.

Статья 1273. Свободное воспроизведение произведения в личных целях

Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения воспроизведение гражданином исключительно в личных целях правомерно обнародованного произведения, за исключением:

1) воспроизведения произведений архитектуры в форме зданий и аналогичных сооружений;

2) воспроизведения баз данных или их существенных частей;

3) воспроизведения программ для ЭВМ, кроме случаев, предусмотренных статьей 1280 настоящего Кодекса;

4) репродуцирования (пункт 2 статьи 1275) книг (полностью) и нотных текстов;

5) видеозаписи аудиовизуального произведения при его публичном исполнении в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи;

6) воспроизведения аудиовизуального произведения с помощью профессионального оборудования, не предназначенного для использования в домашних условиях.

Статья 1274. Свободное использование произведения в информационных, научных, учебных или культурных целях

1. Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования:

1) цитирование в оригинале и в переводе в научных, полемических, критических или информационных целях правомерно обнародованных произведений в объеме, оправданном целью цитирования, включая воспроизведение отрывков из газетных и журнальных статей в форме обзоров печати;

2) использование правомерно обнародованных произведений и отрывков из них в качестве иллюстраций в изданиях, радио-и телепередачах, звуко-и видеозаписях учебного характера в объеме, оправданном поставленной целью;

3) воспроизведение в прессе, сообщение в эфир или по кабелю правомерно опубликованных в газетах или журналах статей по текущим экономическим, политическим, социальным и религиозным вопросам или переданных в эфир произведений такого же характера в случаях, когда такое воспроизведение или сообщение не было специально запрещено автором или иным правообладателем;

4) воспроизведение в прессе, сообщение в эфир или по кабелю публично произнесенных политических речей, обращений, докладов и других аналогичных произведений в объеме, оправданном информационной целью. При этом за авторами таких произведений сохраняется право на их опубликование в сборниках;

5) воспроизведение или сообщение для всеобщего сведения в обзорах текущих событий средствами фотографии, кинематографии, путем сообщения в эфир или по кабелю произведений, которые становятся увиденными или услышанными в ходе таких событий, в объеме, оправданном информационной целью;

6) воспроизведение без извлечения прибыли рельефно-точечным шрифтом или другими специальными способами для слепых правомерно опубликованных произведений, кроме произведений, специально созданных для воспроизведения такими способами.

2. В случае, когда библиотека предоставляет экземпляры произведений, правомерно введенные в гражданский оборот, во временное безвозмездное пользование, такое пользование допускается без согласия автора или иного правообладателя и без выплаты вознаграждения. При этом выраженные в цифровой форме экземпляры произведений, предоставляемые библиотеками во временное безвозмездное пользование, в том числе в порядке взаимного использования библиотечных ресурсов, могут предоставляться только в помещениях библиотек при условии исключения возможности создать копии этих произведений в цифровой форме.

3. Создание произведения в жанре литературной, музыкальной или иной пародии либо в жанре карикатуры на основе другого (оригинального) правомерно обнародованного произведения и использование этой пародии либо карикатуры допускаются без согласия автора или иного обладателя исключительного права на оригинальное произведение и без выплаты ему вознаграждения.

Статья 1275. Свободное использование произведения путем репродуцирования

1. Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения, но с обязательным указанием имени автора, произведение которого используется, и источника заимствования репродуцирование (подпункт 4 пункта 1 статьи 1273) в единственном экземпляре без извлечения прибыли:

1) правомерно опубликованного произведения - библиотеками и архивами для восстановления, замены утраченных или испорченных экземпляров произведения и для предоставления экземпляров произведения другим библиотекам, утратившим их по каким-либо причинам из своих фондов;

2) отдельных статей и малообъемных произведений, правомерно опубликованных в сборниках, газетах и других периодических изданиях, коротких отрывков из правомерно опубликованных письменных произведений (с иллюстрациями или без иллюстраций) - библиотеками и архивами по запросам граждан для использования в учебных или научных целях, а также образовательными учреждениями для аудиторных занятий.

2. Под репродуцированием (репрографическим воспроизведением) понимается факсимильное воспроизведение произведения с помощью любых технических средств, осуществляемое не в целях издания. Репродуцирование не включает воспроизведение произведения или хранение его копий в электронной (в том числе в цифровой), оптической или иной машиночитаемой форме, кроме случаев создания с помощью технических средств временных копий, предназначенных для осуществления репродуцирования.

Статья 1276. Свободное использование произведения, постоянно находящегося в месте, открытом для свободного посещения

Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения воспроизведение, сообщение в эфир или по кабелю фотографического произведения, произведения архитектуры или произведения изобразительного искусства, которые постоянно находятся в месте, открытом для свободного посещения, за исключением случаев, когда изображение произведения таким способом является основным объектом этого воспроизведения, сообщения в эфир или по кабелю либо когда изображение произведения используется в коммерческих целях.

Статья 1277. Свободное публичное исполнение музыкального произведения

Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения публичное исполнение музыкального произведения во время официальной или религиозной церемонии либо похорон в объеме, оправданном характером такой церемонии.

Статья 1278. Свободное воспроизведение произведения для целей правоприменения

Допускается без согласия автора или иного правообладателя и без выплаты вознаграждения воспроизведение произведения для осуществления производства по делу об административном правонарушении, для производства дознания, предварительного следствия или осуществления судопроизводства в объеме, оправданном этой целью.

Статья 1279. Свободная запись произведения организацией эфирного вещания в целях краткосрочного пользования

Организация эфирного вещания вправе без согласия автора или иного правообладателя и без выплаты дополнительного вознаграждения делать запись в целях краткосрочного пользования того произведения, в отношении которого эта организация получила право на сообщение в эфир, при условии, что такая запись делается организацией эфирного вещания с помощью ее собственного оборудования и для собственных передач. При этом организация обязана уничтожить такую запись в течение шести месяцев со дня ее изготовления, если более продолжительный срок не согласован с правообладателем или не установлен законом. Такая запись может быть сохранена без согласия правообладателя в государственных или муниципальных архивах, если она носит исключительно документальный характер.

Статья 1280. Свободное воспроизведение программ для ЭВМ и баз данных. Декомпилирование программ для ЭВМ

1. Лицо, правомерно владеющее экземпляром программы для ЭВМ или экземпляром базы данных (пользователь), вправе без разрешения автора или иного правообладателя и без выплаты дополнительного вознаграждения:

1) внести в программу для ЭВМ или базу данных изменения исключительно в целях их функционирования на технических средствах пользователя и осуществлять действия, необходимые для функционирования таких программы или базы данных в соответствии с их назначением, в том числе запись и хранение в памяти ЭВМ (одной ЭВМ или одного пользователя сети), а также осуществить исправление явных ошибок, если иное не предусмотрено договором с правообладателем;

2) изготовить копию программы для ЭВМ или базы данных при условии, что эта копия предназначена только для архивных целей или для замены правомерно приобретенного экземпляра в случаях, когда такой экземпляр утерян, уничтожен или стал непригоден для использования. При этом копия программы для ЭВМ или базы данных не может быть использована в иных целях, чем цели, указанные в подпункте 1 настоящего пункта, и должна быть уничтожена, если владение экземпляром таких программы или базы данных перестало быть правомерным.

2. Лицо, правомерно владеющее экземпляром программы для ЭВМ, вправе без согласия правообладателя и без выплаты дополнительного вознаграждения изучать, исследовать или испытывать функционирование такой программы в целях определения идей и принципов, лежащих в основе любого элемента программы для ЭВМ, путем осуществления действий, предусмотренных подпунктом 1 пункта 1 настоящей статьи.

3. Лицо, правомерно владеющее экземпляром программы для ЭВМ, вправе без согласия правообладателя и без выплаты дополнительного вознаграждения воспроизвести и преобразовать объектный код в исходный текст (декомпилировать программу для ЭВМ) или поручить иным лицам осуществить эти действия, если они необходимы для достижения способности к взаимодействию независимо разработанной этим лицом программы для ЭВМ с другими программами, которые могут взаимодействовать с декомпилируемой программой, при соблюдении следующих условий:

1) информация, необходимая для достижения способности к взаимодействию, ранее не была доступна этому лицу из других источников;

2) указанные действия осуществляются в отношении только тех частей декомпилируемой программы для ЭВМ, которые необходимы для достижения способности к взаимодействию;

3) информация, полученная в результате декомпилирования, может использоваться лишь для достижения способности к взаимодействию независимо разработанной программы для ЭВМ с другими программами, не может передаваться иным лицам, за исключением случаев, когда это необходимо для достижения способности к взаимодействию независимо разработанной программы для ЭВМ с другими программами, а также не может использоваться для разработки программы для ЭВМ, по своему виду существенно схожей с декомпилируемой программой для ЭВМ, или для осуществления другого действия, нарушающего исключительное право на программу для ЭВМ.

4. Применение положений, предусмотренных настоящей статьей, не должно наносить неоправданный ущерб нормальному использованию программы для ЭВМ или базы данных и не должно ущемлять необоснованным образом законные интересы автора или иного правообладателя.

Статья 1281. Срок действия исключительного права на произведение

1. Исключительное право на произведение действует в течение всей жизни автора и семидесяти лет, считая с 1 января года, следующего за годом смерти автора.

Исключительное право на произведение, созданное в соавторстве, действует в течение всей жизни автора, пережившего других соавторов, и семидесяти лет, считая с 1 января года, следующего за годом его смерти.

2. На произведение, обнародованное анонимно или под псевдонимом, срок действия исключительного права истекает через семьдесят лет, считая с 1 января года, следующего за годом его правомерного обнародования. Если в течение указанного срока автор произведения, обнародованного анонимно или под псевдонимом, раскроет свою личность или его личность не будет далее оставлять сомнений, исключительное право будет действовать в течение срока, установленного пунктом 1 настоящей статьи.

3. Исключительное право на произведение, обнародованное после смерти автора, действует в течение семидесяти лет после обнародования произведения, считая с 1 января года, следующего за годом его обнародования, при условии, что произведение было обнародовано в течение семидесяти лет после смерти автора.

4. Если автор произведения был репрессирован и посмертно реабилитирован, срок действия исключительного права считается продленным и семьдесят лет исчисляются с 1 января года, следующего за годом реабилитации автора произведения.

5. Если автор работал во время Великой Отечественной войны или участвовал в ней, срок действия исключительного права, установленный настоящей статьей, увеличивается на четыре года.

Статья 1282. Переход произведения в общественное достояние

1. По истечении срока действия исключительного права произведение науки, литературы или искусства, как обнародованное, так и необнародованное, переходит в общественное достояние.

2. Произведение, перешедшее в общественное достояние, может свободно использоваться любым лицом без чьего-либо согласия или разрешения и без выплаты авторского вознаграждения. При этом охраняются авторство, имя автора и неприкосновенность произведения.

3. Перешедшее в общественное достояние необнародованное произведение может быть обнародовано любым лицом, если только обнародование произведения не противоречит воле автора, определенно выраженной им в письменной форме (в завещании, письмах, дневниках и тому подобном).

Права гражданина, который правомерно обнародовал такое произведение, определяются в соответствии с главой 71 настоящего Кодекса.

Статья 1283. Переход исключительного права на произведение по наследству

1. Исключительное право на произведение переходит по наследству.

2. В случаях, предусмотренных статьей 1151 настоящего Кодекса, входящее в состав наследства исключительное право на произведение прекращается и произведение переходит в общественное достояние.

Статья 1284. Обращение взыскания на исключительное право на произведение и на право использования произведения по лицензии

1. На принадлежащее автору исключительное право на произведение обращение взыскания не допускается. Однако на права требования автора к другим лицам по договорам об отчуждении исключительного права на произведение и по лицензионным договорам, а также на доходы, полученные от использования произведения, может быть обращено взыскание.

На исключительное право, принадлежащее не самому автору, а другому лицу, и на право использования произведения, принадлежащее лицензиату, может быть обращено взыскание.

Правила абзаца первого настоящего пункта распространяются на наследников автора, их наследников и так далее в пределах срока действия исключительного права.

2. В случае продажи принадлежащего лицензиату права использования произведения с публичных торгов в целях обращения взыскания на это право автору предоставляется преимущественное право его приобретения.

Статья 1285. Договор об отчуждении исключительного права на произведение

По договору об отчуждении исключительного права на произведение автор или иной правообладатель передает или обязуется передать принадлежащее ему исключительное право на произведение в полном объеме приобретателю такого права.

Статья 1286. Лицензионный договор о предоставлении права использования произведения

1. По лицензионному договору одна сторона - автор или иной правообладатель (лицензиар) предоставляет либо обязуется предоставить другой стороне (лицензиату) право использования этого произведения в установленных договором пределах.

2. Лицензионный договор заключается в письменной форме. Договор о предоставлении права использования произведения в периодическом печатном издании может быть заключен в устной форме.

3. Заключение лицензионных договоров о предоставлении права использования программы для ЭВМ или базы данных допускается путем заключения каждым пользователем с соответствующим правообладателем договора присоединения, условия которого изложены на приобретаемом экземпляре таких программы или базы данных либо на упаковке этого экземпляра. Начало использования таких программы или базы данных пользователем, как оно определяется этими условиями, означает его согласие на заключение договора.

4. В возмездном лицензионном договоре должен быть указан размер вознаграждения за использование произведения или порядок исчисления такого вознаграждения.

В таком договоре может быть предусмотрена выплата лицензиару вознаграждения в форме фиксированных разовых или периодических платежей, процентных отчислений от дохода (выручки) либо в иной форме.

Правительство Российской Федерации вправе устанавливать минимальные ставки авторского вознаграждения за отдельные виды использования произведений.

Статья 1287. Особые условия издательского лицензионного договора

1. По договору о предоставлении права использования произведения, заключенному автором или иным правообладателем с издателем, то есть с лицом, на которое в соответствии с договором возлагается обязанность издать произведение (издательский лицензионный договор), лицензиат обязан начать использование произведения не позднее срока, установленного в договоре. При неисполнении этой обязанности лицензиар вправе отказаться от договора без возмещения лицензиату причиненных таким отказом убытков.

В случае отсутствия в договоре конкретного срока начала использования произведения такое использование должно быть начато в срок, обычный для данного вида произведений и способа их использования. Такой договор может быть расторгнут лицензиаром по основаниям и в порядке, которые предусмотрены статьей 450 настоящего Кодекса.

2. В случае расторжения издательского лицензионного договора на основании положений, предусмотренных пунктом 1 настоящей статьи, лицензиар вправе требовать выплаты ему вознаграждения, предусмотренного данным договором, в полном размере.

Статья 1288. Договор авторского заказа

1. По договору авторского заказа одна сторона (автор) обязуется по заказу другой стороны (заказчика) создать обусловленное договором произведение науки, литературы или искусства на материальном носителе или в иной форме.

Материальный носитель произведения передается заказчику в собственность, если соглашением сторон не предусмотрена его передача заказчику во временное пользование.

Договор авторского заказа является возмездным, если соглашением сторон не предусмотрено иное.

2. Договором авторского заказа может быть предусмотрено отчуждение заказчику исключительного права на произведение, которое должно быть создано автором, или предоставление заказчику права использования этого произведения в установленных договором пределах.

3. В случае, когда договор авторского заказа предусматривает отчуждение заказчику исключительного права на произведение, которое должно быть создано автором, к такому договору соответственно применяются правила настоящего Кодекса о договоре об отчуждении исключительного права, если из существа договора не вытекает иное.

4. Если договор авторского заказа заключен с условием о предоставлении заказчику права использования произведения в установленных договором пределах, к такому договору соответственно применяются положения, предусмотренные статьями 1286 и 1287 настоящего Кодекса.

Статья 1289. Срок исполнения договора авторского заказа

1. Произведение, создание которого предусмотрено договором авторского заказа, должно быть передано заказчику в срок, установленный договором.

Договор, который не предусматривает и не позволяет определить срок его исполнения, не считается заключенным.

2. В случае, когда срок исполнения договора авторского заказа наступил, автору при необходимости и при наличии уважительных причин для завершения создания произведения предоставляется дополнительный льготный срок продолжительностью в одну четвертую часть срока, установленного для исполнения договора, если соглашением сторон не предусмотрен более длительный льготный срок. В случаях, предусмотренных пунктом 1 статьи 1240 настоящего Кодекса, это правило применяется, если иное не предусмотрено договором.

3. По истечении льготного срока, предоставленного автору в соответствии с пунктом 2 настоящей статьи, заказчик вправе в одностороннем порядке отказаться от договора авторского заказа.

Заказчик также вправе отказаться от договора авторского заказа непосредственно по окончании срока, установленного договором для его исполнения, если договор к этому времени не исполнен, а из его условий явно вытекает, что при нарушении срока исполнения договора заказчик утрачивает интерес к договору.

Статья 1290. Ответственность по договорам, заключаемым автором произведения

1. Ответственность автора по договору об отчуждении исключительного права на произведение и по лицензионному договору ограничена суммой реального ущерба, причиненного другой стороне, если договором не предусмотрен меньший размер ответственности автора.

2. В случае неисполнения или ненадлежащего исполнения договора авторского заказа, за которое автор несет ответственность, автор обязан возвратить заказчику аванс, а также уплатить ему неустойку, если она предусмотрена договором. При этом общий размер указанных выплат ограничен суммой реального ущерба, причиненного заказчику.

Статья 1291. Отчуждение оригинала произведения и исключительное право на произведение

1. При отчуждении автором оригинала произведения (рукописи, оригинала произведения живописи, скульптуры и тому подобного), в том числе при отчуждении оригинала произведения по договору авторского заказа, исключительное право на произведение сохраняется за автором, если договором не предусмотрено иное.

В случае, когда исключительное право на произведение не перешло к приобретателю его оригинала, приобретатель вправе без согласия автора и без выплаты ему вознаграждения демонстрировать приобретенный в собственность оригинал произведения и воспроизводить его в каталогах выставок и в изданиях, посвященных его коллекции, а также передавать оригинал этого произведения для демонстрации на выставках, организуемых другими лицами.

2. При отчуждении оригинала произведения его собственником, обладающим исключительным правом на произведение, но не являющимся автором произведения, исключительное право на произведение переходит к приобретателю оригинала произведения, если договором не предусмотрено иное.

3. Правила настоящей статьи, относящиеся к автору произведения, распространяются также на наследников автора, их наследников и так далее в пределах срока действия исключительного права на произведение.

Статья 1292. Право доступа

1. Автор произведения изобразительного искусства вправе требовать от собственника оригинала произведения предоставления возможности осуществлять право на воспроизведение своего произведения (право доступа). При этом от собственника оригинала произведения нельзя требовать доставки произведения автору.

2. Автор произведения архитектуры вправе требовать от собственника оригинала произведения предоставления возможности осуществлять фото-и видеосъемку произведения, если договором не предусмотрено иное.

Статья 1293. Право следования

1. В случае отчуждения автором оригинала произведения изобразительного искусства при каждой публичной перепродаже соответствующего оригинала, в которой в качестве продавца, покупателя или посредника участвует галерея изобразительного искусства, художественный салон, магазин или иная подобная организация, автор имеет право на получение от продавца вознаграждения в виде процентных отчислений от цены перепродажи (право следования). Размер процентных отчислений, а также условия и порядок их выплаты определяются Правительством Российской Федерации.

2. Авторы пользуются правом следования в порядке, установленном пунктом 1 настоящей статьи, также в отношении авторских рукописей (автографов) литературных и музыкальных произведений.

3. Право следования неотчуждаемо, но переходит к наследникам автора на срок действия исключительного права на произведение.

Статья 1294. Права автора произведения архитектуры, градостроительства или садово-паркового искусства

1. Автор произведения архитектуры, градостроительства или садово-паркового искусства имеет исключительное право использовать свое произведение в соответствии с пунктами 2 и 3 статьи 1270 настоящего Кодекса, в том числе путем разработки документации для строительства и путем реализации архитектурного, градостроительного или садово-паркового проекта.

Использование архитектурного, градостроительного или садово-паркового проекта для реализации допускается только однократно, если иное не установлено договором, в соответствии с которым создан проект. Проект и выполненная на его основе документация для строительства могут быть использованы повторно только с согласия автора проекта.

2. Автор произведения архитектуры, градостроительства или садово-паркового искусства имеет право на осуществление авторского контроля за разработкой документации для строительства и право авторского надзора за строительством здания или сооружения либо иной реализацией соответствующего проекта. Порядок осуществления авторского контроля и авторского надзора устанавливается федеральным органом исполнительной власти по архитектуре и градостроительству.

3. Автор произведения архитектуры, градостроительства или садово-паркового искусства вправе требовать от заказчика архитектурного, градостроительного или садово-паркового проекта предоставления права на участие в реализации своего проекта, если договором не предусмотрено иное.

Статья 1295. Служебное произведение

1. Авторские права на произведение науки, литературы или искусства, созданное в пределах установленных для работника (автора) трудовых обязанностей (служебное произведение), принадлежат автору.

2. Исключительное право на служебное произведение принадлежит работодателю, если трудовым или иным договором между работодателем и автором не предусмотрено иное.

Если работодатель в течение трех лет со дня, когда служебное произведение было предоставлено в его распоряжение, не начнет использование этого произведения, не передаст исключительное право на него другому лицу или не сообщит автору о сохранении произведения в тайне, исключительное право на служебное произведение принадлежит автору.

Если работодатель в срок, предусмотренный в абзаце втором настоящего пункта, начнет использование служебного произведения или передаст исключительное право другому лицу, автор имеет право на вознаграждение. Автор приобретает указанное право на вознаграждение и в случае, когда работодатель принял решение о сохранении служебного произведения в тайне и по этой причине не начал использование этого произведения в указанный срок. Размер вознаграждения, условия и порядок его выплаты работодателем определяются договором между ним и работником, а в случае спора - судом.

3. В случае, когда в соответствии с пунктом 2 настоящей статьи исключительное право на служебное произведение принадлежит автору, работодатель вправе использовать такое произведение способами, обусловленными целью служебного задания, и в вытекающих из задания пределах, а также обнародовать такое произведение, если договором между ним и работником не предусмотрено иное. При этом право автора использовать служебное произведение способом, не обусловленным целью служебного задания, а также хотя бы и способом, обусловленным целью задания, но за пределами, вытекающими из задания работодателя, не ограничивается.

Работодатель может при использовании служебного произведения указывать свое имя или наименование либо требовать такого указания.

Статья 1296. Программы для ЭВМ и базы данных, созданные по заказу

1. В случае, когда программа для ЭВМ или база данных создана по договору, предметом которого было ее создание (по заказу), исключительное право на такую программу или такую базу данных принадлежит заказчику, если договором между подрядчиком (исполнителем) и заказчиком не предусмотрено иное.

2. В случае, когда исключительное право на программу для ЭВМ или базу данных в соответствии с пунктом 1 настоящей статьи принадлежит заказчику, подрядчик (исполнитель) вправе, поскольку договором не предусмотрено иное, использовать такую программу или такую базу данных для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права.

3. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком исключительное право на программу для ЭВМ или базу данных принадлежит подрядчику (исполнителю), заказчик вправе использовать такую программу или такую базу данных для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права.

4. Автор созданных по заказу программы для ЭВМ или базы данных, которому не принадлежит исключительное право на такую программу или такую базу данных, имеет право на вознаграждение в соответствии с абзацем третьим пункта 2 статьи 1295 настоящего Кодекса.

Статья 1297. Программы для ЭВМ и базы данных, созданные при выполнении работ по договору

1. Если программа для ЭВМ или база данных создана при выполнении договора подряда или договора на выполнение научно-исследовательских, опытно-конструкторских или технологических работ, которые прямо не предусматривали ее создание, исключительное право на такую программу или такую базу данных принадлежит подрядчику (исполнителю), если договором между ним и заказчиком не предусмотрено иное.

В этом случае заказчик вправе, если договором не предусмотрено иное, использовать созданные таким образом программу или базу данных в целях, для достижения которых был заключен соответствующий договор, на условиях простой (неисключительной) лицензии в течение всего срока действия исключительного права без выплаты за это использование дополнительного вознаграждения. При передаче подрядчиком (исполнителем) исключительного права на программу для ЭВМ или базу данных другому лицу заказчик сохраняет право использования программы или базы данных.

2. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком исключительное право на программу для ЭВМ или базу данных передано заказчику либо указанному им третьему лицу, подрядчик (исполнитель) вправе использовать созданные им программу или базу данных для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права, если договором не предусмотрено иное.

3. Автор указанных в пункте 1 настоящей статьи программы для ЭВМ или базы данных, которому не принадлежит исключительное право на такую программу или такую базу данных, имеет право на вознаграждение в соответствии с абзацем третьим пункта 2 статьи 1295 настоящего Кодекса.

Статья 1298. Произведения науки, литературы и искусства, созданные по государственному или муниципальному контракту

1. Исключительное право на произведение науки, литературы или искусства, созданное по государственному или муниципальному контракту для государственных или муниципальных нужд, принадлежит исполнителю, являющемуся автором либо иным выполняющим государственный или муниципальный контракт лицом, если государственным или муниципальным контрактом не предусмотрено, что это право принадлежит Российской Федерации, субъекту Российской Федерации или муниципальному образованию, от имени которых выступает государственный или муниципальный заказчик, либо совместно исполнителю и Российской Федерации, исполнителю и субъекту Российской Федерации или исполнителю и муниципальному образованию.

2. Если в соответствии с государственным или муниципальным контрактом исключительное право на произведение науки, литературы или искусства принадлежит Российской Федерации, субъекту Российской Федерации или муниципальному образованию, исполнитель обязан путем заключения соответствующих договоров со своими работниками и третьими лицами приобрести все права или обеспечить их приобретение для передачи соответственно Российской Федерации, субъекту Российской Федерации и муниципальному образованию. При этом исполнитель имеет право на возмещение затрат, понесенных им в связи с приобретением соответствующих прав у третьих лиц.

3. Если исключительное право на произведение науки, литературы или искусства, созданное по государственному или муниципальному контракту для государственных или муниципальных нужд, принадлежит в соответствии с пунктом 1 настоящей статьи не Российской Федерации, не субъекту Российской Федерации или не муниципальному образованию, правообладатель по требованию государственного или муниципального заказчика обязан предоставить указанному им лицу безвозмездную простую (неисключительную) лицензию на использование соответствующего произведения науки, литературы или искусства для государственных или муниципальных нужд.

4. Если исключительное право на произведение науки, литературы или искусства, созданное по государственному или муниципальному контракту для государственных или муниципальных нужд, принадлежит совместно исполнителю и Российской Федерации, исполнителю и субъекту Российской Федерации или исполнителю и муниципальному образованию, государственный или муниципальный заказчик вправе предоставить безвозмездную простую (неисключительную) лицензию на использование такого произведения науки, литературы или искусства для государственных или муниципальных нужд, уведомив об этом исполнителя.

5. Работник, исключительное право которого на основании пункта 2 настоящей статьи перешло к исполнителю, имеет право на вознаграждение в соответствии с абзацем третьим пункта 2 статьи 1295 настоящего Кодекса.

6. Правила настоящей статьи также применяются к программам для ЭВМ и базам данных, создание которых не было предусмотрено государственным или муниципальным контрактом для государственных или муниципальных нужд, но которые были созданы при выполнении такого контракта.

Статья 1299. Технические средства защиты авторских прав

1. Техническими средствами защиты авторских прав признаются любые технологии, технические устройства или их компоненты, контролирующие доступ к произведению, предотвращающие либо ограничивающие осуществление действий, которые не разрешены автором или иным правообладателем в отношении произведения.

2. В отношении произведений не допускается:

1) осуществление без разрешения автора или иного правообладателя действий, направленных на то, чтобы устранить ограничения использования произведения, установленные путем применения технических средств защиты авторских прав;

2) изготовление, распространение, сдача в прокат, предоставление во временное безвозмездное пользование, импорт, реклама любой технологии, любого технического устройства или их компонентов, использование таких технических средств в целях получения прибыли либо оказание соответствующих услуг, если в результате таких действий становится невозможным использование технических средств защиты авторских прав либо эти технические средства не смогут обеспечить надлежащую защиту указанных прав.

3. В случае нарушения положений, предусмотренных пунктом 2 настоящей статьи, автор или иной правообладатель вправе требовать по своему выбору от нарушителя возмещения убытков или выплаты компенсации в соответствии со статьей 1301 настоящего Кодекса, кроме случаев, когда настоящим Кодексом разрешено использование произведения без согласия автора или иного правообладателя.

Статья 1300. Информация об авторском праве

1. Информацией об авторском праве признается любая информация, которая идентифицирует произведение, автора или иного правообладателя, либо информация об условиях использования произведения, которая содержится на оригинале или экземпляре произведения, приложена к нему или появляется в связи с сообщением в эфир или по кабелю либо доведением такого произведения до всеобщего сведения, а также любые цифры и коды, в которых содержится такая информация.

2. В отношении произведений не допускается:

1) удаление или изменение без разрешения автора или иного правообладателя информации об авторском праве;

2) воспроизведение, распространение, импорт в целях распространения, публичное исполнение, сообщение в эфир или по кабелю, доведение до всеобщего сведения произведений, в отношении которых без разрешения автора или иного правообладателя была удалена или изменена информация об авторском праве.

3. В случае нарушения положений, предусмотренных пунктом 2 настоящей статьи, автор или иной правообладатель вправе требовать по своему выбору от нарушителя возмещения убытков или выплаты компенсации в соответствии со статьей 1301 настоящего Кодекса.

Статья 1301. Ответственность за нарушение исключительного права на произведение

В случаях нарушения исключительного права на произведение автор или иной правообладатель наряду с использованием других применимых способов защиты и мер ответственности, установленных настоящим Кодексом (статьи 1250, 1252 и 1253), вправе в соответствии с пунктом 3 статьи 1252 настоящего Кодекса требовать по своему выбору от нарушителя вместо возмещения убытков выплаты компенсации:

в размере от десяти тысяч рублей до пяти миллионов рублей, определяемом по усмотрению суда;

в двукратном размере стоимости экземпляров произведения или в двукратном размере стоимости права использования произведения, определяемой исходя из цены, которая при сравнимых обстоятельствах обычно взимается за правомерное использование произведения.

Статья 1302. Обеспечение иска по делам о нарушении авторских прав

1. Суд может запретить ответчику или лицу, в отношении которого имеются достаточные основания полагать, что оно является нарушителем авторских прав, совершать определенные действия (изготовление, воспроизведение, продажу, сдачу в прокат, импорт либо иное предусмотренное настоящим Кодексом использование, а также транспортировку, хранение или владение) в целях введения в гражданский оборот экземпляров произведения, в отношении которых предполагается, что они являются контрафактными.

2. Суд может наложить арест на все экземпляры произведения, в отношении которых предполагается, что они являются контрафактными, а также на материалы и оборудование, используемые или предназначенные для их изготовления или воспроизведения.

При наличии достаточных данных о нарушении авторских прав органы дознания или следствия обязаны принять меры для розыска и наложения ареста на экземпляры произведения, в отношении которых предполагается, что они являются контрафактными, а также на материалы и оборудование, используемые или предназначенные для изготовления или воспроизведения указанных экземпляров произведения, включая в необходимых случаях меры по их изъятию и передаче на ответственное хранение.


Глава 71. Права, смежные с авторскими

Показать все

_ 1. Общие положения

Статья 1303. Основные положения
Статья 1304. Объекты смежных прав
Статья 1305. Знак правовой охраны смежных прав
Статья 1306. Использование объектов смежных прав без согласия правообладателя и без выплаты вознаграждения
Статья 1307. Договор об отчуждении исключительного права на объект смежных прав
Статья 1308. Лицензионный договор о предоставлении права использования объекта смежных прав
Статья 1309. Технические средства защиты смежных прав
Статья 1310. Информация о смежном праве
Статья 1311. Ответственность за нарушение исключительного права на объект смежных прав
Статья 1312. Обеспечение иска по делам о нарушении смежных прав

_ 2. Права на исполнение

Статья 1313. Исполнитель
Статья 1314. Смежные права на совместное исполнение
Статья 1315. Права исполнителя
Статья 1316. Охрана авторства, имени исполнителя и неприкосновенности исполнения после смерти исполнителя
Статья 1317. Исключительное право на исполнение
Статья 1318. Срок действия исключительного права на исполнение, переход этого права по наследству и переход исполнения в общественное достояние
Статья 1319. Обращение взыскания на исключительное право на исполнение и на право использования исполнения по лицензии
Статья 1320. Исполнение, созданное в порядке выполнения служебного задания
Статья 1321. Действие исключительного права на исполнение на территории Российской Федерации

_ 3. Право на фонограмму

Статья 1322. Изготовитель фонограммы
Статья 1323. Права изготовителя фонограммы
Статья 1324. Исключительное право на фонограмму
Статья 1325. Распространение оригинала или экземпляров опубликованной фонограммы
Статья 1326. Использование фонограммы, опубликованной в коммерческих целях
Статья 1327. Срок действия исключительного права на фонограмму, переход этого права к правопреемникам и переход фонограммы в общественное достояние
Статья 1328. Действие исключительного права на фонограмму на территории Российской Федерации

_ 4. Право организаций эфирного и кабельного вещания

Статья 1329. Организация эфирного или кабельного вещания
Статья 1330. Исключительное право на сообщение радио-или телепередач
Статья 1331. Срок действия исключительного права на сообщение радио-или телепередачи, переход этого права к правопреемникам и переход сообщения радио-или телепередачи в общественное достояние
Статья 1332. Действие исключительного права на сообщение радио-или телепередачи на территории Российской Федерации

_ 5. Право изготовителя базы данных

Статья 1333. Изготовитель базы данных
Статья 1334. Исключительное право изготовителя базы данных
Статья 1335. Срок действия исключительного права изготовителя базы данных
Статья 1336. Действие исключительного права изготовителя базы данных на территории Российской Федерации

_ 6. Право публикатора на произведение науки, литературы или искусства

Статья 1337. Публикатор
Статья 1338. Права публикатора
Статья 1339. Исключительное право публикатора на произведение
Статья 1340. Срок действия исключительного права публикатора на произведение
Статья 1341. Действие исключительного права публикатора на произведение на территории Российской Федерации
Статья 1342. Досрочное прекращение исключительного права публикатора на произведение
Статья 1343. Отчуждение оригинала произведения и исключительное право публикатора на произведение
Статья 1344. Распространение оригинала или экземпляров произведения, охраняемого исключительным правом публикатора

_ 1. Общие положения

Статья 1303. Основные положения

1. Интеллектуальные права на результаты исполнительской деятельности (исполнения), на фонограммы, на сообщение в эфир или по кабелю радио-и телепередач (вещание организаций эфирного и кабельного вещания), на содержание баз данных, а также на произведения науки, литературы и искусства, впервые обнародованные после их перехода в общественное достояние, являются смежными с авторскими правами (смежными правами).

2. К смежным правам относится исключительное право, а в случаях, предусмотренных настоящим Кодексом, относятся также личные неимущественные права.

Статья 1304. Объекты смежных прав

1. Объектами смежных прав являются:

1) исполнения артистов-исполнителей и дирижеров, постановки режиссеров - постановщиков спектаклей (исполнения), если эти исполнения выражаются в форме, допускающей их воспроизведение и распространение с помощью технических средств;

2) фонограммы, то есть любые исключительно звуковые записи исполнений или иных звуков либо их отображений, за исключением звуковой записи, включенной в аудиовизуальное произведение;

3) сообщения передач организаций эфирного или кабельного вещания, в том числе передач, созданных самой организацией эфирного или кабельного вещания либо по ее заказу за счет ее средств другой организацией;

4) базы данных в части их охраны от несанкционированного извлечения и повторного использования составляющих их содержание материалов;

5) произведения науки, литературы и искусства, обнародованные после их перехода в общественное достояние, в части охраны прав публикаторов таких произведений.

2. Для возникновения, осуществления и защиты смежных прав не требуется регистрация их объекта или соблюдение каких-либо иных формальностей.

3. Предоставление на территории Российской Федерации охраны объектам смежных прав в соответствии с международными договорами Российской Федерации осуществляется в отношении исполнений, фонограмм, сообщений передач организаций эфирного или кабельного вещания, не перешедших в общественное достояние в стране их происхождения вследствие истечения установленного в такой стране срока действия исключительного права на эти объекты и не перешедших в общественное достояние в Российской Федерации вследствие истечения предусмотренного настоящим Кодексом срока действия исключительного права.

Статья 1305. Знак правовой охраны смежных прав

Изготовитель фонограммы и исполнитель, а также иной обладатель исключительного права на фонограмму или исполнение вправе для оповещения о принадлежащем ему исключительном праве использовать знак охраны смежных прав, который помещается на каждом оригинале или экземпляре фонограммы и (или) на каждом содержащем ее футляре и состоит из трех элементов - латинской буквы "Р" в окружности, имени или наименования обладателя исключительного права, года первого опубликования фонограммы. При этом под экземпляром фонограммы понимается ее копия на любом материальном носителе, изготовленная непосредственно или косвенно с фонограммы и включающая все звуки или часть звуков либо их отображения, зафиксированные в этой фонограмме. Под отображением звуков понимается их представление в цифровой форме, для преобразования которой в форму, воспринимаемую слухом, требуется использование соответствующих технических средств.

Статья 1306. Использование объектов смежных прав без согласия правообладателя и без выплаты вознаграждения

Использование объектов смежных прав без согласия правообладателя и без выплаты вознаграждения допускается в случаях свободного использования произведений (статьи 1273, 1274, 1277, 1278 и 1279), а также в иных случаях, предусмотренных настоящей главой.

Статья 1307. Договор об отчуждении исключительного права на объект смежных прав

По договору об отчуждении исключительного права на объект смежных прав одна сторона - исполнитель, изготовитель фонограммы, организация эфирного или кабельного вещания, изготовитель базы данных, публикатор произведения науки, литературы или искусства либо иной правообладатель передает или обязуется передать свое исключительное право на соответствующий объект смежных прав в полном объеме другой стороне - приобретателю исключительного права.

Статья 1308. Лицензионный договор о предоставлении права использования объекта смежных прав

По лицензионному договору одна сторона - исполнитель, изготовитель фонограммы, организация эфирного или кабельного вещания, изготовитель базы данных, публикатор произведения науки, литературы или искусства либо иной правообладатель (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) право использования соответствующего объекта смежных прав в установленных договором пределах.

Статья 1309. Технические средства защиты смежных прав

К любым технологиям, техническим устройствам или их компонентам, контролирующим доступ к объекту смежных прав, предотвращающим либо ограничивающим осуществление действий, которые не разрешены правообладателем в отношении такого объекта (технические средства защиты смежных прав), соответственно применяются положения статей 1299 и 1311 настоящего Кодекса.

Статья 1310. Информация о смежном праве

В отношении любой информации, которая идентифицирует объект смежных прав или правообладателя, либо информации об условиях использования этого объекта, которая содержится на соответствующем материальном носителе, приложена к нему или появляется в связи с сообщением в эфир или по кабелю либо доведением этого объекта до всеобщего сведения, а также любых цифр и кодов, в которых содержится такая информация (информация о смежном праве), соответственно применяются положения статей 1300 и 1311 настоящего Кодекса.

Статья 1311. Ответственность за нарушение исключительного права на объект смежных прав

В случаях нарушения исключительного права на объект смежных прав обладатель исключительного права наряду с использованием других применимых способов защиты и мер ответственности, установленных настоящим Кодексом (статьи 1250, 1252 и 1253), вправе в соответствии с пунктом 3 статьи 1252 настоящего Кодекса требовать по своему выбору от нарушителя вместо возмещения убытков выплаты компенсации:

в размере от десяти тысяч рублей до пяти миллионов рублей, определяемом по усмотрению суда;

в двукратном размере стоимости экземпляров фонограммы или в двукратном размере стоимости права использования объекта смежных прав, определяемой исходя из цены, которая при сравнимых обстоятельствах обычно взимается за правомерное использование такого объекта.

Статья 1312. Обеспечение иска по делам о нарушении смежных прав

В целях обеспечения иска по делам о нарушении смежных прав к ответчику или к лицу, в отношении которого имеются достаточные основания полагать, что оно является нарушителем смежных прав, а также к объектам смежных прав, в отношении которых предполагается, что они являются контрафактными, соответственно применяются меры, предусмотренные статьей 1302 настоящего Кодекса.

_ 2. Права на исполнение

Статья 1313. Исполнитель

Исполнителем (автором исполнения) признается гражданин, творческим трудом которого создано исполнение, - артист-исполнитель (актер, певец, музыкант, танцор или другое лицо, которое играет роль, читает, декламирует, поет, играет на музыкальном инструменте или иным образом участвует в исполнении произведения литературы, искусства или народного творчества, в том числе эстрадного, циркового или кукольного номера), а также режиссер-постановщик спектакля (лицо, осуществившее постановку театрального, циркового, кукольного, эстрадного или иного театрально-зрелищного представления) и дирижер.

Статья 1314. Смежные права на совместное исполнение

1. Смежные права на совместное исполнение принадлежат совместно принимавшим участие в его создании членам коллектива исполнителей (актерам, занятым в спектакле, оркестрантам и другим членам коллектива исполнителей) независимо от того, образует такое исполнение неразрывное целое или состоит из элементов, каждый из которых имеет самостоятельное значение.

2. Смежные права на совместное исполнение осуществляются руководителем коллектива исполнителей, а при его отсутствии - членами коллектива исполнителей совместно, если соглашением между ними не предусмотрено иное. Если совместное исполнение образует неразрывное целое, ни один из членов коллектива исполнителей не вправе без достаточных оснований запретить его использование.

Элемент совместного исполнения, использование которого возможно независимо от других элементов, то есть элемент, имеющий самостоятельное значение, может быть использован создавшим его исполнителем по своему усмотрению, если соглашением между членами коллектива исполнителей не предусмотрено иное.

3. К отношениям членов коллектива исполнителей, связанным с распределением доходов от использования совместного исполнения, соответственно применяются правила пункта 3 статьи 1229 настоящего Кодекса.

4. Каждый из членов коллектива исполнителей вправе самостоятельно принимать меры по защите своих смежных прав на совместное исполнение, в том числе в случае, когда такое исполнение образует неразрывное целое.

Статья 1315. Права исполнителя

1. Исполнителю принадлежат:

1) исключительное право на исполнение;

2) право авторства - право признаваться автором исполнения;

3) право на имя - право на указание своего имени или псевдонима на экземплярах фонограммы и в иных случаях использования исполнения, а в случае, предусмотренном пунктом 1 статьи 1314 настоящего Кодекса, право на указание наименования коллектива исполнителей, кроме случаев, когда характер использования произведения исключает возможность указания имени исполнителя или наименования коллектива исполнителей;

4) право на неприкосновенность исполнения - право на защиту исполнения от всякого искажения, то есть от внесения в запись, в сообщение в эфир или по кабелю изменений, приводящих к извращению смысла или к нарушению целостности восприятия исполнения.

2. Исполнители осуществляют свои права с соблюдением прав авторов исполняемых произведений.

3. Права исполнителя признаются и действуют независимо от наличия и действия авторских прав на исполняемое произведение.

Статья 1316. Охрана авторства, имени исполнителя и неприкосновенности исполнения после смерти исполнителя

1. Авторство, имя исполнителя и неприкосновенность исполнения охраняются бессрочно.

2. Исполнитель вправе в порядке, предусмотренном для назначения исполнителя завещания (статья 1134), указать лицо, на которое он возлагает охрану своего имени и неприкосновенности исполнения после своей смерти. Это лицо осуществляет свои полномочия пожизненно.

При отсутствии таких указаний или в случае отказа назначенного исполнителем лица от осуществления соответствующих полномочий, а также после смерти этого лица охрана имени исполнителя и неприкосновенности исполнения осуществляется его наследниками, их правопреемниками и другими заинтересованными лицами.

Статья 1317. Исключительное право на исполнение

1. Исполнителю принадлежит исключительное право использовать исполнение в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на исполнение), в том числе способами, указанными в пункте 2 настоящей статьи. Исполнитель может распоряжаться исключительным правом на исполнение.

2. Использованием исполнения считается:

1) сообщение в эфир, то есть сообщение исполнения для всеобщего сведения посредством его передачи по радио или телевидению (в том числе путем ретрансляции), за исключением кабельного телевидения. При этом под сообщением понимается любое действие, посредством которого исполнение становится доступным для слухового и (или) зрительного восприятия независимо от его фактического восприятия публикой. При сообщении исполнения в эфир через спутник под сообщением в эфир понимается прием сигналов с наземной станции на спутник и передача сигналов со спутника, посредством которых исполнение может быть доведено до всеобщего сведения независимо от его фактического приема публикой;

2) сообщение по кабелю, то есть сообщение исполнения для всеобщего сведения посредством его передачи по радио или телевидению с помощью кабеля, провода, оптического волокна или аналогичных средств (в том числе путем ретрансляции);

3) запись исполнения, то есть фиксация звуков и (или) изображения или их отображений с помощью технических средств в какой-либо материальной форме, позволяющей осуществлять их неоднократное восприятие, воспроизведение или сообщение;

4) воспроизведение записи исполнения, то есть изготовление одного и более экземпляра фонограммы либо ее части. При этом запись исполнения на электронном носителе, в том числе запись в память ЭВМ, также считается воспроизведением, кроме случаев, когда такая запись является временной и составляет неотъемлемую и существенную часть технологического процесса, имеющего единственной целью правомерное использование записи или правомерное доведение исполнения до всеобщего сведения;

5) распространение записи исполнения путем продажи или иного отчуждения ее оригинала или экземпляров, представляющих собой копии такой записи на любом материальном носителе;

6) действие, осуществляемое в отношении записи исполнения и предусмотренное подпунктами 1 и 2 настоящего пункта;

7) доведение записи исполнения до всеобщего сведения таким образом, что любое лицо может получить доступ к записи исполнения из любого места и в любое время по собственному выбору (доведение до всеобщего сведения);

8) публичное исполнение записи исполнения, то есть любое сообщение записи\с помощью технических средств в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи, независимо от того, воспринимается запись в месте ее сообщения или в другом месте одновременно с ее сообщением;

9) прокат оригинала или экземпляров записи исполнения.

3. Исключительное право на исполнение не распространяется на воспроизведение, сообщение в эфир или по кабелю и публичное исполнение записи исполнения в случаях, когда такая запись была произведена с согласия исполнителя, а ее воспроизведение, сообщение в эфир или по кабелю либо публичное исполнение осуществляется в тех же целях, для которых было получено согласие исполнителя при записи исполнения.

4. При заключении с исполнителем договора о создании аудиовизуального произведения согласие исполнителя на использование исполнения в составе аудиовизуального произведения предполагается. Согласие исполнителя на отдельное использование звука или изображения, зафиксированных в аудиовизуальном произведении, должно быть прямо выражено в договоре.

5. При использовании исполнения лицом, не являющимся его исполнителем, соответственно применяются правила пункта 2 статьи 1315 настоящего Кодекса.

Статья 1318. Срок действия исключительного права на исполнение, переход этого права по наследству и переход исполнения в общественное достояние

1. Исключительное право на исполнение действует в течение всей жизни исполнителя, но не менее пятидесяти лет, считая с 1 января года, следующего за годом, в котором осуществлены исполнение, либо запись исполнения, либо сообщение исполнения в эфир или по кабелю.

2. Если исполнитель был репрессирован и посмертно реабилитирован, срок действия исключительного права считается продленным, и пятьдесят лет исчисляются с 1 января года, следующего за годом реабилитации исполнителя.

3. Если исполнитель работал во время Великой Отечественной войны или участвовал в ней, срок действия исключительного права, установленный пунктом 1 настоящей статьи, продлевается на четыре года.

4. К переходу исключительного права на исполнение по наследству соответственно применяются правила статьи 1283 настоящего Кодекса.

5. По истечении срока действия исключительного права на исполнение это право переходит в общественное достояние. К исполнению, перешедшему в общественное достояние, соответственно применяются правила статьи 1282 настоящего Кодекса.

Статья 1319. Обращение взыскания на исключительное право на исполнение и на право использования исполнения по лицензии

1. На принадлежащее исполнителю исключительное право на исполнение обращение взыскания не допускается. Однако на права требования исполнителя к другим лицам по договорам об отчуждении исключительного права на исполнение и по лицензионным договорам, а также на доходы, полученные от использования исполнения, может быть обращено взыскание.

На исключительное право, принадлежащее не самому исполнителю, а другому лицу, и на право использования исполнения, принадлежащее лицензиату, может быть обращено взыскание.

Правила абзаца первого настоящего пункта распространяются на наследников исполнителя, их наследников и так далее в пределах срока действия исключительного права.

2. В случае продажи принадлежащего лицензиату права использования исполнения с публичных торгов в целях обращения взыскания на это право исполнителю предоставляется преимущественное право его приобретения.

Статья 1320. Исполнение, созданное в порядке выполнения служебного задания

К правам на исполнение, созданное исполнителем в порядке выполнения служебного задания, в том числе к правам на созданное в таком порядке совместное исполнение, соответственно применяются правила статьи 1295 настоящего Кодекса.

Статья 1321. Действие исключительного права на исполнение на территории Российской Федерации

Исключительное право на исполнение действует на территории Российской Федерации в случаях, когда:

исполнитель является гражданином Российской Федерации;

исполнение впервые имело место на территории Российской Федерации;

исполнение зафиксировано в фонограмме, охраняемой в соответствии с положениями статьи 1328 настоящего Кодекса;

исполнение, не зафиксированное в фонограмме, включено в сообщение в эфир или по кабелю, охраняемое в соответствии с положениями статьи 1332 настоящего Кодекса;

в иных случаях, предусмотренных международными договорами Российской Федерации.

_ 3. Право на фонограмму

Статья 1322. Изготовитель фонограммы

Изготовителем фонограммы признается лицо, взявшее на себя инициативу и ответственность за первую запись звуков исполнения или других звуков либо отображений этих звуков. При отсутствии доказательств иного изготовителем фонограммы признается лицо, имя или наименование которого указано обычным образом на экземпляре фонограммы и (или) его упаковке.

Статья 1323. Права изготовителя фонограммы

1. Изготовителю фонограммы принадлежат:

1) исключительное право на фонограмму;

2) право на указание на экземплярах фонограммы и (или) их упаковке своего имени или наименования;

3) право на защиту фонограммы от искажения при ее использовании;

4) право на обнародование фонограммы, то есть на осуществление действия, которое впервые делает фонограмму доступной для всеобщего сведения путем ее опубликования, публичного показа, публичного исполнения, сообщения в эфир или по кабелю либо иным способом. При этом опубликованием (выпуском в свет) является выпуск в обращение экземпляров фонограммы с согласия изготовителя в количестве, достаточном для удовлетворения разумных потребностей публики.

2. Изготовитель фонограммы осуществляет свои права с соблюдением прав авторов произведений и прав исполнителей.

3. Права изготовителя фонограммы признаются и действуют независимо от наличия и действия авторских прав и прав исполнителей.

4. Право на указание на экземплярах фонограммы и (или) их упаковке своего имени или наименования и право на защиту фонограммы от искажения действуют и охраняются в течение всей жизни гражданина либо до прекращения юридического лица, являющегося изготовителем фонограммы.

Статья 1324. Исключительное право на фонограмму

1. Изготовителю фонограммы принадлежит исключительное право использовать фонограмму в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на фонограмму), в том числе способами, указанными в пункте 2 настоящей статьи. Изготовитель фонограммы может распоряжаться исключительным правом на фонограмму.

2. Использованием фонограммы считается:

1) публичное исполнение, то есть любое сообщение фонограммы с помощью технических средств в месте, открытом для свободного посещения, или в месте, где присутствует значительное число лиц, не принадлежащих к обычному кругу семьи, независимо от того, воспринимается фонограмма в месте ее сообщения или в другом месте одновременно с ее сообщением;

2) сообщение в эфир, то есть сообщение фонограммы для всеобщего сведения посредством ее передачи по радио или телевидению (в том числе путем ретрансляции), за исключением сообщения по кабелю. При этом под сообщением понимается любое действие, посредством которого фонограмма становится доступной для слухового восприятия независимо от ее фактического восприятия публикой. При сообщении фонограммы в эфир через спутник под сообщением в эфир понимается прием сигналов с наземной станции на спутник и передача сигналов со спутника, посредством которых фонограмма может быть доведена до всеобщего сведения независимо от ее фактического приема публикой;

3) сообщение по кабелю, то есть сообщение фонограммы для всеобщего сведения посредством ее передачи по радио или телевидению с помощью кабеля, провода, оптического волокна или аналогичных средств (в том числе путем ретрансляции);

4) доведение фонограммы до всеобщего сведения таким образом, что лицо может получить доступ к фонограмме из любого места и в любое время по собственному выбору (доведение до всеобщего сведения);

5) воспроизведение, то есть изготовление одного и более экземпляра фонограммы или части фонограммы. При этом запись фонограммы или части фонограммы на электронном носителе, в том числе запись в память ЭВМ, также считается воспроизведением, кроме случая, когда такая запись является временной и составляет неотъемлемую и существенную часть технологического процесса, имеющего единственной целью правомерное использование записи или правомерное доведение фонограммы до всеобщего сведения;

6) распространение фонограммы путем продажи или иного отчуждения оригинала или экземпляров, представляющих собой копию фонограммы на любом материальном носителе;

7) импорт оригинала или экземпляров фонограммы в целях распространения, включая экземпляры, изготовленные с разрешения правообладателя;

8) прокат оригинала и экземпляров фонограммы;

9) переработка фонограммы.

3. Лицо, правомерно осуществившее переработку фонограммы, приобретает смежное право на переработанную фонограмму.

4. При использовании фонограммы лицом, не являющимся ее изготовителем, соответственно применяются правила пункта 2 статьи 1323 настоящего Кодекса.

Статья 1325. Распространение оригинала или экземпляров опубликованной фонограммы

Если оригинал или экземпляры правомерно опубликованной фонограммы введены в гражданский оборот на территории Российской Федерации путем их продажи или иного отчуждения, дальнейшее распространение оригинала или экземпляров допускается без согласия обладателя исключительного права на фонограмму и без выплаты ему вознаграждения.

Статья 1326. Использование фонограммы, опубликованной в коммерческих целях

1. Публичное исполнение фонограммы, опубликованной в коммерческих целях, а также ее сообщение в эфир или по кабелю допускается без разрешения обладателя исключительного права на фонограмму и обладателя исключительного права на зафиксированное в этой фонограмме исполнение, но с выплатой им вознаграждения.

2. Сбор с пользователей вознаграждения, предусмотренного пунктом 1 настоящей статьи, и распределение этого вознаграждения осуществляются организациями по управлению правами на коллективной основе, имеющими государственную аккредитацию на осуществление соответствующих видов деятельности (статья 1244).

3. Вознаграждение, предусмотренное пунктом 1 настоящей статьи, распределяется между правообладателями в следующей пропорции: пятьдесят процентов - исполнителям, пятьдесят процентов - изготовителям фонограмм. Распределение вознаграждения между конкретными исполнителями, изготовителями фонограмм осуществляется пропорционально фактическому использованию соответствующих фонограмм. Порядок сбора, распределения и выплаты вознаграждения устанавливается Правительством Российской Федерации.

4. Пользователи фонограмм должны представлять в организацию по управлению правами на коллективной основе отчеты об использовании фонограмм, а также иные сведения и документы, необходимые для сбора и распределения вознаграждения.

Статья 1327. Срок действия исключительного права на фонограмму, переход этого права к правопреемникам и переход фонограммы в общественное достояние

1. Исключительное право на фонограмму действует в течение пятидесяти лет, считая с 1 января года, следующего за годом, в котором была осуществлена запись. В случае обнародования фонограммы исключительное право действует в течение пятидесяти лет, считая с 1 января года, следующего за годом, в котором она была обнародована при условии, что фонограмма была обнародована в течение пятидесяти лет после осуществления записи.

2. К наследникам и другим правопреемникам изготовителя фонограммы исключительное право на фонограмму переходит в пределах оставшейся части сроков, указанных в пункте 1 настоящей статьи.

3. По истечении срока действия исключительного права на фонограмму она переходит в общественное достояние. К фонограмме, перешедшей в общественное достояние, соответственно применяются правила статьи 1282 настоящего Кодекса.

Статья 1328. Действие исключительного права на фонограмму на территории Российской Федерации

Исключительное право на фонограмму действует на территории Российской Федерации в случаях, когда:

изготовитель фонограммы является гражданином Российской Федерации или российским юридическим лицом;

фонограмма обнародована или ее экземпляры впервые публично распространялись на территории Российской Федерации;

в иных случаях, предусмотренных международными договорами Российской Федерации.

_ 4. Право организаций эфирного и кабельного вещания

Статья 1329. Организация эфирного или кабельного вещания

Организацией эфирного или кабельного вещания признается юридическое лицо, осуществляющее сообщение в эфир или по кабелю радио-или телепередач (совокупности звуков и (или) изображений или их отображений).

Статья 1330. Исключительное право на сообщение радио-или телепередач

1. Организации эфирного или кабельного вещания принадлежит исключительное право использовать правомерно осуществляемое или осуществленное ею сообщение в эфир или по кабелю передач в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на сообщение радио-или телепередачи), в том числе способами, указанными в пункте 2 настоящей статьи. Организация эфирного или кабельного вещания может распоряжаться исключительным правом на сообщение радио-или телепередачи.

2. Использованием сообщения радио-или телепередачи (вещания) считается:

1) запись сообщения радио-или телепередачи, то есть фиксация звуков и (или) изображения или их отображений с помощью технических средств в какой-либо материальной форме, позволяющей осуществлять ее неоднократное восприятие, воспроизведение или сообщение;

2) воспроизведение записи сообщения радио-или телепередачи, то есть изготовление одного и более экземпляра записи сообщения радио-или телепередачи либо ее части. При этом запись сообщения радио-или телепередачи на электронном носителе, в том числе запись в память ЭВМ, также считается воспроизведением, кроме случая, когда такая запись является временной и составляет неотъемлемую и существенную часть технологического процесса, имеющего единственной целью правомерное использование записи или правомерное доведение сообщения радио-или телепередачи до всеобщего сведения;

3) распространение сообщения радио-или телепередачи путем продажи либо иного отчуждения оригинала или экземпляров записи сообщения радио-или телепередачи;

4) ретрансляция, то есть сообщение в эфир (в том числе через спутник) либо по кабелю радио-или телепередачи одной организацией эфирного или кабельного вещания одновременно с получением ею такого сообщения этой передачи от другой такой организации;

5) доведение сообщения радио-или телепередачи до всеобщего сведения таким образом, что любое лицо может получить доступ к сообщению радио-или телепередачи из любого места и в любое время по собственному выбору (доведение до всеобщего сведения);

6) публичное исполнение, то есть любое сообщение радио-или телепередачи с помощью технических средств в местах с платным входом независимо от того, воспринимается оно в месте сообщения или в другом месте одновременно с сообщением.

3. Использованием сообщения радио-или телепередачи организации эфирного вещания считаются как ретрансляция его в эфир, так и сообщение по кабелю.

Использованием сообщения радио-или телепередачи организации кабельного вещания считаются как ретрансляция его по кабелю, так и сообщение в эфир.

4. К праву использования сообщения радио-или телепередачи соответственно применяются правила пункта 3 статьи 1317 настоящего Кодекса.

5. Организации эфирного и кабельного вещания осуществляют свои права с соблюдением прав авторов произведений, прав исполнителей, а в соответствующих случаях - обладателей прав на фонограмму и прав других организаций эфирного и кабельного вещания на сообщения радио-и телепередач.

6. Права организации эфирного или кабельного вещания признаются и действуют независимо от наличия и действия авторских прав, прав исполнителей, а также прав на фонограмму.

Статья 1331. Срок действия исключительного права на сообщение радио-или телепередачи, переход этого права к правопреемникам и переход сообщения радио-или телепередачи в общественное достояние

1. Исключительное право на сообщение радио-или телепередачи действует в течение пятидесяти лет, считая с 1 января года, следующего за годом, в котором имело место сообщение радио-или телепередачи в эфир или по кабелю.

2. К правопреемникам организации эфирного или кабельного вещания исключительное право на сообщение радио-или телепередачи переходит в пределах оставшейся части срока, указанного в пункте 1 настоящей статьи.

3. По истечении срока действия исключительного права на сообщение радио-или телепередачи оно переходит в общественное достояние. К сообщению радио-или телепередачи, перешедшему в общественное достояние, соответственно применяются правила статьи 1282 настоящего Кодекса.

Статья 1332. Действие исключительного права на сообщение радио-или телепередачи на территории Российской Федерации

Исключительное право на сообщение радио-или телепередачи действует на территории Российской Федерации, если организация эфирного или кабельного вещания имеет место нахождения на территории Российской Федерации и осуществляет сообщение с помощью передатчиков, расположенных на территории Российской Федерации, а также в иных случаях, предусмотренных международными договорами Российской Федерации.

_ 5. Право изготовителя базы данных

Статья 1333. Изготовитель базы данных

1. Изготовителем базы данных признается лицо, организовавшее создание базы данных и работу по сбору, обработке и расположению составляющих ее материалов. При отсутствии доказательств иного изготовителем базы данных признается гражданин или юридическое лицо, имя или наименование которых указано обычным образом на экземпляре базы данных и (или) его упаковке.

2. Изготовителю базы данных принадлежат:

исключительное право изготовителя базы данных;

право на указание на экземплярах базы данных и (или) их упаковках своего имени или наименования.

Статья 1334. Исключительное право изготовителя базы данных

1. Изготовителю базы данных, создание которой (включая обработку или представление соответствующих материалов) требует существенных финансовых, материальных, организационных или иных затрат, принадлежит исключительное право извлекать из базы данных материалы и осуществлять их последующее использование в любой форме и любым способом (исключительное право изготовителя базы данных). Изготовитель базы данных может распоряжаться указанным исключительным правом. При отсутствии доказательств иного базой данных, создание которой требует существенных затрат, признается база данных, содержащая не менее десяти тысяч самостоятельных информационных элементов (материалов), составляющих содержание базы данных (абзац второй пункта 2 статьи 1260).

Никто не вправе извлекать из базы данных материалы и осуществлять их последующее использование без разрешения правообладателя, кроме случаев, предусмотренных настоящим Кодексом. При этом под извлечением материалов понимается перенос всего содержания базы данных или существенной части составляющих ее материалов на другой информационный носитель с использованием любых технических средств и в любой форме.

2. Исключительное право изготовителя базы данных признается и действует независимо от наличия и действия авторских и иных исключительных прав изготовителя базы данных и других лиц на составляющие базу данных материалы, а также на базу данных в целом как составное произведение.

3. Лицо, правомерно пользующееся базой данных, вправе без разрешения правообладателя извлекать из такой базы данных материалы и осуществлять их последующее использование в личных, научных, образовательных и иных некоммерческих целях в объеме, оправданном указанными целями, и в той мере, в которой такие действия не нарушают авторские права изготовителя базы данных и других лиц.

Использование материалов, извлеченных из базы данных, способом, предполагающим получение к ним доступа неограниченного круга лиц, должно сопровождаться указанием на базу данных, из которой эти материалы извлечены.

Статья 1335. Срок действия исключительного права изготовителя базы данных

1. Исключительное право изготовителя базы данных возникает в момент завершения ее создания и действует в течение пятнадцати лет, считая с 1 января года, следующего за годом ее создания. Исключительное право изготовителя базы данных, обнародованной в указанный период, действует в течение пятнадцати лет, считая с 1 января года, следующего за годом ее обнародования.

2. Сроки, предусмотренные пунктом 1 настоящей статьи, возобновляются при каждом обновлении базы данных.

Статья 1336. Действие исключительного права изготовителя базы данных на территории Российской Федерации

1. Исключительное право изготовителя базы данных действует на территории Российской Федерации в случаях, когда:

изготовитель базы данных является гражданином Российской Федерации или российским юридическим лицом;

изготовитель базы данных является иностранным гражданином или иностранным юридическим лицом при условии, что законодательством соответствующего иностранного государства предоставляется на его территории охрана исключительному праву изготовителя базы данных, изготовителем которой является гражданин Российской Федерации или российское юридическое лицо;

в иных случаях, предусмотренных международными договорами Российской Федерации.

2. Если изготовитель базы данных является лицом без гражданства, в зависимости от того, имеет это лицо место жительства на территории Российской Федерации или иностранного государства, соответственно применяются правила пункта 1 настоящей статьи, относящиеся к гражданам Российской Федерации или иностранным гражданам.

_ 6. Право публикатора на произведение науки, литературы или искусства

Статья 1337. Публикатор

1. Публикатором признается гражданин, который правомерно обнародовал или организовал обнародование произведения науки, литературы или искусства, ранее не обнародованного и перешедшего в общественное достояние (статья 1282) либо находящегося в общественном достоянии в силу того, что оно не охранялось авторским правом.

2. Права публикатора распространяются на произведения, которые независимо от времени их создания могли быть признаны объектами авторского права в соответствии с правилами статьи 1259 настоящего Кодекса.

3. Положения, предусмотренные настоящим параграфом, не распространяются на произведения, находящиеся в государственных и муниципальных архивах.

Статья 1338. Права публикатора

1. Публикатору принадлежат:

1) исключительное право публикатора на обнародованное им произведение (пункт 1 статьи 1339);

2) право на указание своего имени на экземплярах обнародованного им произведения и в иных случаях его использования, в том числе при переводе или другой переработке произведения.

2. При обнародовании произведения публикатор обязан соблюдать условия, предусмотренные пунктом 3 статьи 1268 настоящего Кодекса.

3. Публикатор в течение срока действия исключительного права публикатора на произведение обладает правомочиями, указанными в абзаце втором пункта 1 статьи 1266 настоящего Кодекса. Такими же правомочиями обладает лицо, к которому перешло исключительное право публикатора на произведение.

Статья 1339. Исключительное право публикатора на произведение

1. Публикатору произведения принадлежит исключительное право использовать произведение в соответствии со статьей 1229 настоящего Кодекса (исключительное право публикатора на произведение) способами, предусмотренными подпунктами 1 - 8 и 11 пункта 2 статьи 1270 настоящего Кодекса. Публикатор произведения может распоряжаться указанным исключительным правом.

2. Исключительное право публикатора на произведение признается и в том случае, когда произведение было обнародовано публикатором в переводе или в виде иной переработки. Исключительное право публикатора на произведение признается и действует независимо от наличия и действия авторского права публикатора или других лиц на перевод или иную переработку произведения.

Статья 1340. Срок действия исключительного права публикатора на произведение

Исключительное право публикатора на произведение возникает в момент обнародования этого произведения и действует в течение двадцати пяти лет, считая с 1 января года, следующего за годом его обнародования.

Статья 1341. Действие исключительного права публикатора на произведение на территории Российской Федерации

1. Исключительное право публикатора распространяется на произведение:

1) обнародованное на территории Российской Федерации, независимо от гражданства публикатора;

2) обнародованное за пределами территории Российской Федерации гражданином Российской Федерации;

3) обнародованное за пределами территории Российской Федерации иностранным гражданином или лицом без гражданства, при условии, что законодательством иностранного государства, в котором обнародовано произведение, предоставляется на его территории охрана исключительному праву публикатора, являющегося гражданином Российской Федерации;

4) в иных случаях, предусмотренных международными договорами Российской Федерации.

2. В случае, указанном в подпункте 3 пункта 1 настоящей статьи, срок действия исключительного права публикатора на произведение на территории Российской Федерации не может превышать срок действия исключительного права публикатора на произведение, установленный в государстве, на территории которого имел место юридический факт, послуживший основанием для приобретения такого исключительного права.

Статья 1342. Досрочное прекращение исключительного права публикатора на произведение

Исключительное право публикатора на произведение может быть прекращено досрочно в судебном порядке по иску заинтересованного лица, если при использовании произведения правообладатель нарушает требования настоящего Кодекса в отношении охраны авторства, имени автора или неприкосновенности произведения.

Статья 1343. Отчуждение оригинала произведения и исключительное право публикатора на произведение

1. При отчуждении оригинала произведения (рукописи, оригинала произведения живописи, скульптуры или другого подобного произведения) его собственником, обладающим исключительным правом публикатора на отчуждаемое произведение, это исключительное право переходит к приобретателю оригинала произведения, если договором не предусмотрено иное.

2. Если исключительное право публикатора на произведение не перешло к приобретателю оригинала произведения, приобретатель вправе без согласия обладателя исключительного права публикатора использовать оригинал произведения способами, указанными в абзаце втором пункта 1 статьи 1291 настоящего Кодекса.

Статья 1344. Распространение оригинала или экземпляров произведения, охраняемого исключительным правом публикатора

Если оригинал или экземпляры произведения, обнародованного в соответствии с настоящим параграфом, правомерно введены в гражданский оборот путем их продажи или иного отчуждения, дальнейшее распространение оригинала или экземпляров допускается без согласия публикатора и без выплаты ему вознаграждения.


Глава 72. Патентное право

Показать все

_ 1. Основные положения

Статья 1345. Патентные права
Статья 1346. Действие исключительных прав на изобретения, полезные модели и промышленные образцы на территории Российской Федерации
Статья 1347. Автор изобретения, полезной модели или промышленного образца
Статья 1348. Соавторы изобретения, полезной модели или промышленного образца
Статья 1349. Объекты патентных прав
Статья 1350. Условия патентоспособности изобретения
Статья 1351. Условия патентоспособности полезной модели
Статья 1352. Условия патентоспособности промышленного образца
Статья 1353. Государственная регистрация изобретений, полезных моделей и промышленных образцов
Статья 1354. Патент на изобретение, полезную модель или промышленный образец
Статья 1355. Государственное стимулирование создания и использования изобретений, полезных моделей и промышленных образцов

_ 2. Патентные права

Статья 1356. Право авторства на изобретение, полезную модель или промышленный образец
Статья 1357. Право на получение патента на изобретение, полезную модель или промышленный образец
Статья 1358. Исключительное право на изобретение, полезную модель или промышленный образец
Статья 1359. Действия, не являющиеся нарушением исключительного права на изобретение, полезную модель или промышленный образец
Статья 1360. Использование изобретения, полезной модели или промышленного образца в интересах национальной безопасности
Статья 1361. Право преждепользования на изобретение, полезную модель или промышленный образец
Статья 1362. Принудительная лицензия на изобретение, полезную модель или промышленный образец
Статья 1363. Сроки действия исключительных прав на изобретение, полезную модель и промышленный образец
Статья 1364. Переход изобретения, полезной модели или промышленного образца в общественное достояние

_ 3. Распоряжение исключительным правом на изобретение, полезную модель или промышленный образец

Статья 1365. Договор об отчуждении исключительного права на изобретение, полезную модель или промышленный образец
Статья 1366. Публичное предложение заключить договор об отчуждении патента на изобретение
Статья 1367. Лицензионный договор о предоставлении права использования изобретения, полезной модели или промышленного образца
Статья 1368. Открытая лицензия на изобретение, полезную модель или промышленный образец
Статья 1369. Форма и государственная регистрация договоров о распоряжении исключительным правом на изобретение, полезную модель и промышленный образец

_ 4. Изобретение, полезная модель и промышленный образец, созданные в связи с выполнением служебного задания или при выполнении работ по договору

Статья 1370. Служебное изобретение, служебная полезная модель, служебный промышленный образец
Статья 1371. Изобретение, полезная модель или промышленный образец, созданные при выполнении работ по договору
Статья 1372. Промышленный образец, созданный по заказу
Статья 1373. Изобретение, полезная модель, промышленный образец, созданные при выполнении работ по государственному или муниципальному контракту

_ 5. Получение патента

1. Заявка на выдачу патента, ее изменение и отзыв

Статья 1374. Подача заявки на выдачу патента на изобретение, полезную модель или промышленный образец
Статья 1375. Заявка на выдачу патента на изобретение
Статья 1376. Заявка на выдачу патента на полезную модель
Статья 1377. Заявка на выдачу патента на промышленный образец
Статья 1378. Внесение изменений в документы заявки на изобретение, полезную модель или промышленный образец
Статья 1379. Преобразование заявки на изобретение или полезную модель
Статья 1380. Отзыв заявки на изобретение, полезную модель или промышленный образец

2. Приоритет изобретения, полезной модели и промышленного образца

Статья 1381. Установление приоритета изобретения, полезной модели или промышленного образца
Статья 1382. Конвенционный приоритет изобретения, полезной модели и промышленного образца
Статья 1383. Последствия совпадения дат приоритета изобретения, полезной модели или промышленного образца

3. Экспертиза заявки на выдачу патента. Временная правовая охрана изобретения, полезной модели или промышленного образца

Статья 1384. Формальная экспертиза заявки на изобретение
Статья 1385. Публикация сведений о заявке на изобретение
Статья 1386. Экспертиза заявки на изобретение по существу
Статья 1387. Решение о выдаче патента на изобретение или об отказе в его выдаче
Статья 1388. Право заявителя знакомиться с патентными материалами
Статья 1389. Восстановление пропущенных сроков, связанных с проведением экспертизы заявки на изобретение
Статья 1390. Экспертиза заявки на полезную модель
Статья 1391. Экспертиза заявки на промышленный образец
Статья 1392. Временная правовая охрана изобретения

4. Регистрация изобретения, полезной модели, промышленного образца и выдача патента

Статья 1393. Порядок государственной регистрации изобретения, полезной модели, промышленного образца и выдача патента
Статья 1394. Публикация сведений о выдаче патента на изобретение, полезную модель, промышленный образец
Статья 1395. Патентование изобретений или полезных моделей в иностранных государствах и в международных организациях
Статья 1396. Международные и евразийские заявки, имеющие силу заявок, предусмотренных настоящим Кодексом
Статья 1397. Евразийский патент и патент Российской Федерации на идентичные изобретения

_ 6. Прекращение и восстановление действия патента

Статья 1398. Признание недействительным патента на изобретение, полезную модель или промышленный образец
Статья 1399. Досрочное прекращение действия патента на изобретение, полезную модель или промышленный образец
Статья 1400. Восстановление действия патента на изобретение, полезную модель или промышленный образец. Право послепользования

_ 7. Особенности правовой охраны и использования секретных изобретений

Статья 1401. Подача и рассмотрение заявки на выдачу патента на секретное изобретение
Статья 1402. Государственная регистрация секретного изобретения и выдача патента на него. Распространение сведений о секретном изобретении
Статья 1403. Изменение степени секретности и рассекречивание изобретений
Статья 1404. Признание недействительным патента на секретное изобретение
Статья 1405. Исключительное право на секретное изобретение

_ 8. Защита прав авторов и патентообладателей

Статья 1406. Споры, связанные с защитой патентных прав
Статья 1407. Публикация решения суда о нарушении патента

_ 1. Основные положения

Статья 1345. Патентные права

1. Интеллектуальные права на изобретения, полезные модели и промышленные образцы являются патентными правами.

2. Автору изобретения, полезной модели или промышленного образца принадлежат следующие права:

1) исключительное право;

2) право авторства.

3. В случаях, предусмотренных настоящим Кодексом, автору изобретения, полезной модели или промышленного образца принадлежат также другие права, в том числе право на получение патента, право на вознаграждение за использование служебного изобретения, полезной модели или промышленного образца.

Статья 1346. Действие исключительных прав на изобретения, полезные модели и промышленные образцы на территории Российской Федерации

На территории Российской Федерации признаются исключительные права на изобретения, полезные модели и промышленные образцы, удостоверенные патентами, выданными федеральным органом исполнительной власти по интеллектуальной собственности, или патентами, имеющими силу на территории Российской Федерации в соответствии с международными договорами Российской Федерации.

Статья 1347. Автор изобретения, полезной модели или промышленного образца

Автором изобретения, полезной модели или промышленного образца признается гражданин, творческим трудом которого создан соответствующий результат интеллектуальной деятельности. Лицо, указанное в качестве автора в заявке на выдачу патента на изобретение, полезную модель или промышленный образец, считается автором изобретения, полезной модели или промышленного образца, если не доказано иное.

Статья 1348. Соавторы изобретения, полезной модели или промышленного образца

1. Граждане, создавшие изобретение, полезную модель или промышленный образец совместным творческим трудом, признаются соавторами.

2. Каждый из соавторов вправе использовать изобретение, полезную модель или промышленный образец по своему усмотрению, если соглашением между ними не предусмотрено иное.

3. К отношениям соавторов, связанным с распределением доходов от использования изобретения, полезной модели или промышленного образца и с распоряжением исключительным правом на изобретение, полезную модель или промышленный образец, соответственно применяются правила пункта 3 статьи 1229 настоящего Кодекса.

Распоряжение правом на получение патента на изобретение, полезную модель или промышленный образец осуществляется авторами совместно.

4. Каждый из соавторов вправе самостоятельно принимать меры по защите своих прав на изобретение, полезную модель или промышленный образец.

Статья 1349. Объекты патентных прав

1. Объектами патентных прав являются результаты интеллектуальной деятельности в научно-технической сфере, отвечающие установленным настоящим Кодексом требованиям к изобретениям и полезным моделям, и результаты интеллектуальной деятельности в сфере художественного конструирования, отвечающие установленным настоящим Кодексом требованиям к промышленным образцам.

2. На изобретения, содержащие сведения, составляющие государственную тайну (секретные изобретения), положения настоящего Кодекса распространяются, если иное не предусмотрено специальными правилами статей 1401 - 1405 настоящего Кодекса и изданными в соответствии с ними иными правовыми актами.

3. Полезным моделям и промышленным образцам, содержащим сведения, составляющие государственную тайну, правовая охрана в соответствии с настоящим Кодексом не предоставляется.

4. Не могут быть объектами патентных прав:

1) способы клонирования человека;

2) способы модификации генетической целостности клеток зародышевой линии человека;

3) использование человеческих эмбрионов в промышленных и коммерческих целях;

4) иные решения, противоречащие общественным интересам, принципам гуманности и морали.

Статья 1350. Условия патентоспособности изобретения

1. В качестве изобретения охраняется техническое решение в любой области, относящееся к продукту (в частности, устройству, веществу, штамму микроорганизма, культуре клеток растений или животных) или способу (процессу осуществления действий над материальным объектом с помощью материальных средств).

Изобретению предоставляется правовая охрана, если оно является новым, имеет изобретательский уровень и промышленно применимо.

2. Изобретение является новым, если оно не известно из уровня техники.

Изобретение имеет изобретательский уровень, если для специалиста оно явным образом не следует из уровня техники.

Уровень техники включает любые сведения, ставшие общедоступными в мире до даты приоритета изобретения.

При установлении новизны изобретения в уровень техники также включаются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на выдачу патентов на изобретения и полезные модели, с документами которых вправе ознакомиться любое лицо в соответствии с пунктом 2 статьи 1385 или пунктом 2 статьи 1394 настоящего Кодекса, и запатентованные в Российской Федерации изобретения и полезные модели.

3. Раскрытие информации, относящейся к изобретению, автором изобретения, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, в результате чего сведения о сущности изобретения стали общедоступными, не является обстоятельством, препятствующим признанию патентоспособности изобретения, при условии, что заявка на выдачу патента на изобретение подана в федеральный орган исполнительной власти по интеллектуальной собственности в течение шести месяцев со дня раскрытия информации. Бремя доказывания того, что обстоятельства, в силу которых раскрытие информации не препятствует признанию патентоспособности изобретения, имели место, лежит на заявителе.

4. Изобретение является промышленно применимым, если оно может быть использовано в промышленности, сельском хозяйстве, здравоохранении, других отраслях экономики или в социальной сфере.

5. Не являются изобретениями:

1) открытия;

2) научные теории и математические методы;

3) решения, касающиеся только внешнего вида изделий и направленные на удовлетворение эстетических потребностей;

4) правила и методы игр, интеллектуальной или хозяйственной деятельности;

5) программы для ЭВМ;

6) решения, заключающиеся только в представлении информации.

В соответствии с настоящим пунктом исключается возможность отнесения этих объектов к изобретениям только в случае, когда заявка на выдачу патента на изобретение касается этих объектов как таковых.

6. Не предоставляется правовая охрана в качестве изобретения:

1) сортам растений, породам животных и биологическим способам их получения, за исключением микробиологических способов и продуктов, полученных такими способами;

2) топологиям интегральных микросхем.

Статья 1351. Условия патентоспособности полезной модели

1. В качестве полезной модели охраняется техническое решение, относящееся к устройству.

Полезной модели предоставляется правовая охрана, если она является новой и промышленно применимой.

2. Полезная модель является новой, если совокупность ее существенных признаков не известна из уровня техники.

Уровень техники включает опубликованные в мире сведения о средствах того же назначения, что и заявленная полезная модель, и сведения об их применении в Российской Федерации, если такие сведения стали общедоступными до даты приоритета полезной модели. В уровень техники также включаются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на выдачу патента на изобретения и полезные модели, с документами которых вправе ознакомиться любое лицо в соответствии с пунктом 2 статьи 1385 или пунктом 2 статьи 1394 настоящего Кодекса, и запатентованные в Российской Федерации изобретения и полезные модели.

3. Раскрытие информации, относящейся к полезной модели, автором полезной модели, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, в результате чего сведения о сущности полезной модели стали общедоступными, не является обстоятельством, препятствующим признанию патентоспособности полезной модели, при условии, что заявка на выдачу патента на полезную модель подана в федеральный орган исполнительной власти по интеллектуальной собственности в течение шести месяцев со дня раскрытия информации. Бремя доказывания того, что обстоятельства, в силу которых раскрытие информации не препятствует признанию патентоспособности полезной модели, имели место, лежит на заявителе.

4. Полезная модель является промышленно применимой, если она может быть использована в промышленности, сельском хозяйстве, здравоохранении, других отраслях экономики или в социальной сфере.

5. Не предоставляется правовая охрана в качестве полезной модели:

1) решениям, касающимся только внешнего вида изделий и направленным на удовлетворение эстетических потребностей;

2) топологиям интегральных микросхем

Статья 1352. Условия патентоспособности промышленного образца

1. В качестве промышленного образца охраняется художественно-конструкторское решение изделия промышленного или кустарно-ремесленного производства, определяющее его внешний вид.

Промышленному образцу предоставляется правовая охрана, если по своим существенным признакам он является новым и оригинальным.

К существенным признакам промышленного образца относятся признаки, определяющие эстетические и (или) эргономические особенности внешнего вида изделия, в частности форма, конфигурация, орнамент и сочетание цветов.

2. Промышленный образец является новым, если совокупность его существенных признаков, нашедших отражение на изображениях изделия и приведенных в перечне существенных признаков промышленного образца (пункт 2 статьи 1377), не известна из сведений, ставших общедоступными в мире до даты приоритета промышленного образца.

При установлении новизны промышленного образца также учитываются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на промышленные образцы, с документами которых вправе ознакомиться любое лицо в соответствии с пунктом 2 статьи 1394 настоящего Кодекса, и запатентованные в Российской Федерации промышленные образцы.

3. Промышленный образец является оригинальным, если его существенные признаки обусловлены творческим характером особенностей изделия.

4. Раскрытие информации, относящейся к промышленному образцу, автором промышленного образца, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, в результате чего сведения о сущности промышленного образца стали общедоступными, не является обстоятельством, препятствующим признанию патентоспособности промышленного образца, при условии, что заявка на выдачу патента на промышленный образец подана в федеральный орган исполнительной власти по интеллектуальной собственности в течение шести месяцев со дня раскрытия информации. Бремя доказывания того, что обстоятельства, в силу которых раскрытие информации не препятствует признанию патентоспособности промышленного образца, имели место, лежит на заявителе.

5. Не предоставляется правовая охрана в качестве промышленного образца:

1) решениям, обусловленным исключительно технической функцией изделия;

2) объектам архитектуры (кроме малых архитектурных форм), промышленным, гидротехническим и другим стационарным сооружениям;

3) объектам неустойчивой формы из жидких, газообразных, сыпучих или им подобных веществ.

Статья 1353. Государственная регистрация изобретений, полезных моделей и промышленных образцов

Исключительное право на изобретение, полезную модель или промышленный образец признается и охраняется при условии государственной регистрации соответствующих изобретения, полезной модели или промышленного образца, на основании которой федеральный орган исполнительной власти по интеллектуальной собственности выдает патент на изобретение, полезную модель или промышленный образец.

Статья 1354. Патент на изобретение, полезную модель или промышленный образец

1. Патент на изобретение, полезную модель или промышленный образец удостоверяет приоритет изобретения, полезной модели или промышленного образца, авторство и исключительное право на изобретение, полезную модель или промышленный образец.

2. Охрана интеллектуальных прав на изобретение или полезную модель предоставляется на основании патента в объеме, определяемом содержащейся в патенте формулой изобретения или соответственно полезной модели. Для толкования формулы изобретения и формулы полезной модели могут использоваться описание и чертежи (пункт 2 статьи 1375 и пункт 2 статьи 1376).

3. Охрана интеллектуальных прав на промышленный образец предоставляется на основании патента в объеме, определяемом совокупностью его существенных признаков, нашедших отражение на изображениях изделия и приведенных в перечне существенных признаков промышленного образца (пункт 2 статьи 1377).

Статья 1355. Государственное стимулирование создания и использования изобретений, полезных моделей и промышленных образцов

Государство стимулирует создание и использование изобретений, полезных моделей и промышленных образцов, предоставляет их авторам, а также патентообладателям и лицензиатам, использующим соответствующие изобретения, полезные модели и промышленные образцы, льготы в соответствии с законодательством Российской Федерации.

_ 2. Патентные права

Статья 1356. Право авторства на изобретение, полезную модель или промышленный образец

Право авторства, то есть право признаваться автором изобретения, полезной модели или промышленного образца, неотчуждаемо и непередаваемо, в том числе при передаче другому лицу или переходе к нему исключительного права на изобретение, полезную модель или промышленный образец и при предоставлении другому лицу права его использования. Отказ от этого права ничтожен.

Статья 1357. Право на получение патента на изобретение, полезную модель или промышленный образец

1. Право на получение патента на изобретение, полезную модель или промышленный образец первоначально принадлежит автору изобретения, полезной модели или промышленного образца.

2. Право на получение патента на изобретение, полезную модель или промышленный образец может перейти к другому лицу (правопреемнику) или быть ему передано в случаях и по основаниям, которые установлены законом, в том числе в порядке универсального правопреемства, или по договору, в том числе по трудовому договору.

3. Договор об отчуждении права на получение патента на изобретение, полезную модель или промышленный образец должен быть заключен в письменной форме. Несоблюдение письменной формы влечет недействительность договора.

4. Если соглашением сторон договора об отчуждении права на получение патента на изобретение, полезную модель или промышленный образец не предусмотрено иное, риск непатентоспособности несет приобретатель такого права.

Статья 1358. Исключительное право на изобретение, полезную модель или промышленный образец

1. Патентообладателю принадлежит исключительное право использования изобретения, полезной модели или промышленного образца в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на изобретение, полезную модель или промышленный образец), в том числе способами, предусмотренными пунктами 2 и 3 настоящей статьи. Патентообладатель может распоряжаться исключительным правом на изобретение, полезную модель или промышленный образец.

2. Использованием изобретения, полезной модели или промышленного образца считается, в частности:

1) ввоз на территорию Российской Федерации, изготовление, применение, предложение о продаже, продажа, иное введение в гражданский оборот или хранение для этих целей продукта, в котором использованы изобретение или полезная модель, либо изделия, в котором использован промышленный образец;

2) совершение действий, предусмотренных подпунктом 1 настоящего пункта, в отношении продукта, полученного непосредственно запатентованным способом. Если продукт, получаемый запатентованным способом, является новым, идентичный продукт считается полученным путем использования запатентованного способа, поскольку не доказано иное;

3) совершение действий, предусмотренных подпунктом 2 настоящего пункта, в отношении устройства, при функционировании (эксплуатации) которого в соответствии с его назначением автоматически осуществляется запатентованный способ;

4) осуществление способа, в котором используется изобретение, в частности путем применения этого способа.

3. Изобретение или полезная модель признаются использованными в продукте или способе, если продукт содержит, а в способе использован каждый признак изобретения или полезной модели, приведенный в независимом пункте содержащейся в патенте формулы изобретения или полезной модели, либо признак, эквивалентный ему и ставший известным в качестве такового в данной области техники до совершения в отношении соответствующего продукта или способа действий, предусмотренных пунктом 2 настоящей статьи.

Промышленный образец признается использованным в изделии, если такое изделие содержит все существенные признаки промышленного образца, нашедшие отражение на изображениях изделия и приведенные в перечне существенных признаков промышленного образца (пункт 2 статьи 1377).

Если при использовании изобретения или полезной модели используются также все признаки, приведенные в независимом пункте содержащейся в патенте формулы другого изобретения или другой полезной модели, а при использовании промышленного образца - все признаки, приведенные в перечне существенных признаков другого промышленного образца, другое изобретение, другая полезная модель или другой промышленный образец также признаются использованными.

4. Если обладателями патента на одно изобретение, одну полезную модель или один промышленный образец являются два и более лица, к отношениям между ними соответственно применяются правила пунктов 2 и 3 статьи 1348 настоящего Кодекса независимо от того, является ли кто-либо из патентообладателей автором этого результата интеллектуальной деятельности.

Статья 1359. Действия, не являющиеся нарушением исключительного права на изобретение, полезную модель или промышленный образец

Не являются нарушением исключительного права на изобретение, полезную модель или промышленный образец:

1) применение продукта, в котором использованы изобретение или полезная модель, и применение изделия, в котором использован промышленный образец, в конструкции, во вспомогательном оборудовании либо при эксплуатации транспортных средств (водного, воздушного, автомобильного и железнодорожного транспорта) или космической техники иностранных государств при условии, что эти транспортные средства или эта космическая техника временно или случайно находятся на территории Российской Федерации и указанные продукт или изделие применяются исключительно для нужд транспортных средств или космической техники. Такое действие не признается нарушением исключительного права в отношении транспортных средств или космической техники тех иностранных государств, которые предоставляют такие же права в отношении транспортных средств или космической техники, зарегистрированных в Российской Федерации;

2) проведение научного исследования продукта или способа, в которых использованы изобретение или полезная модель, либо научного исследования изделия, в котором использован промышленный образец, либо проведение эксперимента над такими продуктом, способом или изделием;

3) использование изобретения, полезной модели или промышленного образца при чрезвычайных обстоятельствах (стихийных бедствиях, катастрофах, авариях) с уведомлением о таком использовании патентообладателя в кратчайший срок и с последующей выплатой ему соразмерной компенсации;

4) использование изобретения, полезной модели или промышленного образца для удовлетворения личных, семейных, домашних или иных не связанных с предпринимательской деятельностью нужд, если целью такого использования не является получение прибыли или дохода;

5) разовое изготовление в аптеках по рецептам врачей лекарственных средств с использованием изобретения;

6) ввоз на территорию Российской Федерации, применение, предложение о продаже, продажа, иное введение в гражданский оборот или хранение для этих целей продукта, в котором использованы изобретение или полезная модель, либо изделия, в котором использован промышленный образец, если этот продукт или это изделие ранее были введены в гражданский оборот на территории Российской Федерации патентообладателем или иным лицом с разрешения патентообладателя.

Статья 1360. Использование изобретения, полезной модели или промышленного образца в интересах национальной безопасности

Правительство Российской Федерации имеет право в интересах обороны и безопасности разрешить использование изобретения, полезной модели или промышленного образца без согласия патентообладателя с уведомлением его об этом в кратчайший срок и с выплатой ему соразмерной компенсации.

Статья 1361. Право преждепользования на изобретение, полезную модель или промышленный образец

1. Лицо, которое до даты приоритета изобретения, полезной модели или промышленного образца (статьи 1381 и 1382) добросовестно использовало на территории Российской Федерации созданное независимо от автора тождественное решение или сделало необходимые к этому приготовления, сохраняет право на дальнейшее безвозмездное использование тождественного решения без расширения объема такого использования (право преждепользования).

2. Право преждепользования может быть передано другому лицу только вместе с предприятием, на котором имело место использование тождественного решения или были сделаны необходимые к этому приготовления.

Статья 1362. Принудительная лицензия на изобретение, полезную модель или промышленный образец

1. Если изобретение или промышленный образец не используется либо недостаточно используется патентообладателем в течение четырех лет со дня выдачи патента, а полезная модель - в течение трех лет со дня выдачи патента, что приводит к недостаточному предложению соответствующих товаров, работ или услуг на рынке, любое лицо, желающее и готовое использовать такие изобретение, полезную модель или промышленный образец, при отказе патентообладателя от заключения с этим лицом лицензионного договора на условиях, соответствующих установившейся практике, вправе обратиться в суд с иском к патентообладателю о предоставлении принудительной простой (неисключительной) лицензии на использование на территории Российской Федерации изобретения, полезной модели или промышленного образца. В исковом требовании это лицо должно указать предлагаемые им условия предоставления ему такой лицензии, в том числе объем использования изобретения, полезной модели или промышленного образца, размер, порядок и сроки платежей.

Если патентообладатель не докажет, что неиспользование или недостаточное использование им изобретения, полезной модели или промышленного образца обусловлено уважительными причинами, суд принимает решение о предоставлении лицензии, указанной в абзаце первом настоящего пункта, и об условиях ее предоставления. Суммарный размер платежей за такую лицензию должен быть установлен в решении суда не ниже цены лицензии, определяемой при сравнимых обстоятельствах.

Действие принудительной простой (неисключительной) лицензии может быть прекращено в судебном порядке по иску патентообладателя, если обстоятельства, обусловившие предоставление такой лицензии, перестанут существовать и их возникновение вновь маловероятно. В этом случае суд устанавливает срок и порядок прекращения принудительной простой (неисключительной) лицензии и возникших в связи с получением этой лицензии прав.

2. Если патентообладатель не может использовать изобретение, на которое он имеет исключительное право, не нарушая при этом прав обладателя другого патента (первого патента) на изобретение или полезную модель, отказавшегося от заключения лицензионного договора на условиях, соответствующих установившейся практике, обладатель патента (второго патента) имеет право обратиться в суд с иском к обладателю первого патента о предоставлении принудительной простой (неисключительной) лицензии на использование на территории Российской Федерации изобретения или полезной модели обладателя первого патента. В исковом требовании должны быть указаны предлагаемые обладателем второго патента условия предоставления ему такой лицензии, в том числе объем использования изобретения или полезной модели, размер, порядок и сроки платежей. Если этот патентообладатель, имеющий исключительное право на такое зависимое изобретение, докажет, что оно представляет собой важное техническое достижение и имеет существенные экономические преимущества перед изобретением или полезной моделью обладателя первого патента, суд принимает решение о предоставлении ему принудительной простой (неисключительной) лицензии. Полученное по этой лицензии право использования изобретения, охраняемое первым патентом, не может быть передано другим лицам, кроме случая отчуждения второго патента.

Суммарный размер платежей за принудительную простую (неисключительную) лицензию должен быть установлен в решении суда не ниже цены лицензии, определяемой при сравнимых обстоятельствах.

В случае предоставления в соответствии с настоящим пунктом принудительной простой (неисключительной) лицензии обладатель патента на изобретение или полезную модель, право на использование которых предоставлено на основании указанной лицензии, также имеет право на получение простой (неисключительной) лицензии на использование зависимого изобретения, в связи с которым была выдана принудительная простая (неисключительная) лицензия, на условиях, соответствующих установившейся практике.

3. На основании решения суда, предусмотренного пунктами 1 и 2 настоящей статьи, федеральный орган исполнительной власти по интеллектуальной собственности осуществляет государственную регистрацию принудительной простой (неисключительной) лицензии.

Статья 1363. Сроки действия исключительных прав на изобретение, полезную модель и промышленный образец

1. Срок действия исключительного права на изобретение, полезную модель, промышленный образец и удостоверяющего это право патента исчисляется со дня подачи первоначальной заявки на выдачу патента в федеральный орган исполнительной власти по интеллектуальной собственности и при условии соблюдения требований, установленных настоящим Кодексом, составляет:

двадцать лет - для изобретений;

десять лет - для полезных моделей;

пятнадцать лет - для промышленных образцов.

Защита исключительного права, удостоверенного патентом, может быть осуществлена лишь после государственной регистрации изобретения, полезной модели или промышленного образца и выдачи патента (статья 1393).

2. Если со дня подачи заявки на выдачу патента на изобретение, относящееся к лекарственному средству, пестициду или агрохимикату, для применения которых требуется получение в установленном законом порядке разрешения, до дня получения первого разрешения на его применение прошло более пяти лет, срок действия исключительного права на соответствующее изобретение и удостоверяющего это право патента продлевается по заявлению патентообладателя федеральным органом исполнительной власти по интеллектуальной собственности. Указанный срок продлевается на время, прошедшее со дня подачи заявки на выдачу патента на изобретение до дня получения первого разрешения на применение изобретения, за вычетом пяти лет. При этом срок действия патента на изобретение не может быть продлен более чем на пять лет.

Заявление о продлении срока подается патентообладателем в период действия патента до истечения шести месяцев с даты получения разрешения на применение изобретения или даты выдачи патента в зависимости от того, какой из этих сроков истекает позднее.

3. Срок действия исключительного права на полезную модель и удостоверяющего это право патента продлевается федеральным органом исполнительной власти по интеллектуальной собственности по заявлению патентообладателя на срок, указанный в заявлении, но не более чем на три года, а исключительного права на промышленный образец и удостоверяющего это право патента - на срок, указанный в заявлении, но не более чем на десять лет.

4. Порядок продления срока действия патента на изобретение, полезную модель или промышленный образец устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

5. Действие исключительного права на изобретение, полезную модель или промышленный образец и удостоверяющего это право патента признается недействительным или прекращается досрочно по основаниям и в порядке, которые предусмотрены статьями 1398 и 1399 настоящего Кодекса.

Статья 1364. Переход изобретения, полезной модели или промышленного образца в общественное достояние

1. По истечении срока действия исключительного права изобретение, полезная модель или промышленный образец переходит в общественное достояние.

2. Изобретение, полезная модель или промышленный образец, перешедшие в общественное достояние, могут свободно использоваться любым лицом без чьего-либо согласия или разрешения и без выплаты вознаграждения за использование.

_ 3. Распоряжение исключительным правом на изобретение, полезную модель или промышленный образец

Статья 1365. Договор об отчуждении исключительного права на изобретение, полезную модель или промышленный образец

По договору об отчуждении исключительного права на изобретение, полезную модель или промышленный образец (договор об отчуждении патента) одна сторона (патентообладатель) передает или обязуется передать принадлежащее ей исключительное право на соответствующий результат интеллектуальной деятельности в полном объеме другой стороне - приобретателю исключительного права (приобретателю патента).

Статья 1366. Публичное предложение заключить договор об отчуждении патента на изобретение

1. Заявитель, являющийся автором изобретения, при подаче заявки на выдачу патента на изобретение может приложить к документам заявки заявление о том, что в случае выдачи патента он обязуется заключить договор об отчуждении патента на условиях, соответствующих установившейся практике, с любым гражданином Российской Федерации или российским юридическим лицом, кто первым изъявил такое желание и уведомил об этом патентообладателя и федеральный орган исполнительной власти по интеллектуальной собственности. При наличии такого заявления патентные пошлины, предусмотренные настоящим Кодексом, в отношении заявки на выдачу патента на изобретение и в отношении патента, выданного по такой заявке, с заявителя не взимаются.

Федеральный орган исполнительной власти по интеллектуальной собственности публикует в официальном бюллетене сведения об указанном заявлении.

2. Лицо, заключившее с патентообладателем на основании его заявления, указанного в пункте 1 настоящей статьи, договор об отчуждении патента на изобретение, обязано уплатить все патентные пошлины, от уплаты которых был освобожден заявитель (патентообладатель). В дальнейшем патентные пошлины уплачиваются в установленном порядке.

Для регистрации в федеральном органе исполнительной власти по интеллектуальной собственности договора об отчуждении патента к заявлению о регистрации договора должен быть приложен документ, подтверждающий уплату всех патентных пошлин, от уплаты которых был освобожден заявитель (патентообладатель).

3. Если в течение двух лет со дня публикации сведений о выдаче патента на изобретение, в отношении которого было сделано заявление, указанное в пункте 1 настоящей статьи, в федеральный орган исполнительной власти по интеллектуальной собственности не поступило письменное уведомление о желании заключить договор об отчуждении патента, патентообладатель может подать в указанный федеральный орган ходатайство об отзыве своего заявления, В этом случае предусмотренные настоящим Кодексом патентные пошлины, от уплаты которых заявитель (патентообладатель) был освобожден, подлежат уплате. В дальнейшем патентные пошлины уплачиваются в установленном порядке.

Федеральный орган исполнительной власти по интеллектуальной собственности публикует в официальном бюллетене сведения об отзыве заявления, указанного в пункте 1 настоящей статьи.

Статья 1367. Лицензионный договор о предоставлении права использования изобретения, полезной модели или промышленного образца

По лицензионному договору одна сторона - патентообладатель (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) удостоверенное патентом право использования изобретения, полезной модели или промышленного образца в установленных договором пределах.

Статья 1368. Открытая лицензия на изобретение, полезную модель или промышленный образец

1. Патентообладатель может подать в федеральный орган исполнительной власти по интеллектуальной собственности заявление о возможности предоставления любому лицу права использования изобретения, полезной модели или промышленного образца (открытой лицензии).

В этом случае размер патентной пошлины за поддержание патента на изобретение, полезную модель или промышленный образец в силе уменьшается на пятьдесят процентов начиная с года, следующего за годом публикации федеральным органом исполнительной власти по интеллектуальной собственности сведений об открытой лицензии.

Условия лицензии, на которых право использования изобретения, полезной модели или промышленного образца может быть предоставлено любому лицу, сообщаются патентообладателем в федеральный орган исполнительной власти по интеллектуальной собственности, который публикует за счет патентообладателя соответствующие сведения об открытой лицензии. Патентообладатель обязан заключить с лицом, изъявившим желание использовать указанные изобретение, полезную модель или промышленный образец, лицензионный договор на условиях простой (неисключительной) лицензии.

2. Если патентообладатель в течение двух лет со дня публикации сведений об открытой лицензии не получал предложений в письменной форме о заключении лицензионного договора на условиях, содержащихся в его заявлении, по истечении двух лет он может подать в федеральный орган исполнительной власти по интеллектуальной собственности ходатайство об отзыве своего заявления об открытой лицензии. В этом случае патентная пошлина за поддержание патента в силе подлежит доплате за период, прошедший со дня публикации сведение об открытой лицензии, и в дальнейшем уплачивается в полном размере. Указанный федеральный орган публикует в официальном бюллетене сведения об отзыве заявления.

Статья 1369. Форма и государственная регистрация договоров о распоряжении исключительным правом на изобретение, полезную модель и промышленный образец

Договор об отчуждении патента, лицензионный договор, а также другие договоры, посредством которых осуществляется распоряжение исключительным правом на изобретение, полезную модель или промышленный образец, заключаются в письменной форме и подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

_ 4. Изобретение, полезная модель и промышленный образец, созданные в связи с выполнением служебного задания или при выполнении работ по договору

Статья 1370. Служебное изобретение, служебная полезная модель, служебный промышленный образец

1. Изобретение, полезная модель или промышленный образец, созданные работником в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя, признаются соответственно служебным изобретением, служебной полезной моделью или служебным промышленным образцом.

2. Право авторства на служебное изобретение, служебную полезную модель или служебный промышленный образец принадлежит работнику (автору).

3. Исключительное право на служебное изобретение, служебную полезную модель или служебный промышленный образец и право на получение патента принадлежат работодателю, если трудовым или иным договором между работником и работодателем не предусмотрено иное.

4. При отсутствии в договоре между работодателем и работником соглашения об ином (пункт 3 настоящей статьи) работник должен письменно уведомить работодателя о создании в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя такого результата, в отношении которого возможна правовая охрана.

Если работодатель в течение четырех месяцев со дня уведомления его работником не подаст заявку на выдачу патента на соответствующие служебное изобретение, служебную полезную модель или служебный промышленный образец в федеральный орган исполнительной власти по интеллектуальной собственности, не передаст право на получение патента на служебное изобретение, служебную полезную модель или служебный промышленный образец другому лицу или не сообщит работнику о сохранении информации о соответствующем результате интеллектуальной деятельности в тайне, право на получение патента на такие изобретение, полезную модель или промышленный образец принадлежит работнику. В этом случае работодатель в течение срока действия патента имеет право использования служебного изобретения, служебной полезной модели или служебного промышленного образца в собственном производстве на условиях простой (неисключительной) лицензии с выплатой патентообладателю компенсации, размер, условия и порядок выплаты которой определяются договором между работником и работодателем, а в случае спора - судом.

Если работодатель получит патент на служебное изобретение, служебную полезную модель или служебный промышленный образец, либо примет решение о сохранении информации о таких изобретении, полезной модели или промышленном образце в тайне и сообщит об этом работнику, либо передаст право на получение патента другому лицу, либо не получит патент по поданной им заявке по зависящим от него причинам, работник имеет право на вознаграждение. Размер вознаграждения, условия и порядок его выплаты работодателем определяются договором между ним и работником, а в случае спора - судом.

Правительство Российской Федерации вправе устанавливать минимальные ставки вознаграждения за служебные изобретения, служебные полезные модели, служебные промышленные образцы.

5. Изобретение, полезная модель или промышленный образец, созданные работником с использованием денежных, технических или иных материальных средств работодателя, но не в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя, не являются служебными. Право на получение патента и исключительное право на такие изобретение, полезную модель или промышленный образец принадлежат работнику. В этом случае работодатель вправе по своему выбору потребовать предоставления ему безвозмездной простой (неисключительной) лицензии на использование созданного результата интеллектуальной деятельности для собственных нужд на весь срок действия исключительного права либо возмещения расходов, понесенных им в связи с созданием таких изобретения, полезной модели или промышленного образца.

Статья 1371. Изобретение, полезная модель или промышленный образец, созданные при выполнении работ по договору

1. В случае когда изобретение, полезная модель или промышленный образец созданы при выполнении договора подряда или договора на выполнение научно-исследовательских, опытно-конструкторских или технологических работ, которые прямо не предусматривали их создание, право на получение патента и исключительное право на такие изобретение, полезную модель или промышленный образец принадлежат подрядчику (исполнителю), если договором между ним и заказчиком не предусмотрено иное.

В этом случае заказчик вправе, если договором не предусмотрено иное, использовать созданные таким образом изобретение, полезную модель или промышленный образец в целях, для достижения которых был заключен соответствующий договор, на условиях простой (неисключительной) лицензии в течение всего срока действия патента без выплаты за это использование дополнительного вознаграждения. При передаче подрядчиком (исполнителем) права на получение патента или отчуждении самого патента другому лицу заказчик сохраняет право использования изобретения, полезной модели или промышленного образца на указанных условиях.

2. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком право на получение патента или исключительное право на изобретение, полезную модель или промышленный образец передано заказчику либо указанному им третьему лицу, подрядчик (исполнитель) вправе использовать созданные изобретение, полезную модель или промышленный образец для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия патента, если договором не предусмотрено иное.

3. Автору указанных в пункте 1 настоящей статьи изобретения, полезной модели или промышленного образца, не являющемуся патентообладателем, выплачивается вознаграждение в соответствии с пунктом 4 статьи 1370 настоящего Кодекса.

Статья 1372. Промышленный образец, созданный по заказу

1. В случае, когда промышленный образец создан по договору, предметом которого было его создание (по заказу), право на получение патента и исключительное право на такой промышленный образец принадлежат заказчику, если договором между подрядчиком (исполнителем) и заказчиком не предусмотрено иное.

2. В случае, когда право на получение патента и исключительное право на промышленный образец в соответствии с пунктом 1 настоящей статьи принадлежат заказчику, подрядчик (исполнитель) вправе, поскольку договором не предусмотрено иное, использовать такой промышленный образец для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия патента.

3. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком право на получение патента и исключительное право на промышленный образец принадлежат подрядчику (исполнителю), заказчик вправе использовать промышленный образец для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия патента.

4. Автору созданного по заказу промышленного образца, не являющемуся патентообладателем, выплачивается вознаграждение в соответствии с пунктом 4 статьи 1370 настоящего Кодекса.

Статья 1373. Изобретение, полезная модель, промышленный образец, созданные при выполнении работ по государственному или муниципальному контракту

1. Право на получение патента и исключительное право на изобретение, полезную модель или промышленный образец, созданные при выполнении работ по государственному или муниципальному контракту для государственных или муниципальных нужд, принадлежат организации, выполняющей государственный или муниципальный контракт (исполнителю), если государственным или муниципальным контрактом не предусмотрено, что это право принадлежит Российской Федерации, субъекту Российской Федерации или муниципальному образованию, от имени которых выступает государственный или муниципальный заказчик, либо совместно исполнителю и Российской Федерации, исполнителю и субъекту Российской Федерации или исполнителю и муниципальному образованию.

2. Если в соответствии с государственным или муниципальным контрактом право на получение патента и исключительное право на изобретение, полезную модель или промышленный образец принадлежат Российской Федерации, субъекту Российской Федерации или муниципальному образованию, государственный или муниципальный заказчик может подать заявку на выдачу патента в течение шести месяцев со дня его письменного уведомления исполнителем о получении результата интеллектуальной деятельности, способного к правовой охране в качестве изобретения, полезной модели или промышленного образца. Если в течение указанного срока государственный или муниципальный заказчик не подаст заявку, право на получение патента принадлежит исполнителю.

3. Если право на получение патента и исключительное право на изобретение, полезную модель или промышленный образец на основании государственного или муниципального контракта принадлежат Российской Федерации, субъекту Российской Федерации или муниципальному образованию, исполнитель обязан путем заключения соответствующих соглашений со своими работниками и третьими лицами приобрести все права либо обеспечить их приобретение для передачи соответственно Российской Федерации, субъекту Российской Федерации и муниципальному образованию. При этом исполнитель имеет право на возмещение затрат, понесенных им в связи с приобретением соответствующих прав у третьих лиц.

4. Если патент на изобретение, полезную модель или промышленный образец, созданные при выполнении работ по государственному или муниципальному контракту для государственных или муниципальных нужд, принадлежит в соответствии с пунктом 1 настоящей статьи не Российской Федерации, не субъекту Российской Федерации или не муниципальному образованию, патентообладатель по требованию государственного или муниципального заказчика обязан предоставить указанному им лицу безвозмездную простую (неисключительную) лицензию на использование изобретения, полезной модели или промышленного образца для государственных или муниципальных нужд.

5. Если патент на изобретение, полезную модель или промышленный образец, созданные при выполнении работ по государственному или муниципальному контракту для государственных или муниципальных нужд, получен совместно на имя исполнителя и Российской Федерации, исполнителя и субъекта Российской Федерации или исполнителя и муниципального образования, государственный или муниципальный заказчик вправе предоставить безвозмездную простую (неисключительную) лицензию на использование таких изобретения, полезной модели или промышленного образца в целях выполнения работ или осуществления поставок продукции для государственных или муниципальных нужд, уведомив об этом исполнителя.

6. Если исполнитель, получивший патент на изобретение, полезную модель или промышленный образец в соответствии с пунктом 1 настоящей статьи на свое имя, примет решение о досрочном прекращении действия патента, он обязан уведомить об этом государственного или муниципального заказчика и по его требованию передать патент на безвозмездной основе Российской Федерации, субъекту Российской Федерации или муниципальному образованию.

В случае принятия решения о досрочном прекращении действия патента, полученного в соответствии с пунктом 1 настоящей статьи на имя Российской Федерации, субъекта Российской Федерации или муниципального образования, государственный или муниципальный заказчик обязан уведомить об этом исполнителя и по его требованию передать ему патент на безвозмездной основе.

7. Автору указанных в пункте 1 настоящей статьи изобретения, полезной модели или промышленного образца, не являющемуся патентообладателем, выплачивается вознаграждение в соответствии с пунктом 4 статьи 1370 настоящего Кодекса.

_ 5. Получение патента

1. Заявка на выдачу патента, ее изменение и отзыв

Статья 1374. Подача заявки на выдачу патента на изобретение, полезную модель или промышленный образец

1. Заявка на выдачу патента на изобретение, полезную модель или промышленный образец подается в федеральный орган исполнительной власти по интеллектуальной собственности лицом, обладающим правом на получение патента в соответствии с настоящим Кодексом (заявителем).

2. Заявление о выдаче патента на изобретение, полезную модель или промышленный образец представляется на русском языке. Прочие документы заявки представляются на русском или другом языке. Если документы заявки представлены на другом языке, к заявке прилагается их перевод на русский язык.

3. Заявление о выдаче патента на изобретение, полезную модель или промышленный образец подписывается заявителем, а в случае подачи заявки через патентного поверенного или иного представителя - заявителем или его представителем, подающим заявку.

4. Требования к документам заявки на выдачу патента на изобретение, полезную модель или промышленный образец устанавливаются на основании настоящего Кодекса федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

5. К заявке на выдачу патента на изобретение, полезную модель или промышленный образец прилагается документ, подтверждающий уплату патентной пошлины в установленном размере, или документ, подтверждающий основания освобождения от уплаты патентной пошлины, либо уменьшения ее размера, либо отсрочки ее уплаты.

Статья 1375. Заявка на выдачу патента на изобретение

1. Заявка на выдачу патента на изобретение (заявка на изобретение) должна относиться к одному изобретению или к группе изобретений, связанных между собой настолько, что они образуют единый изобретательский замысел (требование единства изобретения).

2. Заявка на изобретение должна содержать:

1) заявление о выдаче патента с указанием автора изобретения и лица, на имя которого испрашивается патент, а также места жительства или места нахождения каждого из них;

2) описание изобретения, раскрывающее его с полнотой, достаточной для осуществления;

3) формулу изобретения, выражающую его сущность и полностью основанную на его описании;

4) чертежи и иные материалы, если они необходимы для понимания сущности изобретения;

5) реферат.

3. Датой подачи заявки на изобретение считается дата поступления в федеральный орган исполнительной власти по интеллектуальной собственности заявки, содержащей заявление о выдаче патента, описание изобретения и чертежи, если в описании на них имеется ссылка, а если указанные документы представлены не одновременно, - дата поступления последнего из документов.

Статья 1376. Заявка на выдачу патента на полезную модель

1. Заявка на выдачу патента на полезную модель (заявка на полезную модель) должна относиться к одной полезной модели или к группе полезных моделей, связанных между собой настолько, что они образуют единый творческий замысел (требование единства полезной модели).

2. Заявка на полезную модель должна содержать:

1) заявление о выдаче патента с указанием автора полезной модели и лица, на имя которого испрашивается патент, а также места жительства или места нахождения каждого из них;

2) описание полезной модели, раскрывающее ее с полнотой, достаточной для осуществления;

3) формулу полезной модели, выражающую ее сущность и полностью основанную на ее описании;

4) чертежи, если они необходимы для понимания сущности полезной модели;

5) реферат.

3. Датой подачи заявки на полезную модель считается дата поступления в федеральный орган исполнительной власти по интеллектуальной собственности заявки, содержащей заявление о выдаче патента, описание полезной модели и чертежи, если в описании имеется ссылка на них, а если указанные документы представлены не одновременно, - дата поступления последнего из документов.

Статья 1377. Заявка на выдачу патента на промышленный образец

1. Заявка на выдачу патента на промышленный образец (заявка на промышленный образец) должна относиться к одному промышленному образцу или к группе промышленных образцов, связанных между собой настолько, что они образуют единый творческий замысел (требование единства промышленного образца).

2. Заявка на промышленный образец должна содержать:

1) заявление о выдаче патента с указанием автора промышленного образца и лица, на имя которого испрашивается патент, а также места жительства или места нахождения каждого из них;

2) комплект изображений изделия, дающих полное детальное представление о внешнем виде изделия;

3) чертеж общего вида изделия, эргономическую схему, конфекционную карту, если они необходимы для раскрытия сущности промышленного образца;

4) описание промышленного образца;

5) перечень существенных признаков промышленного образца.

3. Датой подачи заявки на промышленный образец считается дата поступления в федеральный орган исполнительной власти по интеллектуальной собственности заявки, содержащей заявление о выдаче патента, комплект изображений изделия, описание промышленного образца и перечень существенных признаков промышленного образца, а если указанные документы представлены не одновременно - дата поступления последнего из документов.

Статья 1378. Внесение изменений в документы заявки на изобретение, полезную модель или промышленный образец

1. Заявитель вправе внести в документы заявки на изобретение, полезную модель или промышленный образец исправления и уточнения, в том числе путем подачи дополнительных материалов, до принятия по этой заявке решения о выдаче патента либо об отказе в выдаче патента, если эти исправления и уточнения не изменяют сущность заявленных изобретения, полезной модели или промышленного образца.

Дополнительные материалы изменяют сущность заявленных изобретения или полезной модели, если они содержат признаки, подлежащие включению в формулу изобретения или полезной модели, не раскрытые на дату приоритета в документах, послуживших основанием для его установления, а также в формуле изобретения или полезной модели в случае, если на дату приоритета заявка содержала формулу изобретения или полезной модели.

Дополнительные материалы изменяют сущность заявленного промышленного образца, если они содержат признаки, подлежащие включению в перечень существенных признаков промышленного образца и отсутствующие на дату подачи заявки на изображениях изделия.

2. Изменения сведений о заявителе, в том числе при передаче права на получение патента другому лицу либо вследствие изменения имени или наименования заявителя, а также исправления очевидных и технических ошибок могут быть внесены в документы заявки до регистрации изобретения, полезной модели или промышленного образца.

3. Если изменения в документы заявки внесены по инициативе заявителя в течение двух месяцев со дня подачи заявки, патентная пошлина за внесение изменений не взимается.

4. Изменения, внесенные заявителем в документы заявки на изобретение, учитываются при публикации сведений о заявке, если такие изменения представлены в федеральный орган исполнительной власти по интеллектуальной собственности в течение двенадцати месяцев со дня подачи заявки.

Статья 1379. Преобразование заявки на изобретение или полезную модель

1. До публикации сведений о заявке на изобретение (пункт 1 статьи 1385), но не позднее даты принятия решения о выдаче патента на изобретение заявитель вправе преобразовать ее в заявку на полезную модель путем подачи в федеральный орган исполнительной власти по интеллектуальной собственности соответствующего заявления, за исключением случая, когда к заявке приложено заявление о предложении заключить договор об отчуждении патента, предусмотренное пунктом 1 статьи 1366 настоящего Кодекса.

2. Преобразование заявки на полезную модель в заявку на изобретение допускается до даты принятия решения о выдаче патента, а в случае принятия решения об отказе в выдаче патента - до того, как будет исчерпана предусмотренная настоящим Кодексом возможность подачи возражения против этого решения.

3. В случае преобразования заявки на изобретение или полезную модель в соответствии с пунктами 1 или 2 настоящей статьи приоритет изобретения или полезной модели и дата подачи заявки сохраняются.

Статья 1380. Отзыв заявки на изобретение, полезную модель или промышленный образец

Заявитель вправе отозвать поданную им заявку на изобретение, полезную модель или промышленный образец до регистрации изобретения, полезной модели или промышленного образца в соответствующем реестре.

2. Приоритет изобретения, полезной модели и промышленного образца

Статья 1381. Установление приоритета изобретения, полезной модели или промышленного образца

1. Приоритет изобретения, полезной модели или промышленного образца устанавливается по дате подачи в федеральный орган исполнительной власти по интеллектуальной собственности заявки на изобретение, полезную модель или промышленный образец.

2. Приоритет изобретения, полезной модели или промышленного образца может быть установлен по дате поступления дополнительных материалов, если они оформлены заявителем в качестве самостоятельной заявки, которая подана до истечения трехмесячного срока со дня получения заявителем уведомления федерального органа исполнительной власти по интеллектуальной собственности о невозможности принять во внимание дополнительные материалы в связи с признанием их изменяющими сущность заявленного решения, и при условии, что на дату подачи такой самостоятельной заявки заявка, содержащая указанные дополнительные материалы, не отозвана и не признана отозванной.

3. Приоритет изобретения, полезной модели или промышленного образца может быть установлен по дате подачи тем же заявителем в федеральный орган исполнительной власти по интеллектуальной собственности более ранней заявки, раскрывающей эти изобретение, полезную модель или промышленный образец, при условии, что более ранняя заявка не отозвана и не признана отозванной на дату подачи заявки, по которой испрашивается такой приоритет, и заявка, по которой испрашивается приоритет, подана в течение двенадцати месяцев со дня подачи более ранней заявки на изобретение и шести месяцев со дня подачи более ранней заявки на полезную модель или промышленный образец.

При подаче заявки, по которой испрашивается приоритет, более ранняя заявка признается отозванной.

Приоритет не может устанавливаться по дате подачи заявки, по которой уже испрашивался более ранний приоритет.

4. Приоритет изобретения, полезной модели или промышленного образца по выделенной заявке устанавливается по дате подачи тем же заявителем в федеральный орган исполнительной власти по интеллектуальной собственности первоначальной заявки, раскрывающей эти изобретение, полезную модель или промышленный образец, а при наличии права на установление более раннего приоритета по первоначальной заявке - по дате этого приоритета при условии, что на дату подачи выделенной заявки первоначальная заявка на изобретение, полезную модель или промышленный образец не отозвана и не признана отозванной и выделенная заявка подана до того, как исчерпана предусмотренная настоящим Кодексом возможность подать возражение на решение об отказе в выдаче патента по первоначальной заявке, либо до даты регистрации изобретения, полезной модели или промышленного образца, если по первоначальной заявке принято решение о выдаче патента.

5. Приоритет изобретения, полезной модели или промышленного образца может быть установлен на основании нескольких ранее поданных заявок или дополнительных материалов к ним с соблюдением условий, предусмотренных соответственно пунктами 2, 3 и 4 настоящей статьи и статьей 1382 настоящего Кодекса.

Статья 1382. Конвенционный приоритет изобретения, полезной модели и промышленного образца

1. Приоритет изобретения, полезной модели или промышленного образца может быть установлен по дате подачи первой заявки на изобретение, полезную модель или промышленный образец в государстве - участнике Парижской конвенции по охране промышленной собственности (конвенционный приоритет) при условии подачи в федеральный орган исполнительной власти по интеллектуальной собственности заявки на изобретение или полезную модель в течение двенадцати месяцев с указанной даты, а заявки на промышленный образец - в течение шести месяцев с указанной даты. Если по независящим от заявителя обстоятельствам заявка, по которой испрашивается конвенционный приоритет, не могла быть подана в указанный срок, этот срок может быть продлен федеральным органом исполнительной власти по интеллектуальной собственности, но не более чем на два месяца.

2. Заявитель, желающий воспользоваться правом конвенционного приоритета в отношении заявки на полезную модель или промышленный образец, должен сообщить об этом в федеральный орган исполнительной власти по интеллектуальной собственности до истечения двух месяцев со дня подачи такой заявки и представить заверенную копию первой заявки, указанной в пункте 1 настоящей статьи, до истечения трех месяцев со дня подачи в указанный федеральный орган заявки, по которой испрашивается конвенционный приоритет.

3. Заявитель, желающий воспользоваться правом конвенционного приоритета в отношении заявки на изобретение, должен сообщить об этом в федеральный орган исполнительной власти по интеллектуальной собственности и представить в этот федеральный орган заверенную копию первой заявки в течение шестнадцати месяцев со дня ее подачи в патентное ведомство государства - участника Парижской конвенции по охране промышленной собственности.

При непредставлении заверенной копии первой заявки в указанный срок право приоритета тем не менее может быть признано федеральным органом исполнительной власти по интеллектуальной собственности по ходатайству заявителя, поданному им в этот федеральный орган до истечения указанного срока, при условии, что копия первой заявки запрошена заявителем в патентном ведомстве, в которое подана первая заявка, в течение четырнадцати месяцев со дня подачи первой заявки и представлена в федеральный орган исполнительной власти по интеллектуальной собственности в течение двух месяцев со дня ее получения заявителем.

Федеральный орган исполнительной власти по интеллектуальной собственности вправе потребовать от заявителя представления перевода на русский язык первой заявки на изобретение только в случае, когда проверка действительности притязания на приоритет изобретения связана с установлением патентоспособности заявленного изобретения.

Статья 1383. Последствия совпадения дат приоритета изобретения, полезной модели или промышленного образца

1. Если в процессе экспертизы установлено, что разными заявителями поданы заявки на идентичные изобретения, полезные модели или промышленные образцы и эти заявки имеют одну и ту же дату приоритета, патент на изобретение, полезную модель или промышленный образец может быть выдан только по одной из таких заявок лицу, определяемому соглашением между заявителями.

В течение двенадцати месяцев со дня получения от федерального органа исполнительной власти по интеллектуальной собственности соответствующего уведомления заявители должны сообщить в этот федеральный орган о достигнутом ими соглашении.

При выдаче патента по одной из заявок все авторы, указанные в ней, признаются соавторами в отношении идентичных изобретений, полезных моделей или промышленных образцов.

В случае, когда имеющие одну и ту же дату приоритета заявки на идентичные изобретения, полезные модели или промышленные образцы поданы одним и тем же заявителем, патент выдается по заявке, выбранной заявителем. О своем выборе заявитель должен сообщить в срок и в порядке, которые предусмотрены абзацем вторым настоящего пункта.

Если в течение установленного срока в федеральный орган исполнительной власти по интеллектуальной собственности от заявителей не поступит указанное сообщение или ходатайство о продлении установленного срока в порядке, предусмотренном пунктом 5 статьи 1386 настоящего Кодекса, заявки признаются отозванными.

2. При совпадении дат приоритета изобретения и идентичной ему полезной модели, в отношении которых заявки на выдачу патентов поданы одним и тем же заявителем, после выдачи патента по одной из таких заявок выдача патента по другой заявке возможна только при условии подачи в федеральный орган исполнительной власти по интеллектуальной собственности обладателем ранее выданного патента на идентичное изобретение или идентичную полезную модель заявления о прекращении действия этого патента. В этом случае действие ранее выданного патента прекращается со дня публикации сведений о выдаче патента по другой заявке в соответствии со статьей 1394 настоящего Кодекса. Сведения о выдаче патента на изобретение или полезную модель и сведения о прекращении действия ранее выданного патента публикуются одновременно.

3. Экспертиза заявки на выдачу патента. Временная правовая охрана изобретения, полезной модели или промышленного образца

Статья 1384. Формальная экспертиза заявки на изобретение

1. По заявке на изобретение, поступившей в федеральный орган исполнительной власти по интеллектуальной собственности, проводится формальная экспертиза, в процессе которой проверяются наличие документов, предусмотренных пунктом 2 статьи 1375 настоящего Кодекса, и их соответствие установленным требованиям.

2. В случае, когда заявителем представлены дополнительные материалы к заявке на изобретение, в соответствии с пунктом 1 статьи 1378 настоящего Кодекса проверяется, не изменяют ли они сущность заявленного изобретения.

Дополнительные материалы в части, изменяющей сущность заявленного изобретения, при рассмотрении заявки на изобретение во внимание не принимаются, но могут быть представлены заявителем в качестве самостоятельной заявки. Федеральный орган исполнительной власти по интеллектуальной собственности уведомляет об этом заявителя.

3. О положительном результате формальной экспертизы и о дате подачи заявки на изобретение федеральный орган исполнительной власти по интеллектуальной собственности уведомляет заявителя незамедлительно после завершения формальной экспертизы.

4. Если заявка на изобретение не соответствует установленным требованиям к документам заявки, федеральный орган исполнительной власти по интеллектуальной собственности направляет заявителю запрос с предложением в течение двух месяцев со дня получения им запроса представить исправленные или недостающие документы. Если заявитель в установленный срок не представит запрашиваемые документы или не подаст ходатайство о продлении этого срока, заявка признается отозванной. Этот срок может быть продлен указанным федеральным органом исполнительной власти, но не более чем на десять месяцев.

5. Если заявка на изобретение подана с нарушением требования единства изобретения (пункт 1 статьи 1375), федеральный орган исполнительной власти по интеллектуальной собственности предлагает заявителю в течение двух месяцев со дня получения им соответствующего уведомления сообщить, какое из заявленных изобретений должно рассматриваться, и при необходимости внести изменения в документы заявки. Другие заявленные в этой заявке изобретения могут быть оформлены выделенными заявками. Если заявитель в установленный срок не сообщит, какое из заявленных изобретений необходимо рассматривать, и не представит в случае необходимости соответствующие документы, рассматривается изобретение, указанное в формуле изобретения первым.

Статья 1385. Публикация сведений о заявке на изобретение

1. Федеральный орган исполнительной власти по интеллектуальной собственности по истечении восемнадцати месяцев со дня подачи заявки на изобретение, прошедшей формальную экспертизу с положительным результатом, публикует в официальном бюллетене сведения о заявке на изобретение. Состав публикуемых сведений определяется федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Автор изобретения вправе отказаться быть упомянутым в качестве такового в публикуемых сведениях о заявке на изобретение.

По ходатайству заявителя, поданному до истечения двенадцати месяцев со дня подачи заявки на изобретение, федеральный орган исполнительной власти по интеллектуальной собственности может опубликовать сведения о заявке до истечения восемнадцати месяцев со дня ее подачи.

Публикация не производится, если до истечения двенадцати месяцев со дня подачи заявки на изобретение она была отозвана или признана отозванной либо на ее основании состоялась регистрация изобретения.

2. Любое лицо после публикации сведений о заявке на изобретение вправе ознакомиться с документами заявки, если заявка не отозвана и не признана отозванной на дату публикации сведений о ней. Порядок ознакомления с документами заявки и выдачи копий таких документов устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

3. В случае публикации сведений о заявке на изобретение, которая на дату публикации была отозвана или признана отозванной, такие сведения не включаются в уровень техники в отношении последующих заявок того же заявителя, поданных в федеральный орган исполнительной власти по интеллектуальной собственности до истечения двенадцати месяцев со дня публикации сведений о заявке на изобретение.

Статья 1386. Экспертиза заявки на изобретение по существу

1. По ходатайству заявителя или третьих лиц, которое может быть подано в федеральный орган исполнительной власти по интеллектуальной собственности при подаче заявки на изобретение или в течение трех лет со дня подачи этой заявки, и при условии завершения формальной экспертизы этой заявки с положительным результатом проводится экспертиза заявки на изобретение по существу. О поступивших ходатайствах третьих лиц федеральный орган исполнительной власти по интеллектуальной собственности уведомляет заявителя.

Срок подачи ходатайства о проведении экспертизы заявки на изобретение по существу может быть продлен федеральным органом исполнительной власти по интеллектуальной собственности по ходатайству заявителя, поданному до истечения этого срока, но не более чем на два месяца при условии представления вместе с ходатайством документа, подтверждающего уплату патентной пошлины.

Если ходатайство о проведении экспертизы заявки на изобретение по существу не подано в установленный срок, заявка признается отозванной.

2. Экспертиза заявки на изобретение по существу включает:

информационный поиск в отношении заявленного изобретения для определения уровня техники, по сравнению с которым будет осуществляться оценка новизны и изобретательского уровня изобретения;

проверку соответствия заявленного изобретения условиям патентоспособности, предусмотренным статьей 1350 настоящего Кодекса.

Информационный поиск в отношении заявленного изобретения, относящегося к объектам, указанным в пункте 4 статьи 1349 и в пунктах 5 и 6 статьи 1350 настоящего Кодекса, не проводится, о чем федеральный орган исполнительной власти по интеллектуальной собственности уведомляет заявителя до истечения шести месяцев со дня начала экспертизы заявки на изобретение по существу.

Порядок проведения информационного поиска и представления отчета о нем устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

3. По истечении шести месяцев со дня начала экспертизы заявки на изобретение по существу федеральный орган исполнительной власти по интеллектуальной собственности направляет заявителю отчет об информационном поиске, если по такой заявке не испрашивается приоритет более ранний, чем дата подачи заявки, и если ходатайство о проведении экспертизы заявки на изобретение по существу подано при подаче заявки.

Срок направления заявителю отчета об информационном поиске может быть продлен федеральным органом исполнительной власти по интеллектуальной собственности, если выявлена необходимость запроса в других организациях источника информации, отсутствующего в фондах указанного федерального органа, или заявленное изобретение охарактеризовано таким образом, что это делает невозможным проведение информационного поиска в установленном порядке. О продлении срока направления отчета об информационном поиске и о причинах его продления указанный федеральный орган уведомляет заявителя.

4. Заявитель и третьи лица вправе ходатайствовать о проведении по заявке на изобретение, прошедшей формальную экспертизу с положительным результатом, информационного поиска для определения уровня техники, по сравнению с которым будет осуществляться оценка новизны и изобретательского уровня заявленного изобретения. Порядок и условия проведения такого информационного поиска и предоставления сведений о его результатах устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

5. В процессе экспертизы заявки на изобретение по существу федеральный орган исполнительной власти по интеллектуальной собственности может запросить у заявителя дополнительные материалы (в том числе измененную формулу изобретения), без которых проведение экспертизы невозможно. В этом случае дополнительные материалы без изменения сущности изобретения должны быть представлены в течение двух месяцев со дня получения заявителем запроса или копий материалов, противопоставленных заявке, при условии, что заявитель запросил указанные копии в течение месяца со дня получения им запроса указанного федерального органа. Если заявитель в установленный срок не представит запрашиваемые материалы или не подаст ходатайство о продлении этого срока, заявка признается отозванной. Срок, установленный для представления заявителем запрашиваемых материалов, может быть продлен указанным федеральным органом не более чем на десять месяцев.

Статья 1387. Решение о выдаче патента на изобретение или об отказе в его выдаче

1. Если в результате экспертизы заявки на изобретение по существу установлено, что заявленное изобретение, выраженное формулой, предложенной заявителем, соответствует условиям патентоспособности, предусмотренным статьей 1350 настоящего Кодекса, федеральный орган исполнительной власти по интеллектуальной собственности принимает решение о выдаче патента на изобретение с этой формулой. В решении указывается дата приоритета изобретения.

Если в процессе экспертизы заявки на изобретение по существу установлено, что заявленное изобретение, выраженное формулой, предложенной заявителем, не соответствует условиям патентоспособности, предусмотренным статьей 1350 настоящего Кодекса, федеральный орган исполнительной власти по интеллектуальной собственности принимает решение об отказе в выдаче патента.

До принятия решения о выдаче патента или об отказе в выдаче патента федеральный орган исполнительной власти по интеллектуальной собственности направляет заявителю уведомление о результатах проверки патентоспособности заявленного изобретения с предложением представить свои доводы по приведенным в уведомлении мотивам. Доводы заявителя учитываются при принятии решения, если они представлены в течение шести месяцев со дня получения им уведомления.

2. Заявка на изобретение признается отозванной в соответствии с положениями настоящей главы на основании решения федерального органа исполнительной власти по интеллектуальной собственности, за исключением случая, когда она отзывается заявителем.

3. Решения федерального органа исполнительной власти по интеллектуальной собственности об отказе в выдаче патента на изобретение, о выдаче патента на изобретение или о признании заявки на изобретение отозванной могут быть оспорены заявителем путем подачи возражения в палату по патентным спорам в течение шести месяцев со дня получения им решения или запрошенных у указанного федерального органа копий материалов, противопоставленных заявке и указанных в решении об отказе в выдаче патента, при условии, что заявитель запросил копии этих материалов в течение двух месяцев со дня получения решения, принятого по заявке на изобретение.

Статья 1388. Право заявителя знакомиться с патентными материалами

Заявитель вправе знакомиться со всеми относящимися к патентованию изобретений материалами, на которые имеется ссылка в запросах, отчетах, решениях, уведомлениях или иных документах, полученных им из федерального органа исполнительной власти по интеллектуальной собственности. Копии запрашиваемых заявителем в указанном федеральном органе патентных документов направляются ему в течение месяца со дня получения запроса.

Статья 1389. Восстановление пропущенных сроков, связанных с проведением экспертизы заявки на изобретение

1. Пропущенные заявителем основной или продленный срок представления документов или дополнительных материалов по запросу федерального органа исполнительной власти по интеллектуальной собственности (пункт 4 статьи 1384 и пункт 5 статьи 1386), срок подачи ходатайства о проведении экспертизы заявки на изобретение по существу (пункт 1 статьи 1386) и срок подачи возражения в палату по патентным спорам (пункт 3 статьи 1387) могут быть восстановлены указанным федеральным органом при условии, что заявитель представит доказательства уважительности причин, по которым не был соблюден срок, и документ, подтверждающий уплату патентной пошлины.

2. Ходатайство о восстановлении пропущенного срока может быть подано заявителем в течение двенадцати месяцев со дня истечения установленного срока. Ходатайство подается в федеральный орган исполнительной власти по интеллектуальной собственности одновременно:

с документами или дополнительными материалами, для представления которых необходимо восстановление срока, либо с ходатайством о продлении срока представления этих документов или материалов;

либо с ходатайством о проведении экспертизы заявки на изобретение по существу;

либо с возражением в палату по патентным спорам.

Статья 1390. Экспертиза заявки на полезную модель

1. По заявке на полезную модель, поступившей в федеральный орган исполнительной власти по интеллектуальной собственности, проводится экспертиза, в процессе которой проверяются наличие документов, предусмотренных пунктом 2 статьи 1376 настоящего Кодекса, их соответствие установленным требованиям и соблюдение требования единства полезной модели (пункт 1 статьи 1376), а также устанавливается, относится ли заявленное решение к техническим решениям, охраняемым в качестве полезной модели.

Соответствие заявленной полезной модели условиям патентоспособности, предусмотренным пунктом 1 статьи 1351 настоящего Кодекса, в процессе экспертизы не проверяется.

К проведению экспертизы заявки на полезную модель соответственно применяются положения, установленные пунктами 2, 4 и 5 статьи 1384, пунктами 2 и 3 статьи 1387, статьями 1388 и 1389 настоящего Кодекса.

2. Заявитель и третьи лица вправе ходатайствовать о проведении информационного поиска в отношении заявленной полезной модели для определения уровня техники, по сравнению с которым может оцениваться патентоспособность полезной модели. Порядок и условия проведения информационного поиска и предоставления сведений о его результатах устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

3. Если в формуле полезной модели, предложенной заявителем, содержатся признаки, отсутствовавшие на дату подачи заявки в описании полезной модели, и признаки, отсутствовавшие в формуле полезной модели (если заявка на полезную модель на дату ее подачи содержала такую формулу), федеральный орган исполнительной власти по интеллектуальной собственности направляет заявителю запрос с предложением исключить указанные признаки из формулы.

4. Если в результате экспертизы заявки на полезную модель установлено, что заявка подана на техническое решение, охраняемое в качестве полезной модели, и документы заявки соответствуют установленным требованиям, федеральный орган исполнительной власти по интеллектуальной собственности принимает решение о выдаче патента с указанием даты подачи заявки на полезную модель и установленного приоритета.

Если в результате экспертизы установлено, что заявка на полезную модель подана на решение, не охраняемое в качестве полезной модели, федеральный орган исполнительной власти по интеллектуальной собственности принимает решение об отказе в выдаче патента на полезную модель.

5. В случае, когда при рассмотрении в федеральном органе исполнительной власти по интеллектуальной собственности заявки на полезную модель установлено, что содержащиеся в ней сведения составляют государственную тайну, документы заявки засекречиваются в порядке, установленном законодательством о государственной тайне. При этом заявителю сообщается о возможности отзыва заявки на полезную модель или преобразования ее в заявку на секретное изобретение. Рассмотрение такой заявки приостанавливается до получения от заявителя соответствующего заявления или до рассекречивания заявки.

Статья 1391. Экспертиза заявки на промышленный образец

1. По заявке на промышленный образец, поступившей в федеральный орган исполнительной власти по интеллектуальной собственности, проводится формальная экспертиза, в процессе которой проверяются наличие документов, предусмотренных пунктом 2 статьи 1377 настоящего Кодекса, и их соответствие установленным требованиям.

При положительном результате формальной экспертизы проводится экспертиза заявки на промышленный образец по существу, которая включает проверку соответствия заявленного промышленного образца условиям патентоспособности, установленным статьей 1352 настоящего Кодекса.

2. При проведении формальной экспертизы заявки на промышленный образец и экспертизы этой заявки по существу применяются соответственно положения, предусмотренные пунктами 2-5 статьи 1384, пунктом 5 статьи 1386, пунктом 3 статьи 1387, статьями 1388 и 1389 настоящего Кодекса.

Статья 1392. Временная правовая охрана изобретения

1. Изобретению, на которое подана заявка в федеральный орган исполнительной власти по интеллектуальной собственности, со дня публикации сведений о заявке (пункт 1 статьи 1385) до даты публикации сведений о выдаче патента (статья 1394) предоставляется временная правовая охрана в объеме опубликованной формулы изобретения, но не более чем в объеме, определяемом формулой, содержащейся в решении указанного федерального органа о выдаче патента на изобретение.

2. Временная правовая охрана считается ненаступившей, если заявка на изобретение была отозвана или признана отозванной либо по заявке на изобретение принято решение об отказе в выдаче патента и возможность подачи возражения против этого решения, предусмотренная настоящим Кодексом, исчерпана.

3. Лицо, использующее заявленное изобретение в период, указанный в пункте 1 настоящей статьи, выплачивает патентообладателю после получения им патента денежную компенсацию. Размер компенсации определяется соглашением сторон, а в случае спора - судом.

4. Регистрация изобретения, полезной модели, промышленного образца и выдача патента

Статья 1393. Порядок государственной регистрации изобретения, полезной модели, промышленного образца и выдача патента

1. На основании решения о выдаче патента на изобретение, полезную модель или промышленный образец федеральный орган исполнительной власти по интеллектуальной собственности вносит изобретение, полезную модель или промышленный образец в соответствующий государственный реестр - в Государственный реестр изобретений Российской Федерации, Государственный реестр полезных моделей Российской Федерации и Государственный реестр промышленных образцов Российской Федерации и выдает патент на изобретение, полезную модель или промышленный образец.

Если патент испрашивался на имя нескольких лиц, им выдается один патент.

2. Государственная регистрация изобретения, полезной модели или промышленного образца и выдача патента осуществляются при условии уплаты соответствующей патентной пошлины. Если заявителем не представлен в установленном порядке документ, подтверждающий уплату патентной пошлины, регистрация изобретения, полезной модели или промышленного образца и выдача патента не осуществляются, а соответствующая заявка признается отозванной.

3. Форма патента на изобретение, полезную модель, промышленный образец и состав указываемых в нем сведений устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

4. Федеральный орган исполнительной власти по интеллектуальной собственности вносит исправления очевидных и технических ошибок в выданный патент на изобретение, полезную модель или промышленный образец и (или) в соответствующий государственный реестр.

5. Федеральный орган исполнительной власти по интеллектуальной собственности публикует в официальном бюллетене сведения о любых изменениях записей в государственных реестрах.

Статья 1394. Публикация сведений о выдаче патента на изобретение, полезную модель, промышленный образец

1. Федеральный орган исполнительной власти по интеллектуальной собственности публикует в официальном бюллетене сведения о выдаче патента на изобретение, полезную модель или промышленный образец, включающие имя автора (если автор не отказался быть упомянутым в качестве такового), имя или наименование патентообладателя, название и формулу изобретения или полезной модели либо перечень существенных признаков промышленного образца и его изображение.

Состав публикуемых сведений определяет федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в сфере интеллектуальной собственности.

2. После публикации в соответствии с настоящей статьей сведений о выдаче патента на изобретение, полезную модель или промышленный образец любое лицо вправе ознакомиться с документами заявки и отчетом об информационном поиске.

Порядок ознакомления с документами заявки и отчетом об информационном поиске устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Статья 1395. Патентование изобретений или полезных моделей в иностранных государствах и в международных организациях

1. Заявка на выдачу патента на изобретение или полезную модель, созданные в Российской Федерации, может быть подана в иностранном государстве или в международную организацию по истечении шести месяцев со дня подачи соответствующей заявки в федеральный орган исполнительной власти по интеллектуальной собственности, если в указанный срок заявитель не будет уведомлен о том, что в заявке содержатся сведения, составляющие государственную тайну. Заявка на изобретение или полезную модель может быть подана ранее указанного срока, но после проведения по просьбе заявителя проверки наличия в заявке сведений, составляющих государственную тайну. Порядок проведения такой проверки устанавливается Правительством Российской Федерации.

2. Патентование в соответствии с Договором о патентной кооперации или Евразийской патентной конвенцией изобретения или полезной модели, созданных в Российской Федерации, допускается без предварительной подачи соответствующей заявки в федеральный орган исполнительной власти по интеллектуальной собственности, если заявка в соответствии с Договором о патентной кооперации (международная заявка) подана в федеральный орган исполнительной власти по интеллектуальной собственности как в получающее ведомство и Российская Федерация в ней указана в качестве государства, в котором заявитель намерен получить патент, а евразийская заявка подана через федеральный орган исполнительной власти по интеллектуальной собственности.

Статья 1396. Международные и евразийские заявки, имеющие силу заявок, предусмотренных настоящим Кодексом

1. Федеральный орган исполнительной власти по интеллектуальной собственности начинает рассмотрение поданной в соответствии с Договором о патентной кооперации международной заявки на изобретение или полезную модель, в которой Российская Федерация указана в качестве государства, в котором заявитель намерен получить патент на изобретение или полезную модель, по истечении тридцати одного месяца со дня испрашиваемого в международной заявке приоритета. По просьбе заявителя международная заявка рассматривается до истечения этого срока при условии, что заявка подана на русском языке или заявителем до истечения указанного срока представлен в федеральный орган исполнительной власти по интеллектуальной собственности перевод на русский язык заявления о выдаче патента на изобретение или полезную модель, содержащегося в международной заявке, поданной на другом языке.

Представление в федеральный орган исполнительной власти по интеллектуальной собственности перевода на русский язык содержащегося в международной заявке заявления о выдаче патента на изобретение или полезную модель может быть заменено представлением предусмотренного настоящим Кодексом заявления о выдаче патента.

Если указанные документы в установленный срок не представлены, действие международной заявки в отношении Российской Федерации в соответствии с Договором о патентной кооперации прекращается.

Срок, предусмотренный пунктом 3 статьи 1378 настоящего Кодекса для внесения изменений в документы заявки, исчисляется со дня начала рассмотрения международной заявки федеральным органом исполнительной власти по интеллектуальной собственности в соответствии с настоящим Кодексом.

2. Рассмотрение евразийской заявки на изобретение, имеющей в соответствии с Евразийской патентной конвенцией силу предусмотренной настоящим Кодексом заявки на изобретение, осуществляется начиная со дня, когда федеральным органом исполнительной власти по интеллектуальной собственности получена от Евразийского патентного ведомства заверенная копия евразийской заявки. Срок, предусмотренный пунктом 3 статьи 1378 настоящего Кодекса для внесения изменений в документы заявки, исчисляется с этой же даты.

3. Публикация на русском языке международной заявки Международным бюро Всемирной организации интеллектуальной собственности в соответствии с Договором о патентной кооперации или публикация евразийской заявки Евразийским патентным ведомством в соответствии с Евразийской патентной конвенцией заменяет публикацию сведений о заявке, предусмотренную статьей 1385 настоящего Кодекса.

Статья 1397. Евразийский патент и патент Российской Федерации на идентичные изобретения

1. В случае, когда евразийский патент и патент Российской Федерации на идентичные изобретения или идентичные изобретение и полезную модель, имеющие одну и ту же дату приоритета, принадлежат разным патентообладателям, такие изобретения или изобретение и полезная модель могут использоваться только с соблюдением прав всех патентообладателей.

2. Если евразийский патент и патент Российской Федерации на идентичные изобретения или идентичные изобретение и полезную модель, имеющие одну и ту же дату приоритета, принадлежат одному и тому же лицу, это лицо может предоставить любому лицу право использования таких изобретений или изобретения и полезной модели по лицензионным договорам, заключенным на основе этих патентов.

_ 6. Прекращение и восстановление действия патента

Статья 1398. Признание недействительным патента на изобретение, полезную модель или промышленный образец

1. Патент на изобретение, полезную модель или промышленный образец может быть в течение срока его действия признан недействительным полностью или частично в случаях:

1) несоответствия изобретения, полезной модели или промышленного образца условиям патентоспособности, установленным настоящим Кодексом;

2) наличия в формуле изобретения или полезной модели либо в перечне существенных признаков промышленного образца, которые содержатся в решении о выдаче патента, признаков, отсутствовавших на дату подачи заявки в описании изобретения или полезной модели и в формуле изобретения или полезной модели (если заявка на изобретение или полезную модель на дату ее подачи содержала такую формулу) либо на изображениях изделия;

3) выдачи патента при наличии нескольких заявок на идентичные изобретения, полезные модели или промышленные образцы, имеющих одну и ту же дату приоритета, с нарушением условий, предусмотренных статьей 1383 настоящего Кодекса;

4) выдачи патента с указанием в нем в качестве автора или патентообладателя лица, не являющегося таковым в соответствии с настоящим Кодексом, или без указания в патенте в качестве автора или патентообладателя лица, являющегося таковым в соответствии с настоящим Кодексом.

2. Выдача патента на изобретение, полезную модель или промышленный образец может быть оспорена любым лицом, которому стало известно о нарушениях, предусмотренных подпунктами 1-3 пункта 1 настоящей статьи, путем подачи возражения в палату по патентным спорам.

Выдача патента на изобретение, полезную модель или промышленный образец может быть оспорена в судебном порядке любым лицом, которому стало известно о нарушениях, предусмотренных подпунктом 4 пункта 1 настоящей статьи.

3. Патент на изобретение, полезную модель или промышленный образец признается недействительным полностью или частично на основании решения федерального органа исполнительной власти по интеллектуальной собственности, принятого в соответствии с пунктами 2 и 3 статьи 1248 настоящего Кодекса, или вступившего в законную силу решения суда.

В случае признания патента недействительным частично на изобретение, полезную модель или промышленный образец выдается новый патент.

4. Патент на изобретение, полезную модель или промышленный образец, признанный недействительным полностью или частично, аннулируется со дня подачи заявки на патент.

Лицензионные договоры, заключенные на основе патента, признанного впоследствии недействительным, сохраняют действие в той мере, в какой они были исполнены к моменту вынесения решения о недействительности патента.

5. Признание патента недействительным означает отмену решения федерального органа исполнительной власти по интеллектуальной собственности о выдаче патента на изобретение, полезную модель или промышленный образец (статья 1387) и аннулирование записи в соответствующем государственном реестре (пункт 1 статьи 1393).

Статья 1399. Досрочное прекращение действия патента на изобретение, полезную модель или промышленный образец

Действие патента на изобретение, полезную модель или промышленный образец прекращается досрочно:

на основании заявления, поданного патентообладателем в федеральный орган исполнительной власти по интеллектуальной собственности, - со дня поступления заявления. Если патент выдан на группу изобретений, полезных моделей или промышленных образцов, а заявление патентообладателя подано в отношении не всех входящих в группу объектов патентных прав, действие патента прекращается только в отношении изобретений, полезных моделей или промышленных образцов, указанных в заявлении;

при неуплате в установленный срок патентной пошлины за поддержание патента на изобретение, полезную модель или промышленный образец в силе - со дня истечения установленного срока для уплаты патентной пошлины за поддержание патента в силе.

Статья 1400. Восстановление действия патента на изобретение, полезную модель или промышленный образец. Право послепользования

1. Действие патента на изобретение, полезную модель или промышленный образец, которое было прекращено в связи с тем, что патентная пошлина за поддержание патента в силе не была уплачена в установленный срок, может быть восстановлено федеральным органом исполнительной власти по интеллектуальной собственности по ходатайству лица, которому принадлежал патент. Ходатайство о восстановлении действия патента может быть подано в указанный федеральный орган в течение трех лет со дня истечения срока уплаты патентной пошлины, но до истечения предусмотренного настоящим Кодексом срока действия патента. К ходатайству должен быть приложен документ, подтверждающий уплату в установленном размере патентной пошлины за восстановление действия патента.

2. Федеральный орган исполнительной власти по интеллектуальной собственности публикует в официальном бюллетене сведения о восстановлении действия патента на изобретение, полезную модель или промышленный образец.

3. Лицо, которое в период между датой прекращения действия патента на изобретение, полезную модель или промышленный образец и датой публикации в официальном бюллетене федерального органа исполнительной власти по интеллектуальной собственности сведений о восстановлении действия патента начало использование изобретения, полезной модели или промышленного образца либо сделало в указанный период необходимые к этому приготовления, сохраняет право на дальнейшее его безвозмездное использование без расширения объема такого использования (право послепользования).

_ 7. Особенности правовой охраны и использования секретных изобретений

Статья 1401. Подача и рассмотрение заявки на выдачу патента на секретное изобретение

1. Подача заявки на выдачу патента на секретное изобретение (заявка на секретное изобретение), рассмотрение такой заявки и обращение с ней осуществляются с соблюдением законодательства о государственной тайне.

2. Заявки на секретные изобретения, для которых установлена степень секретности "особой важности" или "совершенно секретно", а также на секретные изобретения, которые относятся к средствам вооружения и военной техники и к методам и средствам в области разведывательной, контрразведывательной и оперативно-розыскной деятельности и для которых установлена степень секретности "секретно", подаются в зависимости от их тематической принадлежности в уполномоченные Правительством Российской Федерации федеральные органы исполнительной власти (уполномоченные органы). Заявки на иные секретные изобретения подаются в федеральный орган исполнительной власти по интеллектуальной собственности.

3. Если при рассмотрении федеральным органом исполнительной власти по интеллектуальной собственности заявки на изобретение будет установлено, что содержащиеся в ней сведения составляют государственную тайну, такая заявка засекречивается в порядке, установленном законодательством о государственной тайне, и считается заявкой на секретное изобретение.

Засекречивание заявки, поданной иностранным гражданином или иностранным юридическим лицом, не допускается.

4. При рассмотрении заявки на секретное изобретение соответственно применяются положения статей 1384, 1386 - 1389 настоящего Кодекса. Публикация сведений о такой заявке в этом случае не производится.

5. При установлении новизны секретного изобретения в уровень техники (пункт 2 статьи 1350) также включаются при условии их более раннего приоритета секретные изобретения, запатентованные в Российской Федерации, и секретные изобретения, на которые выданы авторские свидетельства СССР, если для этих изобретений установлена степень секретности не выше, чем степень секретности изобретения, новизна которого устанавливается.

6. Возражение против решения, принятого по заявке на секретное изобретение уполномоченным органом, рассматривается в установленном им порядке. Решение, принятое по такому возражению, может быть оспорено в суде.

7. К заявкам на секретные изобретения положения статьи 1379 настоящего Кодекса о преобразовании заявки на изобретение в заявку на полезную модель не применяются.

Статья 1402. Государственная регистрация секретного изобретения и выдача патента на него. Распространение сведений о секретном изобретении

1. Государственная регистрация секретного изобретения в Государственном реестре изобретений Российской Федерации и выдача патента на секретное изобретение осуществляются федеральным органом исполнительной власти по интеллектуальной собственности или, если решение о выдаче патента на секретное изобретение принято уполномоченным органом, - этим органом. Уполномоченный орган, зарегистрировавший секретное изобретение и выдавший патент на секретное изобретение, уведомляет об этом федеральный орган исполнительной власти по интеллектуальной собственности.

Уполномоченный орган, осуществивший регистрацию секретного изобретения и выдавший на него патент, вносит изменения, связанные с исправлением очевидных и технических ошибок, в патент на секретное изобретение и (или) Государственный реестр изобретений Российской Федерации.

2. Сведения о заявках и патентах на секретные изобретения, а также об относящихся к секретным изобретениям изменениях в Государственном реестре изобретений Российской Федерации не публикуются. Передача сведений о таких патентах осуществляется в соответствии с законодательством о государственной тайне.

Статья 1403. Изменение степени секретности и рассекречивание изобретений

1. Изменение степени секретности и рассекречивание изобретений, а также изменение и снятие грифов секретности с документов заявки и с патента на секретное изобретение осуществляются в порядке, установленном законодательством о государственной тайне.

2. При повышении степени секретности изобретения федеральный орган исполнительной власти по интеллектуальной собственности передает документы заявки на секретное изобретение в зависимости от их тематической принадлежности в соответствующий уполномоченный орган. Дальнейшее рассмотрение заявки, рассмотрение которой к моменту повышения степени секретности не завершено указанным федеральным органом, осуществляется уполномоченным органом. При понижении степени секретности изобретения дальнейшее рассмотрение заявки на секретное изобретение осуществляется тем же уполномоченным органом, который до этого рассматривал заявку.

3. При рассекречивании изобретения уполномоченный орган передает имеющиеся у него рассекреченные документы заявки на изобретение в федеральный орган исполнительной власти по интеллектуальной собственности. Дальнейшее рассмотрение заявки, рассмотрение которой к моменту рассекречивания не завершено уполномоченным органом, осуществляется указанным федеральным органом.

Статья 1404. Признание недействительным патента на секретное изобретение

Возражение против выдачи уполномоченным органом патента на секретное изобретение по основаниям, предусмотренным в подпунктах 1-3 пункта 1 статьи 1398 настоящего Кодекса, подается в уполномоченный орган и рассматривается в установленном им порядке. Решение уполномоченного органа, принятое по возражению, утверждается руководителем этого органа, вступает в силу со дня его утверждения и может быть оспорено в суде.

Статья 1405. Исключительное право на секретное изобретение

1. Использование секретного изобретения и распоряжение исключительным правом на секретное изобретение осуществляются с соблюдением законодательства о государственной тайне.

2. Договор об отчуждении патента, а также лицензионный договор на использование секретного изобретения подлежит регистрации в органе, выдавшем патент на секретное изобретение, или его правопреемнике, а при отсутствии правопреемника - в федеральном органе исполнительной власти по интеллектуальной собственности.

3. В отношении секретного изобретения не допускаются публичное предложение заключить договор об отчуждении патента и заявление об открытой лицензии, предусмотренные соответственно пунктом 1 статьи 1366 и пунктом 1 статьи 1368 настоящего Кодекса.

4. Принудительная лицензия в отношении секретного изобретения, предусмотренная статьей 1362 настоящего Кодекса, не предоставляется.

5. Не являются нарушением исключительного права обладателя патента на секретное изобретение действия, предусмотренные статьей 1359 настоящего Кодекса, а также использование секретного изобретения лицом, которое не знало и не могло на законных основаниях знать о наличии патента на данное изобретение. После рассекречивания изобретения или уведомления указанного лица патентообладателем о наличии патента на данное изобретение это лицо должно прекратить использование изобретения или заключить с патентообладателем лицензионный договор, кроме случая, когда имело место право преждепользования.

6. Обращение взыскания на исключительное право на секретное изобретение не допускается.

_ 8. Защита прав авторов и патентообладателей

Статья 1406. Споры, связанные с защитой патентных прав

1. Споры, связанные с защитой патентных прав, рассматриваются судом. К таким спорам относятся, в частности, споры:

1) об авторстве изобретения, полезной модели, промышленного образца;

2) об установлении патентообладателя;

3) о нарушении исключительного права на изобретение, полезную модель или промышленный образец;

4) о заключении, об исполнении, об изменении и о прекращении договоров о передаче исключительного права (отчуждении патента) и лицензионных договоров на использование изобретения, полезной модели, промышленного образца;

5) о праве преждепользования;

6) о праве послепользования;

7) о размере, сроке и порядке выплаты вознаграждения автору изобретения, полезной модели или промышленного образца в соответствии с настоящим Кодексом;

8) о размере, сроке и порядке выплаты компенсаций, предусмотренных настоящим Кодексом.

2. В случаях, указанных в статьях 1387, 1390, 1391, 1398, 1401 и 1404 настоящего Кодекса, защита патентных прав осуществляется в административном порядке в соответствии с пунктами 2 и 3 статьи 1248 настоящего Кодекса.

Статья 1407. Публикация решения суда о нарушении патента

Патентообладатель вправе в соответствии с подпунктом 5 пункта 1 статьи 1252 настоящего Кодекса потребовать публикации в официальном бюллетене федерального органа исполнительной власти по интеллектуальной собственности решения суда о неправомерном использовании изобретения, полезной модели, промышленного образца или об ином нарушении его прав.


Глава 73. Право на селекционное достижение

Показать все

_ 1. Основные положения

Статья 1408. Права на селекционные достижения
Статья 1409. Действие исключительного права на селекционные достижения на территории Российской Федерации
Статья 1410. Автор селекционного достижения
Статья 1411. Соавторы селекционного достижения
Статья 1412. Объекты интеллектуальных прав на селекционные достижения
Статья 1413. Условия охраноспособности селекционного достижения
Статья 1414. Государственная регистрация селекционного достижения
Статья 1415. Патент на селекционное достижение
Статья 1416. Авторское свидетельство
Статья 1417. Государственное стимулирование создания и использования селекционных достижений

_ 2. Интеллектуальные права на селекционные достижения

Статья 1418. Право авторства на селекционное достижение
Статья 1419. Право на наименование селекционного достижения
Статья 1420. Право на получение патента на селекционное достижение
Статья 1421. Исключительное право на селекционное достижение
Статья 1422. Действия, не являющиеся нарушением исключительного права на селекционное достижение
Статья 1423. Принудительная лицензия на селекционное достижение
Статья 1424. Срок действия исключительного права на селекционное достижение
Статья 1425. Переход селекционного достижения в общественное достояние

_ 3. Распоряжение исключительным правом на селекционное достижение

Статья 1426. Договор об отчуждении исключительного права на селекционное достижение
Статья 1427. Публичное предложение о заключении договора об отчуждении патента на селекционное достижение
Статья 1428. Лицензионный договор о предоставлении права использования селекционного достижения
Статья 1429. Открытая лицензия на селекционное достижение

_ 4. Селекционное достижение, созданное, выведенное или выявленное в порядке выполнения служебного задания или при выполнении работ по договору

Статья 1430. Служебное селекционное достижение
Статья 1431. Селекционные достижения, созданные, выведенные или выявленные по заказу
Статья 1432. Селекционные достижения, созданные, выведенные или выявленные при выполнении работ по государственному или муниципальному контракту

_ 5. Получение патента на селекционное достижение. Прекращение действия патента на селекционное достижение

Статья 1433. Заявка на выдачу патента на селекционное достижение
Статья 1434. Приоритет селекционного достижения
Статья 1435. Предварительная экспертиза заявки на выдачу патента
Статья 1436. Временная правовая охрана селекционного достижения
Статья 1437. Экспертиза селекционного достижения на новизну
Статья 1438. Испытания селекционного достижения на отличимость, однородность, стабильность
Статья 1439. Порядок государственной регистрации селекционного достижения и выдача патента
Статья 1440. Сохранение селекционного достижения
Статья 1441. Признание патента на селекционное достижение недействительным
Статья 1442. Досрочное прекращение действия патента на селекционное достижение
Статья 1443. Публикация сведений о селекционных достижениях
Статья 1444. Использование селекционных достижений
Статья 1445. Патентование селекционного достижения в иностранных государствах

_ 6. Защита прав авторов селекционных достижений и иных патентообладателей

Статья 1446. Нарушение прав автора селекционного достижения или иного патентообладателя
Статья 1447. Публикация решения суда о нарушении исключительного права на селекционное достижение

_ 1. Основные положения

Статья 1408. Права на селекционные достижения

1. Автору селекционного достижения, отвечающего условиям предоставления правовой охраны, предусмотренным настоящим Кодексом (селекционного достижения), принадлежат следующие интеллектуальные права:

1) исключительное право;

2) право авторства.

2. В случаях, предусмотренных настоящим Кодексом, автору селекционного достижения принадлежат также другие права, в том числе право на получение патента, право на наименование селекционного достижения, право на вознаграждение за использование служебного селекционного достижения.

Статья 1409. Действие исключительного права на селекционные достижения на территории Российской Федерации

На территории Российской Федерации признается исключительное право на селекционное достижение, удостоверенное патентом, выданным федеральным органом исполнительной власти по селекционным достижениям, или патентом, имеющим силу на территории Российской Федерации в соответствии с международными договорами Российской Федерации.

Статья 1410. Автор селекционного достижения

Автором селекционного достижения признается селекционер - гражданин, творческим трудом которого создано, выведено или выявлено селекционное достижение. Лицо, указанное в качестве автора в заявке на выдачу патента на селекционное достижение, считается автором селекционного достижения, если не доказано иное.

Статья 1411. Соавторы селекционного достижения

1. Граждане, совместным творческим трудом которых создано, выведено или выявлено селекционное достижение, признаются соавторами.

2. Каждый из соавторов вправе использовать селекционное достижение по своему усмотрению, если соглашением между ними не предусмотрено иное.

3. К отношениям соавторов, связанным с распределением доходов от использования селекционного достижения и с распоряжением исключительным правом на селекционное достижение, соответственно применяются правила пункта 3 статьи 1229 настоящего Кодекса.

Распоряжение правом на получение патента на селекционное достижение осуществляется соавторами совместно.

4. Каждый из соавторов вправе самостоятельно принимать меры по защите своих прав.

Статья 1412. Объекты интеллектуальных прав на селекционные достижения

1. Объектами интеллектуальных прав на селекционные достижения являются сорта растений и породы животных, зарегистрированные в Государственном реестре охраняемых селекционных достижений, если эти результаты интеллектуальной деятельности отвечают установленным настоящим Кодексом требованиям к таким селекционным достижениям.

2. Сортом растений является группа растений, которая независимо от охраноспособности определяется по признакам, характеризующим данный генотип или комбинацию генотипов, и отличается от других групп растений того же ботанического таксона одним или несколькими признаками.

Сорт может быть представлен одним или несколькими растениями, частью или несколькими частями растения при условии, что такая часть или такие части могут быть использованы для воспроизводства целых растений сорта.

Охраняемыми категориями сорта растений являются клон, линия, гибрид первого поколения, популяция.

3. Породой животных является группа животных, которая независимо от охраноспособности обладает генетически обусловленными биологическими и морфологическими свойствами и признаками, причем некоторые из них специфичны для данной группы и отличают ее от других групп животных. Порода может быть представлена женской или мужской особью либо племенным материалом, то есть предназначенными для воспроизводства породы животными (племенными животными), их гаметами или зиготами (эмбрионами).

Охраняемыми категориями породы животных являются тип, кросс линий.

Статья 1413. Условия охраноспособности селекционного достижения

1. Патент выдается на селекционное достижение, отвечающее критериям охраноспособности и относящееся к ботаническим и зоологическим родам и видам, перечень которых устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере сельского хозяйства.

2. Критериями охраноспособности селекционного достижения являются новизна (пункт 3 настоящей статьи), отличимость (пункт 4 настоящей статьи), однородность (пункт 5 настоящей статьи) и стабильность (пункт 6 настоящей статьи).

3. Сорт растений и порода животных считаются новыми, если на дату подачи заявки на выдачу патента семена или племенной материал данного селекционного достижения не продавались и не передавались иным образом селекционером, его правопреемником или с их согласия другим лицам для использования селекционного достижения:

1) на территории Российской Федерации ранее чем за один год до указанной даты;

2) на территории другого государства ранее чем за четыре года или, если это касается сортов винограда, древесных декоративных, древесных плодовых культур и древесных лесных пород, ранее чем за шесть лет до указанной даты.

4. Селекционное достижение должно явно отличаться от любого другого общеизвестного селекционного достижения, существующего к моменту подачи заявки на выдачу патента.

Общеизвестным селекционным достижением является селекционное достижение, данные о котором находятся в официальных каталогах или справочном фонде либо которое имеет точное описание в одной из публикаций.

Подача заявки на выдачу патента также делает селекционное достижение общеизвестным со дня подачи заявки при условии, что на селекционное достижение был выдан патент.

5. Растения одного сорта, животные одной породы должны быть достаточно однородны по своим признакам с учетом отдельных отклонений, которые могут иметь место в связи с особенностями размножения.

6. Селекционное достижение считается стабильным, если его основные признаки остаются неизменными после неоднократного размножения или в случае особого цикла размножения - в конце каждого цикла размножения.

Статья 1414. Государственная регистрация селекционного достижения

Исключительное право на селекционное достижение признается и охраняется при условии государственной регистрации селекционного достижения в Государственном реестре охраняемых селекционных достижений, в соответствии с которой федеральный орган исполнительной власти по селекционным достижениям выдает заявителю патент на селекционное достижение.

Статья 1415. Патент на селекционное достижение

1. Патент на селекционное достижение удостоверяет приоритет селекционного достижения, авторство и исключительное право на селекционное достижение.

2. Объем охраны интеллектуальных прав на селекционное достижение, предоставляемой на основании патента, определяется совокупностью существенных признаков, зафиксированных в описании селекционного достижения.

Статья 1416. Авторское свидетельство

Автор селекционного достижения имеет право на получение авторского свидетельства, которое выдается федеральным органом исполнительной власти по селекционным достижениям и удостоверяет авторство.

Статья 1417. Государственное стимулирование создания и использования селекционных достижений

Государство стимулирует создание и использование селекционных достижений, предоставляет их авторам, а также иным обладателям исключительного права на селекционное достижение (патентообладателям) и лицензиатам, использующим селекционные достижения, льготы в соответствии с законодательством Российской Федерации.

_ 2. Интеллектуальные права на селекционные достижения

Статья 1418. Право авторства на селекционное достижение

Право авторства, то есть право признаваться автором селекционного достижения, неотчуждаемо и непередаваемо, в том числе при передаче другому лицу или переходе к нему исключительного права на селекционное достижение и при предоставлении другому лицу права его использования. Отказ от этого права ничтожен.

Статья 1419. Право на наименование селекционного достижения

1. Автор имеет право на наименование селекционного достижения.

2. Наименование селекционного достижения должно позволять идентифицировать селекционное достижение, быть кратким, отличаться от наименований существующих селекционных достижений того же или близкого ботанического либо зоологического вида. Оно не должно состоять из одних цифр, вводить в заблуждение относительно свойств, происхождения, значения селекционного достижения, личности его автора, не должно противоречить принципам гуманности и морали.

3. Наименование селекционного достижения, предложенное автором или с его согласия иным лицом (заявителем), подающим заявку на выдачу патента, должно быть одобрено федеральным органом исполнительной власти по селекционным достижениям.

Если предложенное наименование не отвечает требованиям, установленным пунктом 2 настоящей статьи, заявитель по требованию указанного федерального органа обязан в тридцатидневный срок предложить иное наименование.

Если до истечения указанного срока заявитель не предложит другого наименования, соответствующего указанным требованиям, либо не оспорит отказ в одобрении наименования селекционного достижения в судебном порядке, федеральный орган исполнительной власти по селекционным достижениям вправе отказать в регистрации селекционного достижения.

Статья 1420. Право на получение патента на селекционное достижение

1. Право на получение патента на селекционное достижение первоначально принадлежит автору селекционного достижения.

2. Право на получение патента на селекционное достижение может перейти к другому лицу (правопреемнику) или быть ему передано в случаях и по основаниям, которые установлены законом, в том числе в порядке универсального правопреемства, или по договору, в частности по трудовому договору.

3. Договор об отчуждении права на получение патента на селекционное достижение должен быть заключен в письменной форме. Несоблюдение письменной формы влечет недействительность договора.

4. Если соглашением сторон договора об отчуждений права на получение патента на селекционное достижение не установлено иное, риск неохраноспособности несет приобретатель права.

Статья 1421. Исключительное право на селекционное достижение

1. Патентообладателю принадлежит исключительное право использования селекционного достижения в соответствии со статьей 1229 настоящего Кодекса способами, указанными в пункте 3 настоящей статьи. Патентообладатель может распоряжаться исключительным правом на селекционное достижение.

2. Исключительное право на селекционное достижение распространяется также на растительный материал, то есть на растение или его часть, используемые в целях, отличных от целей воспроизводства сорта, на товарных животных, то есть на животных, используемых в целях, отличных от целей воспроизводства породы, которые были получены соответственно из семян или от племенных животных, если такие семена или племенные животные были введены в гражданский оборот без разрешения патентообладателя. При этом под семенами понимаются растение или его часть, применяемые для воспроизводства сорта.

3. Использованием селекционного достижения считается осуществление с семенами и племенным материалом селекционного достижения следующих действий:

1) производство и воспроизводство;

2) доведение до посевных кондиций для последующего размножения;

3) предложение к продаже;

4) продажа и иные способы введения в гражданский оборот;

5) вывоз с территории Российской Федерации;

6) ввоз на территорию Российской Федерации;

7) хранение в целях, указанных в подпунктах 1-6 настоящего пункта.

4. Исключительное право на селекционное достижение распространяется также на семена, племенной материал, которые:

существенным образом наследуют признаки других охраняемых (исходных) сорта растений или породы животных, если эти охраняемые сорт или порода сами не являются селекционными достижениями, существенным образом наследующими признаки других селекционных достижений;

не явно отличаются от охраняемых сорта растений или породы животных;

требуют неоднократного использования охраняемого сорта растений для производства семян.

Селекционным достижением, существенным образом наследующим признаки другого охраняемого (исходного) селекционного достижения, признается селекционное достижение, которое при явном отличии от исходного:

наследует наиболее существенные признаки исходного селекционного достижения или селекционного достижения, которое само наследует существенные признаки исходного селекционного достижения, сохраняя при этом основные признаки, отражающие генотип или комбинацию генотипов исходного селекционного достижения;

соответствует генотипу или комбинации генотипов исходного селекционного достижения, за исключением отклонений, вызванных применением таких методов, как индивидуальный отбор из исходного сорта растений, породы животных, отбор индуцированного мутанта, беккросс, генная инженерия.

Статья 1422. Действия, не являющиеся нарушением исключительного права на селекционное достижение

Не являются нарушением исключительного права на селекционное достижение:

1) действия, совершаемые для удовлетворения личных, семейных, домашних или иных не связанных с предпринимательской деятельностью нужд, если целью таких действий не является получение прибыли или дохода;

2) действия, совершаемые в научно-исследовательских или экспериментальных целях;

3) использование охраняемого селекционного достижения в качестве исходного материала для создания других сортов растений и пород животных, а также действия в отношении этих созданных сортов и пород, указанные в пункте 3 статьи 1421 настоящего Кодекса, за исключением случаев, предусмотренных пунктом 4 статьи 1421 настоящего Кодекса;

4) использование растительного материала, полученного в хозяйстве, в течение двух лет в качестве семян для выращивания на территории этого хозяйства сорта растений из числа растений, перечень родов и видов которых устанавливается Правительством Российской Федерации;

5) воспроизводство товарных животных для их использования в данном хозяйстве;

6) любые действия с семенами, растительным материалом, племенным материалом и товарными животными, которые были введены в гражданский оборот патентообладателем или с его согласия другим лицом, кроме:

последующего размножения сорта растений и породы животных;

вывоза с территории Российской Федерации растительного материала или товарных животных, позволяющих размножить сорт растений или породу животных, в страну, в которой не охраняются данные род или вид, за исключением вывоза в целях переработки для последующего потребления.

Статья 1423. Принудительная лицензия на селекционное достижение

1. По истечении трех лет со дня выдачи патента на селекционное достижение любое лицо, желающее и готовое использовать селекционное достижение, при отказе патентообладателя от заключения лицензионного договора на производство или реализацию семян, племенного материала на условиях, соответствующих установившейся практике, имеет право обратиться в суд с иском к патентообладателю о предоставлении принудительной простой (неисключительной) лицензии на использование на территории Российской Федерации такого селекционного достижения. В исковых требованиях это лицо должно указать предлагаемые им условия предоставления ему такой лицензии, в том числе объем использования селекционного достижения, размер, порядок и сроки платежей.

Если патентообладатель не докажет, что имеются уважительные причины, препятствующие предоставлению заявителю права использования соответствующего селекционного достижения, суд принимает решение о предоставлении указанной лицензии и об условиях ее предоставления. Суммарный размер платежей за такую лицензию должен быть установлен решением суда не ниже цены лицензии, определяемой при сравнимых обстоятельствах.

2. На основании решения суда, предусмотренного пунктом 1 настоящей статьи, федеральный орган исполнительной власти по селекционным достижениям осуществляет государственную регистрацию принудительной простой (неисключительной) лицензии.

3. На основании решения суда о предоставлении принудительной простой (неисключительной) лицензии патентообладатель обязан за плату и на приемлемых для него условиях предоставить обладателю такой лицензии семена или соответственно племенной материал в количестве, достаточном для использования принудительной простой (неисключительной) лицензии.

4. Действие принудительной простой (неисключительной) лицензии может быть прекращено в судебном порядке по иску патентообладателя, если обладатель такой лицензии нарушает условия, на основании которых она была предоставлена, либо обстоятельства, обусловившие предоставление такой лицензии, изменились настолько, что, если бы эти обстоятельства существовали на момент предоставления лицензии, она вообще не была бы предоставлена или была бы предоставлена на значительно отличающихся условиях.

Статья 1424. Срок действия исключительного права на селекционное достижение

1. Срок действия исключительного права на селекционное достижение и удостоверяющего это право патента исчисляется со дня государственной регистрации селекционного достижения в Государственном реестре охраняемых селекционных достижений и составляет тридцать лет.

2. На сорта винограда, древесных декоративных, плодовых культур и лесных пород, в том числе их подвоев, срок действия исключительного права и удостоверяющего это право патента составляет тридцать пять лет.

Статья 1425. Переход селекционного достижения в общественное достояние

1. По истечении срока действия исключительного права селекционное достижение переходит в общественное достояние.

2. Селекционное достижение, перешедшее в общественное достояние, может свободно использоваться любым лицом без чьего-либо согласия или разрешения и без выплаты вознаграждения за использование.

_ 3. Распоряжение исключительным правом на селекционное достижение

Статья 1426. Договор об отчуждении исключительного права на селекционное достижение

По договору об отчуждении исключительного права на селекционное достижение (договор об отчуждении патента) одна сторона (патентообладатель) передает или обязуется передать принадлежащее ей исключительное право на соответствующее селекционное достижение в полном объеме другой стороне - приобретателю исключительного права (приобретателю патента).

Статья 1427. Публичное предложение о заключении договора об отчуждении патента на селекционное достижение

1. Заявитель, являющийся автором селекционного достижения, при подаче заявки на выдачу патента на селекционное достижение может приложить к документам заявки заявление о том, что в случае выдачи патента он обязуется заключить договор об отчуждении патента на условиях, соответствующих установившейся практике, с любым гражданином Российской Федерации или российским юридическим лицом, кто первым изъявил такое желание и уведомил об этом патентообладателя и федеральный орган исполнительной власти по селекционным достижениям. При наличии такого заявления патентные пошлины, предусмотренные настоящим Кодексом, в отношении заявки на выдачу патента на селекционное достижение и в отношении патента, выданного по такой заявке, с заявителя не взимаются.

Федеральный орган исполнительной власти по селекционным достижениям публикует в официальном бюллетене сведения об указанном заявлении.

2. Лицо, заключившее с патентообладателем на основании его заявления, указанного в пункте 1 настоящей статьи, договор об отчуждении патента, обязано уплатить все патентные пошлины, от уплаты которых был освобожден заявитель (патентообладатель). В дальнейшем патентные пошлины уплачиваются в установленном порядке.

Для государственной регистрации в федеральном органе исполнительной власти по селекционным достижениям договора об отчуждении патента к заявлению о регистрации договора должен быть приложен документ, подтверждающий уплату всех патентных пошлин, от уплаты которых был освобожден заявитель (патентообладатель).

3. Если в течение двух лет со дня публикации сведений о выдаче патента, в отношении которого было сделано заявление, указанное в пункте 1 настоящей статьи, в федеральный орган исполнительной власти по селекционным достижениям не поступило письменное уведомление о желании заключить договор об отчуждении патента, патентообладатель может подать в указанный федеральный орган ходатайство об отзыве своего заявления. В этом случае предусмотренные настоящим Кодексом патентные пошлины, от уплаты которых заявитель (патентообладатель) был освобожден, подлежат уплате. В дальнейшем патентные пошлины уплачиваются в установленном порядке.

Федеральный орган исполнительной власти по селекционным достижениям публикует в официальном бюллетене сведения об отзыве указанного заявления.

Статья 1428. Лицензионный договор о предоставлении права использования селекционного достижения

По лицензионному договору одна сторона - патентообладатель (лицензиар) предоставляет или обязуется предоставить другой стороне - пользователю (лицензиату) удостоверенное патентом право использования соответствующего селекционного достижения в установленных договором пределах.

Статья 1429. Открытая лицензия на селекционное достижение

1. Патентообладатель может подать в федеральный орган исполнительной власти по селекционным достижениям заявление о возможности предоставления любому лицу права использования селекционного достижения (открытая лицензия).

В этом случае размер пошлины за поддержание патента в силе уменьшается на пятьдесят процентов начиная с года, следующего за годом публикации федеральным органом исполнительной власти по селекционным достижениям в официальном бюллетене сведений об открытой лицензии.

Условия, на которых право использования селекционного достижения может быть предоставлено любому лицу, сообщаются в федеральный орган исполнительной власти по селекционным достижениям, который в официальном бюллетене публикует за счет патентообладателя соответствующие сведения об открытой лицензии. Патентообладатель обязан заключить с лицом, изъявившим желание использовать указанное селекционное достижение, лицензионный договор на условиях простой (неисключительной) лицензии.

2. По истечении двух лет со дня публикации федеральным органом исполнительной власти по селекционным достижениям в официальном бюллетене сведений об открытой лицензии патентообладатель вправе подать в указанный федеральный орган ходатайство об отзыве своего заявления об открытой лицензии.

Если до отзыва открытой лицензии никто не изъявил желание использовать селекционное достижение, патентообладатель обязан доплатить пошлину за поддержание патента в силе за период, прошедший со дня публикации сведений об открытой лицензии, и в дальнейшем уплачивать ее в полном размере.

Если до отзыва открытой лицензии были заключены соответствующие лицензионные договоры на условиях открытой лицензии, лицензиаты сохраняют свои права на весь срок действия этих договоров. В этом случае патентообладатель обязан уплачивать пошлину за поддержание патента в силе в полном размере со дня отзыва открытой лицензии.

Федеральный орган исполнительной власти по селекционным достижениям публикует в официальном бюллетене сведения об отзыве заявления об открытой лицензии.

_ 4. Селекционное достижение, созданное, выведенное или выявленное в порядке выполнения служебного задания или при выполнении работ по договору

Статья 1430. Служебное селекционное достижение

1. Селекционное достижение, созданное, выведенное или выявленное работником в порядке выполнения своих трудовых обязанностей или конкретного задания работодателя, признается служебным селекционным достижением.

2. Право авторства на служебное селекционное достижение принадлежит работнику (автору).

3. Исключительное право на служебное селекционное достижение и право на получение патента принадлежат работодателю, если трудовым или иным договором между работником и работодателем не предусмотрено иное.

4. В случае отсутствия в договоре между работодателем и работником соглашения об ином (пункт 3 настоящей статьи) работник должен письменно уведомить работодателя о создании, выведении или выявлении в порядке выполнения своих трудовых обязанностей или конкретного задания работодателя результата, в отношении которого возможно предоставление правовой охраны в качестве селекционного достижения.

Если работодатель в течение четырех месяцев со дня уведомления его работником о созданном, выведенном или выявленном им результате, в отношении которого возможно предоставление правовой охраны в качестве селекционного достижения, не подаст заявку на выдачу патента на это селекционное достижение в федеральный орган исполнительной власти по селекционным достижениям, не передаст право на получение патента на служебное селекционное достижение другому лицу или не сообщит работнику о сохранении информации о соответствующем результате в тайне, право на получение патента на такое селекционное достижение принадлежит работнику. В этом случае работодатель в течение срока действия патента имеет право на использование служебного селекционного достижения в собственном производстве на условиях простой (неисключительной) лицензии с выплатой патентообладателю компенсации, размер, условия и порядок выплаты которой определяются договором между работником и работодателем, а в случае спора - судом.

5. Работник имеет право на получение от работодателя вознаграждения за использование созданного, выведенного или выявленного служебного селекционного достижения в размере и на условиях, которые определяются соглашением между ними, но не менее чем в размере, составляющем два процента от суммы ежегодного дохода от использования селекционного достижения, включая доход от предоставления лицензий. Спор о размере, порядке или об условиях выплаты работодателем вознаграждения в связи с использованием служебного селекционного достижения разрешается судом.

Вознаграждение выплачивается работнику в течение шести месяцев после истечения каждого года, в котором использовалось селекционное достижение.

6. Селекционное достижение, созданное, выведенное или выявленное работником с использованием денежных, технических или иных материальных средств работодателя, но не в порядке выполнения своих трудовых обязанностей или конкретного задания работодателя, не является служебным. Право на получение патента на селекционное достижение и исключительное право на такое селекционное достижение принадлежат работнику. В этом случае работодатель имеет право по своему выбору потребовать предоставления ему безвозмездной простой (неисключительной) лицензии на использование селекционного достижения для собственных нужд на весь срок действия исключительного права на селекционное достижение либо возмещения расходов, понесенных им в связи с созданием, выведением или выявлением такого селекционного достижения.

Статья 1431. Селекционные достижения, созданные, выведенные или выявленные по заказу

1. В случае, когда селекционное достижение создано, выведено или выявлено по договору, предметом которого было создание, выведение или выявление такого селекционного достижения (по заказу), право на получение патента на селекционное достижение и исключительное право на такое селекционное достижение принадлежат заказчику, если договором между подрядчиком (исполнителем) и заказчиком не предусмотрено иное.

2. В случае, когда право на получение патента на селекционное достижение и исключительное право на селекционное достижение в соответствии с пунктом 1 настоящей статьи принадлежат заказчику, подрядчик (исполнитель) вправе, поскольку договором не предусмотрено иное, использовать селекционное достижение для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия патента. Договором, на основании которого выполнялась работа, может быть предусмотрена лицензия иного вида.

3. Если в соответствии с договором между подрядчиком (исполнителем) и заказчиком право на получение патента на селекционное достижение и исключительное право на селекционное достижение принадлежат подрядчику (исполнителю), заказчик вправе использовать селекционное достижение для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия патента.

4. Автору указанного в пункте 1 настоящей статьи селекционного достижения, не являющемуся патентообладателем, выплачивается вознаграждение в соответствии с пунктом 5 статьи 1430 настоящего Кодекса.

Статья 1432. Селекционные достижения, созданные, выведенные или выявленные при выполнении работ по государственному или муниципальному контракту

К селекционным достижениям, созданным, выведенным или выявленным при выполнении работ по государственному или муниципальному контракту, соответственно применяются правила статьи 1373 настоящего Кодекса.

_ 5. Получение патента на селекционное достижение. Прекращение действия патента на селекционное достижение

Статья 1433. Заявка на выдачу патента на селекционное достижение

1. Заявка на выдачу патента на селекционное достижение (заявка на выдачу патента) подается в федеральный орган исполнительной власти по селекционным достижениям лицом, обладающим правом на получение патента в соответствии с настоящим Кодексом (заявителем).

2. Заявка на выдачу патента должна содержать:

1) заявление о выдаче патента с указанием автора селекционного достижения и лица, на имя которого испрашивается патент, а также места жительства или места нахождения каждого из них;

2) анкету селекционного достижения;

3) документ, подтверждающий уплату пошлины в установленном размере либо основания для освобождения от уплаты пошлины, или для уменьшения ее размера, или для отсрочки ее уплаты.

3. Требования к документам заявки на выдачу патента устанавливаются на основании настоящего Кодекса федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере сельского хозяйства.

4. Заявка на выдачу патента должна относиться к одному селекционному достижению.

5. Документы, указанные в пункте 2 настоящей статьи, представляются на русском или другом языке. Если документы представлены на другом языке, к заявке на выдачу патента прилагается их перевод на русский язык.

Статья 1434. Приоритет селекционного достижения

1. Приоритет селекционного достижения устанавливается по дате поступления в федеральный орган исполнительной власти по селекционным достижениям заявки на выдачу патента.

2. Если в один и тот же день в федеральный орган исполнительной власти по селекционным достижениям поступают две или более заявки на выдачу патента на одно и то же селекционное достижение, приоритет устанавливается по более ранней дате отправки заявки. Если экспертизой установлено, что эти заявки имеют одну и ту же дату отправки, патент может быть выдан по заявке, имеющей более ранний регистрационный номер, присвоенный федеральным органом исполнительной власти по селекционным достижениям, при условии, что соглашением между заявителями не предусмотрено иное.

3. Если заявке на выдачу патента, поступившей в федеральный орган исполнительной власти по селекционным достижениям, предшествовала заявка, поданная заявителем в иностранном государстве, с которым Российская Федерация заключила договор об охране селекционных достижений, заявитель пользуется приоритетом первой заявки в течение двенадцати месяцев со дня ее подачи.

В заявке, направляемой в федеральный орган исполнительной власти по селекционным достижениям, заявитель должен указать дату приоритета первой заявки. В течение шести месяцев со дня поступления заявки в федеральный орган исполнительной власти по селекционным достижениям заявитель обязан представить копию первой заявки, заверенную компетентным органом соответствующего иностранного государства, и ее перевод на русский язык. При выполнении этих условий заявитель вправе не представлять дополнительную документацию и необходимый для испытания материал в течение трех лет со дня подачи первой заявки.

Статья 1435. Предварительная экспертиза заявки на выдачу патента

1. В ходе предварительной экспертизы заявки на выдачу патента устанавливается дата приоритета, проверяется наличие документов, предусмотренных пунктом 2 статьи 1433 настоящего Кодекса, и их соответствие установленным требованиям. Предварительная экспертиза заявки на выдачу патента проводится в течение месяца.

2. В период проведения предварительной экспертизы заявитель вправе по собственной инициативе дополнять, уточнять или исправлять документы заявки.

Федеральный орган исполнительной власти по селекционным достижениям может запросить отсутствующие или уточняющие документы, которые заявитель обязан представить в установленный срок.

Если документы, отсутствовавшие на дату поступления заявки, не были представлены в установленный срок, заявка не принимается к рассмотрению, о чем уведомляется заявитель.

3. О положительном результате предварительной экспертизы и дате подачи заявки на выдачу патента федеральный орган исполнительной власти по селекционным достижениям уведомляет заявителя незамедлительно после завершения предварительной экспертизы.

Сведения о принятых заявках публикуются в официальном бюллетене указанного федерального органа.

4. Если заявитель не согласен с решением федерального органа исполнительной власти по селекционным достижениям, принятым по результатам предварительной экспертизы заявки на выдачу патента, он в течение трех месяцев со дня получения этого решения имеет право оспаривать его в судебном порядке.

Статья 1436. Временная правовая охрана селекционного достижения

1. Селекционному достижению, на которое подана заявка в федеральный орган исполнительной власти по селекционным достижениям, со дня подачи заявки и до даты выдачи заявителю патента на селекционное достижение предоставляется временная правовая охрана.

2. После получения патента на селекционное достижение патентообладатель имеет право получить денежную компенсацию от лица, совершившего без разрешения заявителя в период временной правовой охраны селекционного достижения действия, указанные в пункте 3 статьи 1421 настоящего Кодекса. Размер компенсации определяется по соглашению сторон, а в случае спора - судом.

3. В период временной правовой охраны селекционного достижения заявителю разрешены продажа и иная передача семян, племенного материала только для научных целей, а также в случаях, когда продажа и иная передача связаны с отчуждением права на получение патента на селекционное достижение или с производством семян, племенного материала по заказу заявителя в целях создания их запаса.

4. Временная правовая охрана селекционного достижения считается ненаступившей, если заявка на выдачу патента не была принята к рассмотрению (статья 1435) либо если по заявке принято решение об отказе в выдаче патента и возможность подачи возражения против этого решения, предусмотренная настоящим Кодексом, исчерпана, а также в случае нарушения заявителем требований пункта 3 настоящей статьи.

Статья 1437. Экспертиза селекционного достижения на новизну

1. Любое заинтересованное лицо в течение шести месяцев со дня публикации сведений о заявке на выдачу патента может направить в федеральный орган исполнительной власти по селекционным достижениям ходатайство о проведении экспертизы заявленного селекционного достижения на новизну.

О поступлении такого ходатайства федеральный орган исполнительной власти по селекционным достижениям уведомляет заявителя с изложением существа ходатайства. Заявитель имеет право в течение трех месяцев со дня получения уведомления направить в федеральный орган исполнительной власти по селекционным достижениям мотивированное возражение против ходатайства.

2. По имеющимся материалам федеральный орган исполнительной власти по селекционным достижениям принимает решение и сообщает о нем заинтересованному лицу. Если селекционное достижение не соответствует критерию новизны, принимается решение об отказе в выдаче патента на селекционное достижение.

Статья 1438. Испытания селекционного достижения на отличимость, однородность, стабильность

1. Испытания селекционного достижения на отличимость, однородность и стабильность проводятся по методикам и в сроки, которые устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере сельского хозяйства.

Заявитель обязан предоставить для испытаний необходимое количество семян, племенного материала по адресу и в срок, которые указаны федеральным органом исполнительной власти по селекционным достижениям.

2. Федеральный орган исполнительной власти по селекционным достижениям в целях, предусмотренных пунктом 1 настоящей статьи, вправе использовать результаты испытаний, проведенных компетентными органами других государств, с которыми заключены соответствующие договоры, результаты испытаний, проведенных другими российскими организациями по договору с указанным федеральным органом, а также данные, представленные заявителем.

Статья 1439. Порядок государственной регистрации селекционного достижения и выдача патента

1. При соответствии селекционного достижения критериям охраноспособности (пункт 2 статьи 1413) и при соответствии наименования селекционного достижения требованиям статьи 1419 настоящего Кодекса федеральный орган исполнительной власти по селекционным достижениям принимает решение о выдаче патента на селекционное достижение, а также составляет описание селекционного достижения и вносит селекционное достижение в Государственный реестр охраняемых селекционных достижений.

2. В Государственный реестр охраняемых селекционных достижений вносятся следующие сведения:

1) род, вид растения, животного;

2) наименование сорта растений, породы животных;

3) дата государственной регистрации селекционного достижения и регистрационный номер;

4) имя или наименование патентообладателя и его место жительства или место нахождения;

5) имя автора селекционного достижения и его место жительства;

6) описание селекционного достижения;

7) факт передачи патента на селекционное достижение другому лицу с указанием его имени или наименования, места жительства или места нахождения;

8) сведения о заключенных лицензионных договорах;

9) дата окончания действия патента на селекционное достижение с указанием причины.

3. Патент на селекционное достижение выдается заявителю. Если в заявлении на выдачу патента указано несколько заявителей, патент выдается заявителю, указанному в заявлении первым, и используется заявителями совместно по соглашению между ними.

Статья 1440. Сохранение селекционного достижения

1. Патентообладатель обязан поддерживать сорт растений или породу животных в течение срока действия патента на селекционное достижение таким образом, чтобы сохранялись признаки, указанные в описании сорта растений или породы животных, составленном на дату включения селекционного достижения в Государственный реестр охраняемых селекционных достижений.

2. Патентообладатель по запросу федерального органа исполнительной власти по селекционным достижениям обязан направлять за свой счет семена или племенной материал для проведения контрольных испытаний и предоставлять возможность проводить инспекцию на месте.

Статья 1441. Признание патента на селекционное достижение недействительным

1. Патент на селекционное достижение может быть признан недействительным в течение срока его действия, если будет установлено, что:

1) патент выдан на основании неподтвердившихся данных об однородности и о стабильности селекционного достижения, представленных заявителем;

2) на дату выдачи патента селекционное достижение не соответствовало критерию новизны или отличимости;

3) лицо, указанное в патенте в качестве патентообладателя, не имело законных оснований для получения патента.

2. Выдача патента на селекционное достижение может быть оспорена любым лицом, которому стало известно о нарушениях, предусмотренных пунктом 1 настоящей статьи, путем подачи заявления в федеральный орган исполнительной власти по селекционным достижениям.

Федеральный орган исполнительной власти по селекционным достижениям направляет копию указанного заявления патентообладателю, который в течение трех месяцев со дня направления ему такой копии может представить мотивированное возражение.

Федеральный орган исполнительной власти по селекционным достижениям должен принять решение по указанному заявлению в течение шести месяцев со дня подачи указанного заявления, если не потребуется проведение дополнительных испытаний.

3. Патент на селекционное достижение, признанный недействительным, аннулируется со дня подачи заявки на выдачу патента. При этом лицензионные договоры, заключенные до принятия решения о недействительности патента, сохраняют свое действие в той мере, в какой они были исполнены к этому дню.

4. Признание патента на селекционное достижение недействительным означает отмену решения федерального органа исполнительной власти по селекционным достижениям о выдаче патента (статья 1439) и аннулирование соответствующей записи в Государственном реестре охраняемых селекционных достижений.

Статья 1442. Досрочное прекращение действия патента на селекционное достижение

Действие патента на селекционное достижение прекращается досрочно в следующих случаях:

1) селекционное достижение более не соответствует критериям однородности и стабильности;

2) патентообладатель по просьбе федерального органа исполнительной власти по селекционным достижениям в течение двенадцати месяцев не предоставил семена, племенной материал, не представил документы и информацию, которые необходимы для проверки сохранности селекционного достижения, или не предоставил возможность провести инспекцию селекционного достижения на месте в этих целях;

3) патентообладатель подал в федеральный орган исполнительной власти по селекционным достижениям заявление о досрочном прекращении действия патента;

4) патентообладатель не уплатил в установленный срок пошлину за поддержание патента в силе.

Статья 1443. Публикация сведений о селекционных достижениях

1. Федеральный орган исполнительной власти по селекционным достижениям издает официальный бюллетень, в котором публикует сведения:

1) о поступивших заявках на выдачу патента с указанием даты приоритета селекционного достижения, имени или наименования заявителя, наименования селекционного достижения, а также имени автора селекционного достижения, если последний не отказался быть упомянутым в качестве такового;

2) о решениях, принимаемых по заявке на выдачу патента;

3) об изменениях в наименованиях селекционных достижений;

4) о признании патентов на селекционные достижения недействительными;

5) другие сведения, касающиеся охраны селекционных достижений.

2. После публикации сведений о поступившей заявке на выдачу патента на селекционное достижение и о решении, принимаемом по этой заявке, любое лицо вправе ознакомиться с материалами заявки.

Статья 1444. Использование селекционных достижений

1. Реализуемые в Российской Федерации семена и племенной материал должны быть снабжены документом, удостоверяющим их сортовую, породную принадлежность и происхождение.

2. На селекционные достижения, включенные в Государственный реестр охраняемых селекционных достижений, документ, указанный в пункте 1 настоящей статьи, выдается только патентообладателем и лицензиатом.

Статья 1445. Патентование селекционного достижения в иностранных государствах

Заявка на выдачу патента на селекционное достижение может быть подана в иностранном государстве. Расходы, связанные с охраной селекционного достижения за пределами Российской Федерации, несет заявитель.

_ 6. Защита прав авторов селекционных достижений и иных патентообладателей

Статья 1446. Нарушение прав автора селекционного достижения или иного патентообладателя

Нарушением прав автора селекционного достижения и иного патентообладателя является, в частности:

1) использование селекционного достижения с нарушением требований пункта 3 статьи 1421 настоящего Кодекса;

2) присвоение произведенным и (или) продаваемым семенам, племенному материалу наименования, которое отличается от наименования соответствующего зарегистрированного селекционного достижения;

3) присвоение произведенным и (или) продаваемым семенам, племенному материалу наименования соответствующего зарегистрированного селекционного достижения, если они не являются семенами, племенным материалом этого селекционного достижения;

4) присвоение произведенным и (или) продаваемым семенам, племенному материалу наименования, сходного с наименованием зарегистрированного селекционного достижения до степени смешения.

Статья 1447. Публикация решения суда о нарушении исключительного права на селекционное достижение

Автор селекционного достижения или иной патентообладатель вправе потребовать публикации федеральным органом исполнительной власти по селекционным достижениям в официальном бюллетене решения суда о неправомерном использовании селекционного достижения или об ином нарушении прав патентообладателя в соответствии с пунктом 1 статьи 1252 настоящего Кодекса.


Глава 74. Право на топологии интегральных микросхем

Статья 1448. Топология интегральной микросхемы
Статья 1449. Права на топологию интегральной микросхемы
Статья 1450. Автор топологии интегральной микросхемы
Статья 1451. Соавторы топологии интегральной микросхемы
Статья 1452. Государственная регистрация топологии интегральной микросхемы
Статья 1453. Право авторства на топологию интегральной микросхемы
Статья 1454. Исключительное право на топологию
Статья 1455. Знак охраны топологии интегральной микросхемы
Статья 1456. Действия, не являющиеся нарушением исключительного права на топологию
Статья 1457. Срок действия исключительного права на топологию
Статья 1458. Договор об отчуждении исключительного права на топологию
Статья 1459. Лицензионный договор о предоставлении права использования топологии интегральной микросхемы
Статья 1460. Форма и государственная регистрация договора об отчуждении исключительного права на топологию и лицензионного договора
Статья 1461. Служебная топология
Статья 1462. Топология, созданная при выполнении работ по договору
Статья 1463. Топология, созданная по заказу
Статья 1464. Топология, созданная при выполнении работ по государственному или муниципальному контракту

Статья 1448. Топология интегральной микросхемы

1. Топологией интегральной микросхемы является зафиксированное на материальном носителе пространственно-геометрическое расположение совокупности элементов интегральной микросхемы и связей между ними. При этом интегральной микросхемой является микроэлектронное изделие окончательной или промежуточной формы, которое предназначено для выполнения функций электронной схемы, элементы и связи которого нераздельно сформированы в объеме и (или) на поверхности материала, на основе которого изготовлено такое изделие.

2. Правовая охрана, предоставляемая настоящим Кодексом, распространяется только на оригинальную топологию интегральной микросхемы, созданную в результате творческой деятельности автора и неизвестную автору и (или) специалистам в области разработки топологий интегральных микросхем на дату ее создания. Топология интегральной микросхемы признается оригинальной, пока не доказано обратное.

Топологии интегральной микросхемы, состоящей из элементов, которые известны специалистам в области разработки топологий интегральных микросхем на дату ее создания, предоставляется правовая охрана, если совокупность таких элементов в целом отвечает требованию оригинальности.

3. Правовая охрана, предоставляемая настоящим Кодексом, не распространяется на идеи, способы, системы, технологию или закодированную информацию, которые могут быть воплощены в топологии интегральной микросхемы.

Статья 1449. Права на топологию интегральной микросхемы

1. Автору топологии интегральной микросхемы, отвечающей условиям предоставления правовой охраны, предусмотренным настоящим Кодексом (топологии), принадлежат следующие интеллектуальные права:

1) исключительное право;

2) право авторства.

2. В случаях, предусмотренных настоящим Кодексом, автору топологии интегральной микросхемы принадлежат также другие права, в том числе право на вознаграждение за использование служебной топологии.

Статья 1450. Автор топологии интегральной микросхемы

Автором топологии интегральной микросхемы признается гражданин, творческим трудом которого создана такая топология. Лицо, указанное в качестве автора в заявке на выдачу свидетельства о государственной регистрации топологии интегральной микросхемы, считается автором этой топологии, если не доказано иное.

Статья 1451. Соавторы топологии интегральной микросхемы

1. Граждане, создавшие топологию интегральной микросхемы совместным творческим трудом, признаются соавторами.

2. Каждый из соавторов вправе использовать топологию по своему усмотрению, если соглашением между ними не предусмотрено иное.

3. К отношениям соавторов, связанным с распределением доходов от использования топологии и с распоряжением исключительным правом на топологию, соответственно применяются правила пункта 3 статьи 1229 настоящего Кодекса.

Распоряжение правом на получение свидетельства о государственной регистрации топологии интегральной микросхемы осуществляется соавторами совместно.

Статья 1452. Государственная регистрация топологии интегральной микросхемы

1. Правообладатель в течение срока действия исключительного права на топологию интегральной микросхемы (статья 1457) может по своему желанию зарегистрировать топологию в федеральном органе исполнительной власти по интеллектуальной собственности.

Топология, содержащая сведения, составляющие государственную тайну, государственной регистрации не подлежит. Лицо, подавшее заявку на выдачу свидетельства о государственной регистрации топологии (заявитель), несет ответственность за разглашение сведений о топологии, содержащей государственную тайну, в соответствии с законодательством Российской Федерации.

2. Если до подачи заявки на выдачу свидетельства о государственной регистрации топологии (заявка на регистрацию) имело место использование топологии, заявка может быть подана в срок, не превышающий двух лет со дня первого использования топологии.

3. Заявка на регистрацию должна относиться к одной топологии и содержать:

1) заявление о государственной регистрации топологии с указанием лица, на имя которого испрашивается государственная регистрация, а также автора, если он не отказался быть упомянутым в качестве такового, места жительства или места нахождения каждого из них, даты первого использования топологии, если оно имело место;

2) депонируемые материалы, идентифицирующие топологию, включая реферат;

3) документ, подтверждающий уплату пошлины в установленном размере либо основания для освобождения от уплаты пошлины, или для уменьшения ее размера, или для отсрочки ее уплаты.

4. Правила оформления заявки на регистрацию устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

5. На основании заявки на регистрацию федеральный орган исполнительной власти по интеллектуальной собственности проверяет наличие необходимых документов и их соответствие требованиям пункта 3 настоящей статьи. При положительном результате проверки указанный федеральный орган вносит топологию в Реестр топологий интегральных микросхем, выдает заявителю свидетельство о государственной регистрации топологии интегральной микросхемы и публикует сведения о зарегистрированной топологии в официальном бюллетене.

По запросу федерального органа исполнительной власти по интеллектуальной собственности или по собственной инициативе заявитель вправе до публикации сведений в официальном бюллетене дополнять, уточнять и исправлять материалы заявки на регистрацию.

6. Порядок государственной регистрации топологий, формы свидетельств о государственной регистрации, перечень указываемых в свидетельствах сведений и перечень сведений, публикуемых федеральным органом исполнительной власти по интеллектуальной собственности в официальном бюллетене, устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

7. Договоры об отчуждении и о залоге исключительного права на зарегистрированную топологию, лицензионные договоры о предоставлении права использования зарегистрированной топологии и переход исключительного права на такую топологию к другим лицам без договора подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

Сведения об изменении правообладателя и обременении исключительного права на топологию вносятся в Реестр топологий интегральных микросхем на основании зарегистрированного договора или иного правоустанавливающего документа и публикуются в указанном официальном бюллетене.

8. Сведения, внесенные в Реестр топологий интегральных микросхем, считаются достоверными, если не доказано иное. Ответственность за достоверность представленных для регистрации сведений несет заявитель.

Статья 1453. Право авторства на топологию интегральной микросхемы

Право авторства, то есть право признаваться автором топологии, неотчуждаемо и непередаваемо, в том числе при передаче другому лицу или переходе к нему исключительного права на топологию и при предоставлении другому лицу права ее использования. Отказ от этого права ничтожен.

Статья 1454. Исключительное право на топологию

1. Правообладателю принадлежит исключительное право использования топологии в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на топологию), в том числе способами, указанными в пункте 2 настоящей статьи. Правообладатель может распоряжаться исключительным правом на топологию.

2. Использованием топологии признаются действия, направленные на извлечение прибыли, в частности:

1) воспроизведение топологии в целом или частично путем включения в интегральную микросхему либо иным образом, за исключением воспроизведения только той части топологии, которая не является оригинальной;

2) ввоз на территорию Российской Федерации, продажа и иное введение в гражданский оборот топологии, или интегральной микросхемы, в которую включена эта топология, или изделия, включающего в себя такую интегральную микросхему.

3. За лицом, независимо создавшим топологию, идентичную другой топологии, признается самостоятельное исключительное право на эту топологию.

Статья 1455. Знак охраны топологии интегральной микросхемы

Правообладатель для оповещения о своем исключительном праве на топологию вправе использовать знак охраны, который помещается на топологии, а также на изделиях, содержащих такую топологию, и состоит из выделенной прописной буквы "Т" ("Т", [Т], (Т), Т* или [Т]), даты начала срока действия исключительного права на топологию и информации, позволяющей идентифицировать правообладателя.

Статья 1456. Действия, не являющиеся нарушением исключительного права на топологию

Не является нарушением исключительного права на топологию:

1) осуществление действий, указанных в пункте 2 статьи 1454 настоящего Кодекса, в отношении интегральной микросхемы, в которую включена незаконно воспроизведенная топология, а также в отношении любого включающего в себя такую интегральную микросхему изделия в случае, если лицо, совершающее такие действия, не знало и не должно было знать, что в интегральную микросхему включена незаконно воспроизведенная топология. После получения уведомления о незаконном воспроизведении топологии указанное лицо может использовать наличный запас изделий, включающих в себя интегральную микросхему, в которую включена незаконно воспроизведенная топология, и такие изделия, заказанные до этого момента. При этом указанное лицо обязано выплатить правообладателю компенсацию за использование топологии, соразмерную тому вознаграждению, которое могло бы быть выплачено при сравнимых обстоятельствах за аналогичную топологию;

2) использование топологии в личных целях, не преследующих получение прибыли, а также в целях оценки, анализа, исследования или обучения;

3) распространение интегральных микросхем с топологией, ранее введенных в гражданский оборот лицом, обладающим исключительным правом на топологию, или иным лицом с разрешения правообладателя.

Статья 1457. Срок действия исключительного права на топологию

1. Исключительное право на топологию действует в течение десяти лет.

2. Срок действия исключительного права на топологию исчисляется либо со дня первого использования топологии, под которым подразумевается наиболее ранняя документально зафиксированная дата введения в гражданский оборот в Российской Федерации или любом иностранном государстве этой топологии, или интегральной микросхемы, в которую включена эта топология, или изделия, включающего в себя такую интегральную микросхему, либо со дня регистрации топологии в федеральном органе исполнительной власти по интеллектуальной собственности в зависимости от того, какое из указанных событий наступило ранее.

3. В случае появления идентичной оригинальной топологии, независимо созданной другим автором, исключительные права на обе топологии прекращаются по истечении десяти лет со дня возникновения исключительного права на первую из них.

4. По истечении срока действия исключительного права топология переходит в общественное достояние, то есть может свободно использоваться любым лицом без чьего-либо согласия или разрешения и без выплаты вознаграждения за использование.

Статья 1458. Договор об отчуждении исключительного права на топологию

По договору об отчуждении исключительного права на топологию одна сторона (правообладатель) передает или обязуется передать принадлежащее ей исключительное право на топологию в полном объеме другой стороне - приобретателю исключительного права на топологию.

Статья 1459. Лицензионный договор о предоставлении права использования топологии интегральной микросхемы

По лицензионному договору одна сторона - обладатель исключительного права на топологию (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) право использования этой топологии в установленных договором пределах.

Статья 1460. Форма и государственная регистрация договора об отчуждении исключительного права на топологию и лицензионного договора

1. Договор об отчуждении исключительного права на топологию и лицензионный договор должны быть заключены в письменной форме.

2. Если топология была зарегистрирована (статья 1452), договор об отчуждении исключительного права на топологию и лицензионный договор подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

Статья 1461. Служебная топология

1. Топология, созданная работником в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя, признается служебной топологией.

2. Право авторства на служебную топологию принадлежит работнику.

3. Исключительное право на служебную топологию принадлежит работодателю, если договором между ним и работником не предусмотрено иное.

4. Если исключительное право на топологию принадлежит работодателю или передано им третьему лицу, работник имеет право на получение от работодателя вознаграждения. Размер вознаграждения, условия и порядок его выплаты определяются договором между работником и работодателем, а в случае спора - судом.

5. Топология, созданная работником с использованием денежных, технических или иных материальных средств работодателя, но не в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя, не является служебной. Исключительное право на такую топологию принадлежит работнику. В этом случае работодатель имеет право по своему выбору потребовать предоставления безвозмездной простой (неисключительной) лицензии на использование созданной топологии для собственных нужд на весь срок действия исключительного права на топологию или возмещения расходов, понесенных им в связи с созданием такой топологии.

Статья 1462. Топология, созданная при выполнении работ по договору

1. В случае, когда топология создана при выполнении договора подряда либо договора на выполнение научно-исследовательских, опытно-конструкторских или технологических работ, которые прямо не предусматривали ее создание, исключительное право на такую топологию принадлежит подрядчику (исполнителю), если договором между ним и заказчиком не предусмотрено иное.

В этом случае заказчик вправе, если договором не предусмотрено иное, использовать созданную таким образом топологию в целях, для достижения которых был заключен соответствующий договор, на условиях простой (неисключительной) лицензии в течение всего срока действия исключительного права без выплаты за это использование дополнительного вознаграждения. При передаче подрядчиком (исполнителем) исключительного права на топологию другому лицу заказчик сохраняет право использования топологии на указанных условиях.

2. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком исключительное право на топологию передано заказчику или указанному им третьему лицу, подрядчик (исполнитель) вправе использовать созданную топологию для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права на топологию, если договором не предусмотрено иное.

3. Автор указанной в пункте 1 настоящей статьи топологии, которому не принадлежит исключительное право на такую топологию, имеет право на вознаграждение в соответствии с пунктом 4 статьи 1461 настоящего Кодекса.

Статья 1463. Топология, созданная по заказу

1. В случае, когда топология создана по договору, предметом которого было ее создание (по заказу), исключительное право на такую топологию принадлежит заказчику, если договором между подрядчиком (исполнителем) и заказчиком не предусмотрено иное.

2. В случае, когда исключительное право на топологию в соответствии с пунктом 1 настоящей статьи принадлежит заказчику или указанному им третьему лицу, подрядчик (исполнитель) вправе, если договором не предусмотрено иное, использовать эту топологию для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права.

3. В случае, когда в соответствии с договором между подрядчиком (исполнителем) и заказчиком исключительное право на топологию принадлежит подрядчику (исполнителю), заказчик вправе использовать топологию для собственных нужд на условиях безвозмездной простой (неисключительной) лицензии в течение всего срока действия исключительного права.

4. Автору созданной по заказу топологии, не являющемуся правообладателем, выплачивается вознаграждение в соответствии с пунктом 4 статьи 1461 настоящего Кодекса.

Статья 1464. Топология, созданная при выполнении работ по государственному или муниципальному контракту

К топологии, созданной при выполнении работ по государственному или муниципальному контракту, соответственно применяются правила статьи 1298 настоящего Кодекса.


Глава 75. Право на секрет производства (ноу-хау)

Статья 1465. Секрет производства (ноу-хау)
Статья 1466. Исключительное право на секрет производства
Статья 1467. Действие исключительного права на секрет производства
Статья 1468. Договор об отчуждении исключительного права на секрет производства
Статья 1469. Лицензионный договор о предоставлении права использования секрета производства
Статья 1470. Служебный секрет производства
Статья 1471. Секрет производства, полученный при выполнении работ по договору
Статья 1472. Ответственность за нарушение исключительного права на секрет производства

Статья 1465. Секрет производства (ноу-хау)

Секретом производства (ноу-хау) признаются сведения любого характера (производственные, технические, экономические, организационные и другие), в том числе о результатах интеллектуальной деятельности в научно-технической сфере, а также сведения о способах осуществления профессиональной деятельности, которые имеют действительную или потенциальную коммерческую ценность в силу неизвестности их третьим лицам, к которым у третьих лиц нет свободного доступа на законном основании и в отношении которых обладателем таких сведений введен режим коммерческой тайны.

Статья 1466. Исключительное право на секрет производства

1. Обладателю секрета производства принадлежит исключительное право использования его в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на секрет производства), в том числе при изготовлении изделий и реализации экономических и организационных решений. Обладатель секрета производства может распоряжаться указанным исключительным правом.

2. Лицо, ставшее добросовестно и независимо от других обладателей секрета производства обладателем сведений, составляющих содержание охраняемого секрета производства, приобретает самостоятельное исключительное право на этот секрет производства.

Статья 1467. Действие исключительного права на секрет производства

Исключительное право на секрет производства действует до тех пор, пока сохраняется конфиденциальность сведений, составляющих его содержание. С момента утраты конфиденциальности соответствующих сведений исключительное право на секрет производства прекращается у всех правообладателей.

Статья 1468. Договор об отчуждении исключительного права на секрет производства

1. По договору об отчуждении исключительного права на секрет производства одна сторона (правообладатель) передает или обязуется передать принадлежащее ей исключительное право на секрет производства в полном объеме другой стороне - приобретателю исключительного права на этот секрет производства.

2. При отчуждении исключительного права на секрет производства лицо, распорядившееся своим правом, обязано сохранять конфиденциальность секрета производства до прекращения действия исключительного права на секрет производства.

Статья 1469. Лицензионный договор о предоставлении права использования секрета производства

1. По лицензионному договору одна сторона - обладатель исключительного права на секрет производства (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) право использования соответствующего секрета производства в установленных договором пределах.

2. Лицензионный договор может быть заключен как с указанием, так и без указания срока его действия. В случае, когда срок, на который заключен лицензионный договор, не указан в этом договоре, любая из сторон вправе в любое время отказаться от договора, предупредив об этом другую сторону не позднее чем за шесть месяцев, если договором не предусмотрен более длительный срок.

3. При предоставлении права использования секрета производства лицо, распорядившееся своим правом, обязано сохранять конфиденциальность секрета производства в течение всего срока действия лицензионного договора.

Лица, получившие соответствующие права по лицензионному договору, обязаны сохранять конфиденциальность секрета производства до прекращения действия исключительного права на секрет производства.

Статья 1470. Служебный секрет производства

1. Исключительное право на секрет производства, созданный работником в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя (служебный секрет производства), принадлежит работодателю.

2. Гражданин, которому в связи с выполнением своих трудовых обязанностей или конкретного задания работодателя стал известен секрет производства, обязан сохранять конфиденциальность полученных сведений до прекращения действия исключительного права на секрет производства.

Статья 1471. Секрет производства, полученный при выполнении работ по договору

В случае, когда секрет производства получен при выполнении договора подряда, договора на выполнение научно-исследовательских, опытно-конструкторских или технологических работ либо по государственному или муниципальному контракту для государственных или муниципальных нужд, исключительное право на такой секрет производства принадлежит подрядчику (исполнителю), если соответствующим договором (государственным или муниципальным контрактом) не предусмотрено иное.

В случае, когда секрет производства получен при выполнении работ по договору, заключаемому главным распорядителем или распорядителем бюджетных средств с федеральными государственными учреждениями, исключительное право на такой секрет производства принадлежит подрядчику (исполнителю), если договором не установлено, что это право принадлежит Российской Федерации.

Статья 1472. Ответственность за нарушение исключительного права на секрет производства

1. Нарушитель исключительного права на секрет производства, в том числе лицо, которое неправомерно получило сведения, составляющие секрет производства, и разгласило или использовало эти сведения, а также лицо, обязанное сохранять конфиденциальность секрета производства в соответствии с пунктом 2 статьи 1468, пунктом 3 статьи 1469 или пунктом 2 статьи 1470 настоящего Кодекса, обязано возместить убытки, причиненные нарушением исключительного права на секрет производства, если иная ответственность не предусмотрена законом или договором с этим лицом.

2. Лицо, которое использовало секрет производства и не знало и не должно было знать о том, что его использование незаконно, в том числе в связи с тем, что оно получило доступ к секрету производства случайно или по ошибке, не несет ответственность в соответствии с пунктом 1 настоящей статьи.


Глава 76. Права на средства индивидуализации юридических лиц, товаров, работ, услуг и предприятий

Показать все

_ 1. Право на фирменное наименование

Статья 1473. Фирменное наименование
Статья 1474. Исключительное право на фирменное наименование
Статья 1475. Действие исключительного права на фирменное наименование на территории Российской Федерации
Статья 1476. Соотношение прав на фирменное наименование с правами на коммерческое обозначение и на товарный знак и знак обслуживания

_ 2. Право на товарный знак и право на знак обслуживания

1. Основные положения

Статья 1477. Товарный знак и знак обслуживания
Статья 1478. Обладатель исключительного права на товарный знак
Статья 1479. Действие исключительного права на товарный знак на территории Российской Федерации
Статья 1480. Государственная регистрация товарного знака
Статья 1481. Свидетельство на товарный знак
Статья 1482. Виды товарных знаков
Статья 1483. Основания для отказа в государственной регистрации товарного знака

2. Использование товарного знака и распоряжение исключительным правом на товарный знак

Статья 1484. Исключительное право на товарный знак
Статья 1485. Знак охраны товарного знака
Статья 1486. Последствия неиспользования товарного знака
Статья 1487. Исчерпание исключительного права на товарный знак
Статья 1488. Договор об отчуждении исключительного права на товарный знак
Статья 1489. Лицензионный договор о предоставлении права использования товарного знака
Статья 1490. Форма и государственная регистрация договоров о распоряжении исключительным правом на товарный знак
Статья 1491. Срок действия исключительного права на товарный знак

3. Государственная регистрация товарного знака.

Статья 1492. Заявка на товарный знак
Статья 1493. Право ознакомления с документами заявки на товарный знак
Статья 1494. Приоритет товарного знака
Статья 1495. Конвенционный и выставочный приоритет товарного знака
Статья 1496. Последствия совпадения дат приоритета товарных знаков
Статья 1497. Экспертиза заявки на товарный знак и внесение изменений в документы заявки
Статья 1498. Формальная экспертиза заявки на товарный знак
Статья 1499. Экспертиза обозначения, заявленного в качестве товарного знака
Статья 1500. Оспаривание решений по заявке на товарный знак
Статья 1501. Восстановление пропущенных сроков, связанных с проведением экспертизы заявки на товарный знак
Статья 1502. Отзыв заявки на товарный знак и выделение из нее другой заявки
Статья 1503. Порядок государственной регистрации товарного знака
Статья 1504. Выдача свидетельства на товарный знак
Статья 1505. Внесение изменений в Государственный реестр товарных знаков и в свидетельство на товарный знак
Статья 1506. Публикация сведений о государственной регистрации товарного знака
Статья 1507. Регистрация товарного знака в иностранных государствах и международная регистрация товарного знака

4. Особенности правовой охраны общеизвестного товарного знака

Статья 1508. Общеизвестный товарный знак
Статья 1509. Предоставление правовой охраны общеизвестному товарному знаку

5. Особенности правовой охраны коллективного знака

Статья 1510. Право на коллективный знак
Статья 1511. Государственная регистрация коллективного знака

6. Прекращение исключительного права на товарный знак

Статья 1512. Основания оспаривания и признания недействительным предоставления правовой охраны товарному знаку
Статья 1513. Порядок оспаривания и признания недействительным предоставления правовой охраны товарному знаку
Статья 1514. Прекращение правовой охраны товарного знака

7. Защита права на товарный знак

Статья 1515. Ответственность за незаконное использование товарного знака

_ 3. Право на наименование места происхождения товара

1. Основные положения

Статья 1516. Наименование места происхождения товара
Статья 1517. Действие исключительного права использования наименования места происхождения товара на территории Российской Федерации
Статья 1518. Государственная регистрация наименования места происхождения товара

2. Использование наименования места происхождения товара

Статья 1519. Исключительное право на наименование места происхождения товара
Статья 1520. Знак охраны наименования места происхождения товара
Статья 1521. Действие правовой охраны наименования места происхождения товара

3. Государственная регистрация наименования места происхождения товара и предоставление исключительного права на наименование места происхождения товара

Статья 1522. Заявка на наименование места происхождения товара
Статья 1523. Экспертиза заявки на наименование места происхождения товара и внесение изменений в документы заявки
Статья 1524. Формальная экспертиза заявки на наименование места происхождения товара
Статья 1525. Экспертиза обозначения, заявленного в качестве наименования места происхождения товара
Статья 1526. Решение, принятое по результатам экспертизы заявленного обозначения
Статья 1527. Отзыв заявки на наименование места происхождения товара
Статья 1528. Оспаривание решений по заявке на наименование места происхождения товара. Восстановление пропущенных сроков
Статья 1529. Порядок государственной регистрации наименования места происхождения товара
Статья 1530. Выдача свидетельства об исключительном праве на наименование места происхождения товара
Статья 1531. Срок действия свидетельства об исключительном праве на наименование места происхождения товара
Статья 1532. Внесение изменений в Государственный реестр наименований и свидетельство об исключительном праве на наименование места происхождения товара
Статья 1533. Публикация сведений о государственной регистрации наименования места происхождения товара
Статья 1534. Регистрация наименования места происхождения товара в иностранных государствах

4. Прекращение правовой охраны наименования места происхождения товара и исключительного права на наименование места происхождения товара

Статья 1535. Основания оспаривания и признания недействительным предоставления правовой охраны наименованию места происхождения товара и исключительного права на такое наименование
Статья 1536. Прекращение правовой охраны наименования места происхождения товара и действия свидетельства об исключительном праве на такое наименование

5. Защита наименования места происхождения товара

Статья 1537. Ответственность за незаконное использование наименования места происхождения товара

_ 4. Право на коммерческое обозначение

Статья 1538. Коммерческое обозначение
Статья 1539. Исключительное право на коммерческое обозначение
Статья 1540. Действие исключительного права на коммерческое обозначение
Статья 1541. Соотношение права на коммерческое обозначение с правами на фирменное наименование и товарный знак

_ 1. Право на фирменное наименование

Статья 1473. Фирменное наименование

1. Юридическое лицо, являющееся коммерческой организацией, выступает в гражданском обороте под своим фирменным наименованием, которое определяется в его учредительных документах и включается в единый государственный реестр юридических лиц при государственной регистрации юридического лица.

2. Фирменное наименование юридического лица должно содержать указание на его организационно-правовую форму и собственно наименование юридического лица, которое не может состоять только из слов, обозначающих род деятельности.

3. Юридическое лицо должно иметь полное и вправе иметь сокращенное фирменное наименование на русском языке. Юридическое лицо вправе иметь также полное и (или) сокращенное фирменное наименование на языках народов Российской Федерации и (или) иностранных языках.

Фирменное наименование юридического лица на русском языке и языках народов Российской Федерации может содержать иноязычные заимствования в русской транскрипции или соответственно в транскрипциях языков народов Российской Федерации, за исключением терминов и аббревиатур, отражающих организационно-правовую форму юридического лица.

4. В фирменное наименование юридического лица не могут включаться:

1) полные или сокращенные официальные наименования Российской Федерации, иностранных государств, а также слова, производные от таких наименований;

2) полные или сокращенные официальные наименования федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации и органов местного самоуправления;

3) полные или сокращенные наименования международных и межправительственных организаций;

4) полные или сокращенные наименования общественных объединений;

5) обозначения, противоречащие общественным интересам, а также принципам гуманности и морали.

Фирменное наименование государственного унитарного предприятия может содержать указание на принадлежность такого предприятия соответственно Российской Федерации и субъекту Российской Федерации.

Включение в фирменное наименование акционерного общества официального наименования Российской Федерации, а также слов, производных от этого наименования, допускается по разрешению Правительства Российской Федерации, если более семидесяти пяти процентов акций акционерного общества принадлежит Российской Федерации. Такое разрешение выдается без указания срока его действия и может быть отозвано в случае отпадения обстоятельств, в силу которых оно было выдано. Порядок выдачи и отзыва разрешений устанавливается законом.

В случае отзыва разрешения на включение в фирменное наименование акционерного общества официального наименования Российской Федерации, а также слов, производных от этого наименования, акционерное общество обязано в течение трех месяцев внести соответствующие изменения в свой устав.

5. Если фирменное наименование юридического лица не соответствует требованиям пунктов 3 или 4 настоящей статьи, орган, осуществляющий государственную регистрацию юридических лиц, вправе предъявить такому юридическому лицу иск о понуждении к изменению фирменного наименования.

Статья 1474. Исключительное право на фирменное наименование

1. Юридическому лицу принадлежит исключительное право использования своего фирменного наименования в качестве средства индивидуализации любым не противоречащим закону способом (исключительное право на фирменное наименование), в том числе путем его указания на вывесках, бланках, в счетах и иной документации, в объявлениях и рекламе, на товарах или их упаковках.

Сокращенные фирменные наименования, а также фирменные наименования на языках народов Российской Федерации и иностранных языках защищаются исключительным правом на фирменное наименование при условии их включения в единый государственный реестр юридических лиц.

2. Распоряжение исключительным правом на фирменное наименование (в том числе путем его отчуждения или предоставления другому лицу права использования фирменного наименования) не допускается.

3. Не допускается использование юридическим лицом фирменного наименования, тождественного фирменному наименованию другого юридического лица или сходного с ним до степени смешения, если указанные юридические лица осуществляют аналогичную деятельность и фирменное наименование второго юридического лица было включено в единый государственный реестр юридических лиц ранее, чем фирменное наименование первого юридического лица.

4. Юридическое лицо, нарушившее правила пункта 3 настоящей статьи, обязано по требованию правообладателя прекратить использование фирменного наименования, тождественного фирменному наименованию правообладателя или сходного с ним до степени смешения, в отношении видов деятельности, аналогичных видам деятельности, осуществляемым правообладателем, и возместить правообладателю причиненные убытки.

Статья 1475. Действие исключительного права на фирменное наименование на территории Российской Федерации

1. На территории Российской Федерации действует исключительное право на фирменное наименование, включенное в единый государственный реестр юридических лиц.

2. Исключительное право на фирменное наименование возникает со дня государственной регистрации юридического лица и прекращается в момент исключения фирменного наименования из единого государственного реестра юридических лиц в связи с прекращением юридического лица либо изменением его фирменного наименования.

Статья 1476. Соотношение прав на фирменное наименование с правами на коммерческое обозначение и на товарный знак и знак обслуживания

1. Фирменное наименование или отдельные его элементы могут использоваться правообладателем в составе принадлежащего ему коммерческого обозначения.

Фирменное наименование, включенное в коммерческое обозначение, охраняется независимо от охраны коммерческого обозначения.

2. Фирменное наименование или отдельные его элементы могут быть использованы правообладателем в принадлежащем ему товарном знаке и знаке обслуживания.

Фирменное наименование, включенное в товарный знак или знак обслуживания, охраняется независимо от охраны товарного знака или знака обслуживания.

_ 2. Право на товарный знак и право на знак обслуживания

1. Основные положения

Статья 1477. Товарный знак и знак обслуживания

1. На товарный знак, то есть на обозначение, служащее для индивидуализации товаров юридических лиц или индивидуальных предпринимателей, признается исключительное право, удостоверяемое свидетельством на товарный знак (статья 1481).

2. Правила настоящего Кодекса о товарных знаках соответственно применяются к знакам обслуживания, то есть к обозначениям, служащим для индивидуализации выполняемых юридическими лицами либо индивидуальными предпринимателями работ или оказываемых ими услуг.

Статья 1478. Обладатель исключительного права на товарный знак

Обладателем исключительного права на товарный знак может быть юридическое лицо или индивидуальный предприниматель.

Статья 1479. Действие исключительного права на товарный знак на территории Российской Федерации

На территории Российской Федерации действует исключительное право на товарный знак, зарегистрированный федеральным органом исполнительной власти по интеллектуальной собственности, а также в других случаях, предусмотренных международным договором Российской Федерации.

Статья 1480. Государственная регистрация товарного знака

Государственная регистрация товарного знака осуществляется федеральным органом исполнительной власти по интеллектуальной собственности в Государственном реестре товарных знаков и знаков обслуживания Российской Федерации (Государственный реестр товарных знаков) в порядке, установленном статьями 1503 и 1505 настоящего Кодекса.

Статья 1481. Свидетельство на товарный знак

1. На товарный знак, зарегистрированный в Государственном реестре товарных знаков, выдается свидетельство на товарный знак.

2. Свидетельство на товарный знак удостоверяет приоритет товарного знака и исключительное право на товарный знак в отношении товаров, указанных в свидетельстве.

Статья 1482. Виды товарных знаков

1. В качестве товарных знаков могут быть зарегистрированы словесные, изобразительные, объемные и другие обозначения или их комбинации.

2. Товарный знак может быть зарегистрирован в любом цвете или цветовом сочетании.

Статья 1483. Основания для отказа в государственной регистрации товарного знака

1. Не допускается государственная регистрация в качестве товарных знаков обозначений, не обладающих различительной способностью или состоящих только из элементов:

1) вошедших во всеобщее употребление для обозначения товаров определенного вида;

2) являющихся общепринятыми символами и терминами;

3) характеризующих товары, в том числе указывающих на их вид, качество, количество, свойство, назначение, ценность, а также на время, место и способ их производства или сбыта;

4) представляющих собой форму товаров, которая определяется исключительно или главным образом свойством либо назначением товаров.

Указанные элементы могут быть включены в товарный знак как неохраняемые элементы, если они не занимают в нем доминирующего положения.

Положения настоящего пункта не применяются в отношении обозначений, которые приобрели различительную способность в результате их использования.

2. В соответствии с международным договором Российской Федерации не допускается государственная регистрация в качестве товарных знаков обозначений, состоящих только из элементов, представляющих собой:

1) государственные гербы, флаги и другие государственные символы и знаки;

2) сокращенные или полные наименования международных и межправительственных организаций, их гербы, флаги, другие символы и знаки;

3) официальные контрольные, гарантийные или пробирные клейма, печати, награды и другие знаки отличия;

4) обозначения, сходные до степени смешения с элементами, указанными в подпунктах 1-3 настоящего пункта.

Такие элементы могут быть включены в товарный знак как неохраняемые элементы, если на это имеется согласие соответствующего компетентного органа.

3. Не допускается государственная регистрация в качестве товарных знаков обозначений, представляющих собой или содержащих элементы:

1) являющиеся ложными или способными ввести в заблуждение потребителя относительно товара либо его изготовителя;

2) противоречащие общественным интересам, принципам гуманности и морали.

4. Не допускается государственная регистрация в качестве товарных знаков обозначений, тождественных или сходных до степени смешения с официальными наименованиями и изображениями особо ценных объектов культурного наследия народов Российской Федерации либо объектов всемирного культурного или природного наследия, а также с изображениями культурных ценностей, хранящихся в коллекциях, собраниях и фондах, если регистрация испрашивается на имя лиц, не являющихся их собственниками, без согласия собственников или лиц, уполномоченных собственниками, на регистрацию таких обозначений в качестве товарных знаков.

5. В соответствии с международным договором Российской Федерации не допускается государственная регистрация в качестве товарных знаков обозначений, представляющих собой или содержащих элементы, которые охраняются в одном из государств - участников этого международного договора в качестве обозначений, позволяющих идентифицировать вина или спиртные напитки как происходящие с его территории (производимые в границах географического объекта этого государства) и имеющие особое качество, репутацию или другие характеристики, которые главным образом определяются их происхождением, если товарный знак предназначен для обозначения вин или спиртных напитков, не происходящих с территории данного географического объекта.

6. Не могут быть зарегистрированы в качестве товарных знаков обозначения, тождественные или сходные до степени смешения с:

1) товарными знаками других лиц, заявленными на регистрацию (статья 1492) в отношении однородных товаров и имеющими более ранний приоритет, если заявка на государственную регистрацию товарного знака не отозвана или не признана отозванной;

2) товарными знаками других лиц, охраняемыми в Российской Федерации, в том числе в соответствии с международным договором Российской Федерации, в отношении однородных товаров и имеющими более ранний приоритет;

3) товарными знаками других лиц, признанными в установленном настоящим Кодексом порядке общеизвестными в Российской Федерации товарными знаками, в отношении однородных товаров.

Регистрация в качестве товарного знака в отношении однородных товаров обозначения, сходного до степени смешения с каким-либо из товарных знаков, указанных в настоящем пункте, допускается только с согласия правообладателя.

7. Не могут быть зарегистрированы в качестве товарных знаков в отношении любых товаров обозначения, тождественные или сходные до степени смешения с наименованием места происхождения товаров, охраняемым в соответствии с настоящим Кодексом, за исключением случая, когда такое обозначение включено как неохраняемый элемент в товарный знак, регистрируемый на имя лица, имеющего исключительное право на такое наименование, если регистрация товарного знака осуществляется в отношении тех же товаров, для индивидуализации которых зарегистрировано наименование места происхождения товара.

8. Не могут быть в отношении однородных товаров зарегистрированы в качестве товарных знаков обозначения, тождественные или сходные до степени смешения с охраняемым в Российской Федерации фирменным наименованием или коммерческим обозначением (отдельными элементами таких наименования или обозначения) либо с наименованием селекционного достижения, зарегистрированного в Государственном реестре охраняемых селекционных достижений, права на которые в Российской Федерации возникли у иных лиц ранее даты приоритета регистрируемого товарного знака.

9. Не могут быть зарегистрированы в качестве товарных знаков обозначения, тождественные:

1) названию известного в Российской Федерации на дату подачи заявки на государственную регистрацию товарного знака (статья 1492) произведения науки, литературы или искусства, персонажу или цитате из такого произведения, произведению искусства или его фрагменту, без согласия правообладателя, если права на соответствующее произведение возникли ранее даты приоритета регистрируемого товарного знака;

2) имени (статья 19), псевдониму (пункт 1 статьи 1265) или производному от них обозначению, портрету или факсимиле известного в Российской Федерации на дату подачи заявки лица, без согласия этого лица или его наследника;

3) промышленному образцу, знаку соответствия, доменному имени, права на которые возникли ранее даты приоритета регистрируемого товарного знака.

10. По основаниям, предусмотренным в настоящей статье, правовая охрана также не предоставляется обозначениям, признаваемым товарными знаками в соответствии с международными договорами Российской Федерации.

2. Использование товарного знака и распоряжение исключительным правом на товарный знак

Статья 1484. Исключительное право на товарный знак

1. Лицу, на имя которого зарегистрирован товарный знак (правообладателю), принадлежит исключительное право использования товарного знака в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на товарный знак), в том числе способами, указанными в пункте 2 настоящей статьи. Правообладатель может распоряжаться исключительным правом на товарный знак.

2. Исключительное право на товарный знак может быть осуществлено для индивидуализации товаров, работ или услуг, в отношении которых товарный знак зарегистрирован, в частности путем размещения товарного знака:

1) на товарах, в том числе на этикетках, упаковках товаров, которые производятся, предлагаются к продаже, продаются, демонстрируются на выставках и ярмарках или иным образом вводятся в гражданский оборот на территории Российской Федерации, либо хранятся или перевозятся с этой целью, либо ввозятся на территорию Российской Федерации;

2) при выполнении работ, оказании услуг;

3) на документации, связанной с введением товаров в гражданский оборот;

4) в предложениях о продаже товаров, о выполнении работ, об оказании услуг, а также в объявлениях, на вывесках и в рекламе;

5) в сети "Интернет", в том числе в доменном имени и при других способах адресации.

3. Никто не вправе использовать без разрешения правообладателя сходные с его товарным знаком обозначения в отношении товаров, для индивидуализации которых товарный знак зарегистрирован, или однородных товаров, если в результате такого использования возникнет вероятность смешения.

Статья 1485. Знак охраны товарного знака

Правообладатель для оповещения о своем исключительном праве на товарный знак вправе использовать знак охраны, который помещается рядом с товарным знаком, состоит из латинской буквы "R" или латинской буквы "R" в окружности (R) либо словесного обозначения "товарный знак" или "зарегистрированный товарный знак" и указывает на то, что применяемое обозначение является товарным знаком, охраняемым на территории Российской Федерации.

Статья 1486. Последствия неиспользования товарного знака

1. Правовая охрана товарного знака может быть прекращена досрочно в отношении всех товаров или части товаров, для индивидуализации которых товарный знак зарегистрирован, вследствие неиспользования товарного знака непрерывно в течение любых трех лет после его государственной регистрации. Заявление о досрочном прекращении правовой охраны товарного знака вследствие его неиспользования может быть подано заинтересованным лицом в палату по патентным спорам по истечении указанных трех лет при условии, что вплоть до подачи такого заявления товарный знак не использовался.

2. Для целей настоящей статьи использованием товарного знака признается его использование правообладателем или лицом, которому такое право предоставлено на основании лицензионного договора в соответствии со статьей 1489 настоящего Кодекса, либо другим лицом, осуществляющим использование товарного знака под контролем правообладателя, при условии, что использование товарного знака осуществляется в соответствии с пунктом 2 статьи 1484 настоящего Кодекса, за исключением случаев, когда соответствующие действия не связаны непосредственно с введением товара в гражданский оборот, а также использование товарного знака с изменением его отдельных элементов, не влияющим на его различительную способность и не ограничивающим охрану, предоставленную товарному знаку.

3. Бремя доказывания использования товарного знака лежит на правообладателе.

При решении вопроса о досрочном прекращении правовой охраны товарного знака вследствие его неиспользования могут быть приняты во внимание представленные правообладателем доказательства того, что товарный знак не использовался по независящим от него обстоятельствам.

4. Прекращение правовой охраны товарного знака означает прекращение исключительного права на этот товарный знак.

Статья 1487. Исчерпание исключительного права на товарный знак

Не является нарушением исключительного права на товарный знак использование этого товарного знакам другими лицами в отношений товаров, которые были введены в гражданский оборот на территории Российской Федерации непосредственно правообладателем или с его согласия.

Статья 1488. Договор об отчуждении исключительного права на товарный знак

1. По договору об отчуждении исключительного права на товарный знак одна сторона (правообладатель) передает или обязуется передать в полном объеме принадлежащее ей исключительное право на соответствующий товарный знак в отношении всех товаров или в отношении части товаров, для индивидуализации которых он зарегистрирован, другой стороне - приобретателю исключительного права.

2. Отчуждение исключительного права на товарный знак по договору не допускается, если оно может явиться причиной введения потребителя в заблуждение относительно товара или его изготовителя.

3. Отчуждение исключительного права на товарный знак, включающий в качестве неохраняемого элемента наименование места происхождения товара, которому на территории Российской Федерации предоставлена правовая охрана (пункт 7 статьи 1483), допускается только при наличии у приобретателя исключительного права на такое наименование.

Статья 1489. Лицензионный договор о предоставлении права использования товарного знака

1. По лицензионному договору одна сторона - обладатель исключительного права на товарный знак (лицензиар) предоставляет или обязуется предоставить другой стороне (лицензиату) право использования товарного знака в определенных договором пределах с указанием или без указания территории, на которой допускается использование, применительно к определенной сфере предпринимательской деятельности.

2. Лицензиат обязан обеспечить соответствие качества производимых или реализуемых им товаров, на которых он помещает лицензионный товарный знак, требованиям к качеству, устанавливаемым лицензиаром. Лицензиар вправе осуществлять контроль за соблюдением этого условия. По требованиям, предъявляемым к лицензиату как изготовителю товаров, лицензиат и лицензиар несут солидарную ответственность.

3. Предоставление права использования товарного знака, включающего в качестве неохраняемого элемента наименование места происхождения товара, которому на территории Российской Федерации предоставлена правовая охрана (пункт 7 статьи 1483), допускается только при наличии у лицензиата исключительного права пользования таким наименованием.

Статья 1490. Форма и государственная регистрация договоров о распоряжении исключительным правом на товарный знак

1. Договор об отчуждении исключительного права на товарный знак, лицензионный договор, а также другие договоры, посредством которых осуществляется распоряжение исключительным правом на товарный знак, должны быть заключены в письменной форме и подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

2. Порядок государственной регистрации договоров, указанных в пункте 1 настоящей статьи, устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Статья 1491. Срок действия исключительного права на товарный знак

1. Исключительное право на товарный знак действует в течение десяти лет со дня подачи заявки на государственную регистрацию товарного знака в федеральный орган исполнительной власти по интеллектуальной собственности.

2. Срок действия исключительного права на товарный знак может быть продлен на десять лет по заявлению правообладателя, поданному в течение последнего года действия этого права.

Продление срока действия исключительного права на товарный знак возможно неограниченное число раз.

По ходатайству правообладателя ему может быть предоставлено шесть месяцев по истечении срока действия исключительного права на товарный знак для подачи указанного заявления при условии уплаты пошлины.

3. Запись о продлении срока действия исключительного права на товарный знак вносится федеральным органом исполнительной власти по интеллектуальной собственности в Государственный реестр товарных знаков и в свидетельство на товарный знак.

3. Государственная регистрация товарного знака.

Статья 1492. Заявка на товарный знак

1. Заявка на государственную регистрацию товарного знака (заявка на товарный знак) подается в федеральный орган исполнительной власти по интеллектуальной собственности юридическим лицом или индивидуальным предпринимателем (заявителем).

2. Заявка на товарный знак должна относиться к одному товарному знаку.

3. Заявка на товарный знак должна содержать:

1) заявление о государственной регистрации обозначения в качестве товарного знака с указанием заявителя, его места жительства или места нахождения;

2) заявляемое обозначение;

3) перечень товаров, в отношении которых испрашивается государственная регистрация товарного знака и которые сгруппированы по классам Международной классификации товаров и услуг для регистрации знаков;

4) описание заявляемого обозначения.

4. Заявка на товарный знак подписывается заявителем, а в случае подачи заявки через патентного поверенного или иного представителя - заявителем или его представителем, подающим заявку.

5. К заявке на товарный знак должны быть приложены:

1) документ, подтверждающий уплату пошлины за подачу заявки в установленном размере;

2) устав коллективного знака, если заявка подается на коллективный знак (пункт 1 статьи 1511).

6. Заявка на товарный знак подается на русском языке.

Документы, прилагаемые к заявке, представляются на русском или другом языке. Если эти документы представлены на другом языке, к заявке прилагается их перевод на русский язык. Перевод на русский язык может быть представлен заявителем в течение двух месяцев со дня направления ему федеральным органом исполнительной власти по интеллектуальной собственности уведомления о необходимости выполнения данного требования.

7. Требования к документам, содержащимся в заявке на товарный знак и прилагаемым к ней (документы заявки), устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

8. Датой подачи заявки на товарный знак считается день поступления в федеральный орган исполнительной власти по интеллектуальной собственности документов, предусмотренных подпунктами 1-3 пункта 3 настоящей статьи, а если указанные документы представлены не одновременно, - день поступления последнего документа.

Статья 1493. Право ознакомления с документами заявки на товарный знак

1. После подачи заявки на товарный знак в федеральный орган исполнительной власти по интеллектуальной собственности любое лицо вправе ознакомиться с документами заявки, представленными на дату ее подачи.

2. Порядок ознакомления с документами заявки и выдачи копий таких документов устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Статья 1494. Приоритет товарного знака

1. Приоритет товарного знака устанавливается по дате подачи заявки на товарный знак в федеральный орган исполнительной власти по интеллектуальной собственности.

2. Приоритет товарного знака по заявке, поданной заявителем в соответствии с пунктом 2 статьи 1502 настоящего Кодекса (выделенной заявке) на основе другой заявки этого заявителя на то же обозначение (первоначальной заявки), устанавливается по дате подачи в федеральный орган исполнительной власти по интеллектуальной собственности первоначальной заявки, а при наличии права на более ранний приоритет по первоначальной заявке - по дате этого приоритета, если на дату подачи выделенной заявки первоначальная заявка не отозвана и не признана отозванной и выделенная заявка подана до принятия решения по первоначальной заявке.

Статья 1495. Конвенционный и выставочный приоритет товарного знака

1. Приоритет товарного знака может быть установлен по дате подачи первой заявки на товарный знак в государстве - участнике Парижской конвенции по охране промышленной собственности (конвенционный приоритет), если заявка на товарный знак подана в федеральный орган исполнительной власти по интеллектуальной собственности в течение шести месяцев с указанной даты.

2. Приоритет товарного знака, помещенного на экспонатах официальных или официально признанных международных выставок, организованных на территории одного из государств - участников Парижской конвенции по охране промышленной собственности, может устанавливаться по дате начала открытого показа экспоната на выставке (выставочный приоритет), если заявка на товарный знак подана в федеральный орган исполнительной власти по интеллектуальной собственности в течение шести месяцев с указанной даты.

3. Заявитель, желающий воспользоваться правом конвенционного или выставочного приоритета, обязан указать это при подаче заявки на товарный знак или в течение двух месяцев со дня ее подачи в федеральный орган исполнительной власти по интеллектуальной собственности и приложить необходимые документы, подтверждающие правомерность такого требования, либо представить эти документы в указанный федеральный орган в течение трех месяцев со дня подачи заявки.

4. Приоритет товарного знака может устанавливаться по дате международной регистрации товарного знака в соответствии с международными договорами Российской Федерации.

Статья 1496. Последствия совпадения дат приоритета товарных знаков

1. Если заявки на тождественные товарные знаки в отношении совпадающих полностью или частично перечней товаров поданы разными заявителями и эти заявки имеют одну и ту же дату приоритета, заявленный товарный знак в отношении товаров, по которым указанные перечни совпадают, может быть зарегистрирован только на имя одного из заявителей, определяемого соглашением между ними.

2. Если заявки на тождественные товарные знаки в отношении совпадающих полностью или частично перечней товаров поданы одним и тем же заявителем и эти заявки имеют одну и ту же дату приоритета, товарный знак в отношении товаров, по которым указанные перечни совпадают, может быть зарегистрирован только по одной из выбранных заявителем заявок.

3. Если заявки на тождественные товарные знаки поданы разными заявителями (пункт 1 настоящей статьи), они должны в течение шести месяцев со дня получения от федерального органа исполнительной власти по интеллектуальной собственности соответствующего уведомления сообщить в этот федеральный орган о достигнутом ими соглашении о том, по какой из заявок испрашивается государственная регистрация товарного знака. В течение такого же срока должен сообщить о своем выборе заявитель, подавший заявки на тождественные товарные знаки (пункт 2 настоящей статьи).

Если в течение установленного срока в федеральный орган исполнительной власти по интеллектуальной собственности не поступит указанное сообщение или ходатайство о продлении установленного срока, заявки на товарные знаки признаются отозванными на основании решения такого федерального органа.

Статья 1497. Экспертиза заявки на товарный знак и внесение изменений в документы заявки

1. Экспертиза заявки на товарный знак проводится федеральным органом исполнительной власти по интеллектуальной собственности.

Экспертиза заявки включает формальную экспертизу и экспертизу обозначения, заявленного в качестве товарного знака (заявленного обозначения).

2. В период проведения экспертизы заявки на товарный знак заявитель вправе до принятия по ней решения дополнять, уточнять или исправлять материалы заявки, в том числе путем подачи дополнительных материалов.

Если в дополнительных материалах содержится перечень товаров, не указанных в заявке на дату ее подачи, или существенно изменяется заявленное обозначение товарного знака, такие дополнительные материалы не принимаются к рассмотрению. Они могут быть оформлены и поданы заявителем в качестве самостоятельной заявки.

3. Изменение в заявке на товарный знак сведений о заявителе, в том числе в случае передачи или перехода права на регистрацию товарного знака либо вследствие изменения наименования или имени заявителя, а также исправление в документах заявки очевидных и технических ошибок может быть внесено до государственной регистрации товарного знака (статья 1503).

4. В период проведения экспертизы заявки на товарный знак федеральный орган, исполнительной власти по интеллектуальной собственности вправе запросить у заявителя дополнительные материалы, без которых проведение экспертизы невозможно.

Дополнительные материалы должны быть представлены заявителем в течение двух месяцев со дня получения им соответствующего запроса или копий материалов, указанных в ответном запросе заявителя, при условии, что данные копии были запрошены заявителем в течение месяца со дня получения им запроса федерального органа исполнительной власти по интеллектуальной собственности. Если заявитель в указанный срок не представит запрашиваемые дополнительные материалы или ходатайство о продлении установленного для их представления срока, заявка признается отозванной на основании решения федерального органа исполнительной власти по интеллектуальной собственности. По ходатайству заявителя установленный для представления дополнительных материалов срок может быть продлен указанным федеральным органом, но не более чем на шесть месяцев.

На дополнительные материалы, которые содержат перечень товаров, не указанных в заявке на дату ее подачи, или существенно изменяют заявленное обозначение товарного знака, распространяются правила пункта 2 настоящей статьи.

Статья 1498. Формальная экспертиза заявки на товарный знак

1. Формальная экспертиза заявки на товарный знак проводится в течение месяца со дня ее подачи в федеральный орган исполнительной власти по интеллектуальной собственности.

2. В ходе проведения формальной экспертизы заявки на товарный знак проверяется наличие необходимых документов заявки и их соответствие установленным требованиям. По результатам формальной экспертизы заявка принимается к рассмотрению или принимается решение об отказе в принятии ее к рассмотрению. О результатах формальной экспертизы федеральный орган исполнительной власти по интеллектуальной собственности уведомляет заявителя.

Одновременно с уведомлением о положительном результате формальной экспертизы заявки заявителю сообщается дата подачи заявки, установленная в соответствии с пунктом 8 статьи 1492 настоящего Кодекса.

Статья 1499. Экспертиза обозначения, заявленного в качестве товарного знака

1. Экспертиза обозначения, заявленного в качестве товарного знака (экспертиза заявленного обозначения), проводится по заявке, принятой к рассмотрению в результате формальной экспертизы.

В ходе проведения экспертизы проверяется соответствие заявленного обозначения требованиям статьи 1477 и пунктов 1-7 статьи 1483 настоящего Кодекса и устанавливается приоритет товарного знака.

2. По результатам экспертизы заявленного обозначения федеральный орган исполнительной власти по интеллектуальной собственности принимает решение о государственной регистрации товарного знака или об отказе в его регистрации.

3. До принятия решения по результатам экспертизы заявленного обозначения заявителю может быть направлено уведомление в письменной форме о результатах проверки соответствия заявленного обозначения требованиям абзаца второго пункта 1 настоящей статьи с предложением представить свои доводы относительно приведенных в уведомлении мотивов. Доводы заявителя учитываются при принятии решения по результатам экспертизы заявленного обозначения, если они представлены в течение шести месяцев со дня направления заявителю указанного уведомления.

4. Решение о государственной регистрации товарного знака может быть пересмотрено федеральным органом исполнительной власти по интеллектуальной собственности до регистрации товарного знака в связи с:

1) поступлением заявки, имеющей более ранний приоритет в соответствии со статьями 1494, 1495 и 1496 настоящего Кодекса, на тождественное или сходное с ним до степени смешения обозначение в отношении однородных товаров;

2) государственной регистрацией в качестве наименования места происхождения товара обозначения, тождественного или сходного до степени смешения с товарным знаком, указанным в решении о регистрации;

3) выявлением заявки, содержащей тождественный товарный знак, либо выявлением охраняемого тождественного товарного знака в отношении совпадающих полностью или частично перечней товаров с тем же или более ранним приоритетом товарного знака;

4) изменением заявителя, которое в случае государственной регистрации заявленного обозначения в качестве товарного знака может привести к введению потребителя в заблуждение относительно товара или его изготовителя.

Статья 1500. Оспаривание решений по заявке на товарный знак

1. Решения федерального органа исполнительной власти по интеллектуальной собственности об отказе в принятии заявки на товарный знак к рассмотрению, о государственной регистрации товарного знака, об отказе в государственной регистрации товарного знака и о признании заявки на товарный знак отозванной могут быть оспорены заявителем путем подачи возражения в палату по патентным спорам в течение трех месяцев со дня получения соответствующего решения или запрошенных у указанного федерального органа исполнительной власти копий противопоставленных заявке материалов при условии, что заявитель запросил копии этих материалов в течение месяца со дня получения им соответствующего решения.

2. В период рассмотрения возражения палатой по патентным спорам заявитель может внести в документы заявки изменения, которые допускаются в соответствии с пунктами 2 и 3 статьи 1497 настоящего Кодекса, если такие изменения устраняют причины, послужившие единственным основанием для отказа в государственной регистрации товарного знака, и внесение таких изменений позволяет принять решение о государственной регистрации товарного знака.

Статья 1501. Восстановление пропущенных сроков, связанных с проведением экспертизы заявки на товарный знак

Сроки, предусмотренные пунктом 4 статьи 1497 и пунктом 1 статьи 1500 настоящего Кодекса и пропущенные заявителем, могут быть восстановлены федеральным органом исполнительной власти по интеллектуальной собственности по ходатайству заявителя, поданному в течение двух месяцев со дня истечения этих сроков, при условии подтверждения уважительности причин, по которым эти сроки не были соблюдены, и уплаты соответствующей пошлины. Ходатайство о восстановлении пропущенного срока подается заявителем в указанный федеральный орган одновременно с дополнительными материалами, запрошенными в соответствии с пунктом 4 статьи 1497 настоящего Кодекса, или с ходатайством о продлении срока их представления либо одновременно с подачей возражения в палату по патентным спорам на основании статьи 1500 настоящего Кодекса.

Статья 1502. Отзыв заявки на товарный знак и выделение из нее другой заявки

1. Заявка на товарный знак может быть отозвана заявителем на любой стадии ее рассмотрения, но не позднее даты государственной регистрации товарного знака.

2. В период проведения экспертизы заявки на товарный знак заявитель вправе до принятия по ней решения подать в федеральный орган исполнительной власти по интеллектуальной собственности на то же самое обозначение выделенную заявку. Такая заявка должна содержать перечень товаров из числа указанных в первоначальной заявке на дату ее подачи в данный федеральный орган и неоднородных с другими товарами из содержавшегося в первоначальной заявке перечня, в отношении которых первоначальная заявка остается в силе.

Статья 1503. Порядок государственной регистрации товарного знака

1. На основании решения о государственной регистрации товарного знака (пункт 2 статьи 1499) федеральный орган исполнительной власти по интеллектуальной собственности в течение месяца со дня получения документа об уплате пошлины за государственную регистрацию товарного знака и за выдачу свидетельства на него осуществляет государственную регистрацию товарного знака в Государственном реестре товарных знаков.

В Государственный реестр товарных знаков вносятся товарный знак, сведения о правообладателе, дата приоритета товарного знака, перечень товаров, для индивидуализации которых зарегистрирован товарный знак, дата его государственной регистрации, другие сведения, относящиеся к регистрации товарного знака, а также последующие изменения этих сведений.

2. При непредставлении в установленном порядке документа об уплате указанной в пункте 1 настоящей статьи пошлины регистрация товарного знака не осуществляется, а соответствующая заявка на товарный знак признается отозванной на основании решения федерального органа исполнительной власти по интеллектуальной собственности.

Статья 1504. Выдача свидетельства на товарный знак

1. Свидетельство на товарный знак выдается федеральным органом исполнительной власти по интеллектуальной собственности в течение месяца со дня государственной регистрации товарного знака в Государственном реестре товарных знаков.

2. Форма свидетельства на товарный знак и перечень указываемых в нем сведений устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Статья 1505. Внесение изменений в Государственный реестр товарных знаков и в свидетельство на товарный знак

1. Правообладатель обязан уведомлять федеральный орган исполнительной власти по интеллектуальной собственности о любых изменениях, относящихся к государственной регистрации товарного знака, в том числе в наименовании или имени правообладателя, о сокращении перечня товаров, для индивидуализации которых зарегистрирован товарный знак, об изменении отдельных элементов товарного знака, не меняющем его существа.

2. В случае оспаривания предоставления правовой охраны товарному знаку (статья 1512) из государственной регистрации товарного знака, действующей в отношении нескольких товаров, по заявлению правообладателя может быть выделена отдельная регистрация такого товарного знака для одного товара или части товаров из числа указанных в первоначальной регистрации, неоднородных с товарами, перечень которых остается в первоначальной регистрации. Такое заявление может быть подано правообладателем до принятия решения по результатам рассмотрения спора о регистрации товарного знака.

3. Записи об изменениях, относящиеся к государственной регистрации товарного знака, вносятся в Государственный реестр товарных знаков и в свидетельство на товарный знак при условии уплаты соответствующей пошлины.

4. Федеральный орган исполнительной власти по интеллектуальной собственности может по собственной инициативе вносить изменения в Государственный реестр товарных знаков и в свидетельство на товарный знак для исправления очевидных и технических ошибок, предварительно уведомив об этом правообладателя.

Статья 1506. Публикация сведений о государственной регистрации товарного знака

Сведения, относящиеся к государственной регистрации товарного знака и внесенные в Государственный реестр товарных знаков в соответствии со статьей 1503 настоящего Кодекса, публикуются федеральным органом исполнительной власти по интеллектуальной собственности в официальном бюллетене незамедлительно после регистрации товарного знака в Государственном реестре товарных знаков или после внесения в Государственный реестр товарных знаков соответствующих изменений.

Статья 1507. Регистрация товарного знака в иностранных государствах и международная регистрация товарного знака

1. Российские юридические лица и граждане Российской Федерации вправе зарегистрировать товарный знак в иностранных государствах или осуществить его международную регистрацию.

2. Заявка на международную регистрацию товарного знака подается через федеральный орган исполнительной власти по интеллектуальной собственности.

4. Особенности правовой охраны общеизвестного товарного знака

Статья 1508. Общеизвестный товарный знак

1. По заявлению лица, считающего используемый им товарный знак или используемое в качестве товарного знака обозначение общеизвестным в Российской Федерации товарным знаком, товарный знак, охраняемый на территории Российской Федерации на основании его государственной регистрации или в соответствии с международным договором Российской Федерации, либо обозначение, используемое в качестве товарного знака, но не имеющее правовой охраны на территории Российской Федерации, по решению федерального органа исполнительной власти по интеллектуальной собственности могут быть признаны общеизвестным в Российской Федерации товарным знаком, если этот товарный знак или это обозначение в результате интенсивного использования стали на указанную в заявлении дату широко известны в Российской Федерации среди соответствующих потребителей в отношении товаров заявителя.

Товарный знак и обозначение, используемое в качестве товарного знака, не могут быть признаны общеизвестными товарными знаками, если они стали широко известны после даты приоритета тождественного или сходного с ними до степени смешения товарного знака другого лица, который предназначен для использования в отношении однородных товаров.

2. Общеизвестному товарному знаку предоставляется правовая охрана, предусмотренная настоящим Кодексом для товарного знака.

Предоставление правовой охраны общеизвестному товарному знаку означает признание исключительного права на общеизвестный товарный знак.

Правовая охрана общеизвестного товарного знака действует бессрочно.

3. Правовая охрана общеизвестного товарного знака распространяется также на товары, неоднородные с теми, в отношении которых он признан общеизвестным, если использование другим лицом этого товарного знака в отношении указанных товаров будет ассоциироваться у потребителей с обладателем исключительного права на общеизвестный товарный знак и может ущемить законные интересы такого обладателя.

Статья 1509. Предоставление правовой охраны общеизвестному товарному знаку

1. Правовая охрана предоставляется общеизвестному товарному знаку на основании решения федерального органа исполнительной власти по интеллектуальной собственности, принятого в соответствии с пунктом 1 статьи 1508 настоящего Кодекса.

2. Товарный знак, признанный общеизвестным, вносится федеральным органом исполнительной власти по интеллектуальной собственности в Перечень общеизвестных в Российской Федерации товарных знаков (Перечень общеизвестных товарных знаков).

3. Свидетельство на общеизвестный товарный знак выдается федеральным органом исполнительной власти по интеллектуальной собственности в течение месяца со дня внесения товарного знака в Перечень общеизвестных товарных знаков.

Форма свидетельства на общеизвестный товарный знак и перечень указываемых в этом свидетельстве сведений устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

4. Сведения, относящиеся к общеизвестному товарному знаку, публикуются федеральным органом исполнительной власти по интеллектуальной собственности в официальном бюллетене незамедлительно после их внесения в Перечень общеизвестных товарных знаков.

5. Особенности правовой охраны коллективного знака

Статья 1510. Право на коллективный знак

1. Объединение лиц, создание и деятельность которого не противоречат законодательству государства, в котором оно создано, вправе зарегистрировать в Российской Федерации коллективный знак.

Коллективный знак является товарным знаком, предназначенным для обозначения товаров, производимых или реализуемых входящими в данное объединение лицами и обладающих едиными характеристиками их качества или иными общими характеристиками.

Коллективным знаком может пользоваться каждое из входящих в объединение лиц.

2. Право на коллективный знак не может быть отчуждено и не может быть предметом лицензионного договора.

3. Лицо, входящее в объединение, которое зарегистрировало коллективный знак, вправе пользоваться своим товарным знаком наряду с коллективным знаком.

Статья 1511. Государственная регистрация коллективного знака

1. К заявке на регистрацию коллективного знака (заявке на коллективный знак), подаваемой в федеральный орган исполнительной власти по интеллектуальной собственности, прилагается устав коллективного знака, который должен содержать:

1) наименование объединения, уполномоченного зарегистрировать коллективный знак на свое наименование (правообладателя);

2) перечень лиц, имеющих право использования этого коллективного знака;

3) цель регистрации коллективного знака;

4) перечень и единые характеристики качества или иные общие характеристики товаров, которые будут обозначаться коллективным знаком;

5) условия использования коллективного знака;

6) положения о порядке контроля за использованием коллективного знака;

7) положения об ответственности за нарушение устава коллективного знака.

2. В Государственный реестр товарных знаков и свидетельство на коллективный знак в дополнение к сведениям, предусмотренным статьями 1503 и 1504 настоящего Кодекса, вносятся сведения о лицах, имеющих право использования коллективного знака. Эти сведения, а также выписка из устава коллективного знака о единых характеристиках качества и об иных общих характеристиках товаров, в отношении которых этот знак зарегистрирован, публикуется федеральным органом исполнительной власти по интеллектуальной собственности в официальном бюллетене.

Правообладатель уведомляет федеральный орган исполнительной власти по интеллектуальной собственности об изменениях в уставе коллективного знака.

3. В случае использования коллективного знака на товарах, не обладающих едиными характеристиками их качества или иными общими характеристиками, правовая охрана коллективного знака может быть прекращена досрочно полностью или частично на основании решения суда, принятого по заявлению любого заинтересованного лица.

4. Коллективный знак и заявка на коллективный знак могут быть преобразованы соответственно в товарный знак и в заявку на товарный знак и наоборот. Порядок такого преобразования устанавливается федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

6. Прекращение исключительного права на товарный знак

Статья 1512. Основания оспаривания и признания недействительным предоставления правовой охраны товарному знаку

1. Оспаривание предоставления правовой охраны товарному знаку означает оспаривание решения о государственной регистрации товарного знака (пункт 2 статьи 1499) и основанного на ней признания исключительного права на товарный знак (статьи 1477 и 1481).

Признание недействительным предоставления правовой охраны товарному знаку влечет отмену решения федерального органа исполнительной власти по интеллектуальной собственности о регистрации товарного знака.

2. Предоставление правовой охраны товарному знаку может быть оспорено и признано недействительным:

1) полностью или частично в течение всего срока действия исключительного права на товарный знак, если правовая охрана была ему предоставлена с нарушением требований пунктов 1 - 5, 8 и 9 статьи 1483 настоящего Кодекса;

2) полностью или частично в течение пяти лет со дня публикации сведений о государственной регистрации товарного знака в официальном бюллетене (статья 1506), если правовая охрана была ему предоставлена с нарушением требований пунктов 6 и 7 статьи 1483 настоящего Кодекса;

3) полностью в течение всего срока действия исключительного права на товарный знак, если правовая охрана была ему предоставлена с нарушением требований статьи 1478 настоящего Кодекса;

4) полностью в течение всего срока действия правовой охраны, если правовая охрана была предоставлена товарному знаку с более поздним приоритетом по отношению к признанному общеизвестным зарегистрированному товарному знаку иного лица, правовая охрана которого осуществляется в соответствии с пунктом 3 статьи 1508 настоящего Кодекса;

5) полностью в течение всего срока действия исключительного права на товарный знак, если правовая охрана была ему предоставлена на имя агента или представителя лица, которое является обладателем этого исключительного права в одном из государств - участников Парижской конвенции по охране промышленной собственности, с нарушением требований данной Конвенции;

6) полностью или частично в течение всего срока действия правовой охраны, если связанные с государственной регистрацией товарного знака действия правообладателя признаны в установленном порядке злоупотреблением правом либо недобросовестной конкуренцией.

3. Предоставление правовой охраны общеизвестному товарному знаку путем его регистрации в Российской Федерации может быть оспорено и признано недействительным полностью или частично в течение всего срока действия исключительного права на этот товарный знак, если правовая охрана была ему предоставлена с нарушением требований пункта 1 статьи 1508 настоящего Кодекса.

Статья 1513. Порядок оспаривания и признания недействительным предоставления правовой охраны товарному знаку

1. Предоставление правовой охраны товарному знаку может быть оспорено по основаниям и в сроки, которые предусмотрены статьей 1512 настоящего Кодекса, путем подачи возражения против такого предоставления в палату по патентным спорам или федеральный орган исполнительной власти по интеллектуальной собственности.

2. Возражения против предоставления правовой охраны товарному знаку по основаниям, предусмотренным подпунктами 1-4 пункта 2 и пунктом 3 статьи 1512 настоящего Кодекса, могут быть поданы в палату по патентным спорам заинтересованным лицом.

3. Возражение против предоставления правовой охраны товарному знаку по основанию, предусмотренному подпунктом 5 пункта 2 статьи 1512 настоящего Кодекса, может быть подано в палату по патентным спорам заинтересованным обладателем исключительного права на товарный знак в одном из государств - участников Парижской конвенции по охране промышленной собственности.

Возражение против предоставления правовой охраны товарному знаку по основанию, предусмотренному подпунктом 6 пункта 2 статьи 1512 настоящего Кодекса, подается заинтересованным лицом в федеральный орган исполнительной власти по интеллектуальной собственности.

4. Решения федерального органа исполнительной власти по интеллектуальной собственности о признании недействительным предоставления правовой охраны товарному знаку или об отказе в таком признании вступают в силу в соответствии с правилами статьи 1248 настоящего Кодекса и могут быть оспорены в суде.

5. В случае признания предоставления правовой охраны товарному знаку недействительным полностью свидетельство на товарный знак и запись в Государственном реестре товарных знаков аннулируются.

В случае признания предоставления правовой охраны товарному знаку частично недействительным выдается новое свидетельство на товарный знак и вносятся соответствующие изменения в Государственный реестр товарных знаков.

6. Лицензионные договоры, заключенные до принятия решения о признании недействительным предоставления правовой охраны товарному знаку, сохраняют свое действие в той мере, в какой они были исполнены к моменту принятия решения.

Статья 1514. Прекращение правовой охраны товарного знака

1. Правовая охрана товарного знака прекращается:

1) в связи с истечением срока действия исключительного права на товарный знак;

2) на основании принятого в соответствии с пунктом 3 статьи 1511 настоящего Кодекса решения суда о досрочном прекращении правовой охраны коллективного знака в связи с использованием этого знака на товарах, не обладающих едиными характеристиками их качества или иными общими характеристиками;

3) на основании принятого в соответствии со статьей 1486 настоящего Кодекса решения о досрочном прекращении правовой охраны товарного знака в связи с его неиспользованием;

4) на основании решения федерального органа исполнительной власти по интеллектуальной собственности о досрочном прекращении правовой охраны товарного знака в случае прекращения юридического лица - правообладателя или прекращения предпринимательской деятельности индивидуального предпринимателя - правообладателя;

5) в случае отказа правообладателя от права на товарный знак;

6) на основании принятого по заявлению заинтересованного лица решения федерального органа исполнительной власти по интеллектуальной собственности о досрочном прекращении правовой охраны товарного знака в случае его превращения в обозначение, вошедшее во всеобщее употребление как обозначение товаров определенного вида.

2. Правовая охрана общеизвестного товарного знака прекращается по основаниям, предусмотренным подпунктами 3-6 пункта 1 настоящей статьи, а также по решению федерального органа исполнительной власти по интеллектуальной собственности в случае утраты общеизвестным товарным знаком признаков, установленных абзацем первым пункта 1 статьи 1508 настоящего Кодекса.

3. При переходе исключительного права на товарный знак без заключения договора с правообладателем (статья 1241) правовая охрана товарного знака может быть прекращена по решению суда по иску заинтересованного лица, если будет доказано, что такой переход вводит потребителей в заблуждение относительно товара или его изготовителя.

4. Прекращение правовой охраны товарного знака означает прекращение исключительного права на этот товарный знак.

7. Защита права на товарный знак

Статья 1515. Ответственность за незаконное использование товарного знака

1. Товары, этикетки, упаковки товаров, на которых незаконно размещены товарный знак или сходное с ним до степени смешения обозначение, являются контрафактными.

2. Правообладатель вправе требовать изъятия из оборота и уничтожения за счет нарушителя контрафактных товаров, этикеток, упаковок товаров, на которых размещены незаконно используемый товарный знак или сходное с ним до степени смешения обозначение. В тех случаях, когда введение таких товаров в оборот необходимо в общественных интересах, правообладатель вправе требовать удаления за счет нарушителя с контрафактных товаров, этикеток, упаковок товаров незаконно используемого товарного знака или сходного с ним до степени смешения обозначения.

3. Лицо, нарушившее исключительное право на товарный знак при выполнении работ или оказании услуг, обязано удалить товарный знак или сходное с ним до степени смешения обозначение с материалов, которыми сопровождается выполнение таких работ или оказание услуг, в том числе с документации, рекламы, вывесок.

4. Правообладатель вправе требовать по своему выбору от нарушителя вместо возмещения убытков выплаты компенсации:

1) в размере от десяти тысяч до пяти миллионов рублей, определяемом по усмотрению суда исходя из характера нарушения;

2) в двукратном размере стоимости товаров, на которых незаконно размещен товарный знак, или в двукратном размере стоимости права использования товарного знака, определяемой исходя из цены, которая при сравнимых обстоятельствах обычно взимается за правомерное использование товарного знака.

5. Лицо, производящее предупредительную маркировку по отношению к не зарегистрированному в Российской Федерации товарному знаку, несет ответственность в порядке, предусмотренном законодательством Российской Федерации.

_ 3. Право на наименование места происхождения товара

1. Основные положения

Статья 1516. Наименование места происхождения товара

1. Наименованием места происхождения товара, которому предоставляется правовая охрана, является обозначение, представляющее собой либо содержащее современное или историческое, официальное или неофициальное, полное или сокращенное наименование страны, городского или сельского поселения, местности или другого географического объекта, а также обозначение, производное от такого наименования и ставшее известным в результате его использования в отношении товара, особые свойства которого исключительно или главным образом определяются характерными для данного географического объекта природными условиями и (или) людскими факторами. На использование этого наименования может быть признано исключительное право (статьи 1229 и 1519) производителей такого товара.

2. Не признается наименованием места происхождения товара обозначение, хотя и представляющее собой или содержащее наименование географического объекта, но вошедшее в Российской Федерации во всеобщее употребление как обозначение товара определенного вида, не связанное с местом его производства.

Статья 1517. Действие исключительного права использования наименования места происхождения товара на территории Российской Федерации

1. На территории Российской Федерации действует исключительное право использования наименования места происхождения товара, зарегистрированное федеральным органом исполнительной власти по интеллектуальной собственности, а также в других случаях, предусмотренных международным договором Российской Федерации.

2. Государственная регистрация в качестве наименования места происхождения товара наименования географического объекта, который находится в иностранном государстве, допускается, если наименование этого объекта охраняется в качестве такого наименования в стране происхождения товара. Обладателем исключительного права использования наименования указанного места происхождения товара может быть только лицо, право которого на использование такого наименования охраняется в стране происхождения товара.

Статья 1518. Государственная регистрация наименования места происхождения товара

1. Наименование места происхождения товара признается и охраняется в силу государственной регистрации такого наименования.

Наименование места происхождения товара может быть зарегистрировано одним или несколькими гражданами либо юридическими лицами.

2. Лицам, зарегистрировавшим наименование места происхождения товара, предоставляется исключительное право использования этого наименования, удостоверяемое свидетельством, при условии, что производимый этими лицами товар отвечает требованиям пункта 1 статьи 1516 настоящего Кодекса.

Исключительное право использования наименования места происхождения товара в отношении того же наименования может быть предоставлено любому лицу, которое в границах того же географического объекта производит товар, обладающий теми же особыми свойствами.

2. Использование наименования места происхождения товара

Статья 1519. Исключительное право на наименование места происхождения товара

1. Правообладателю принадлежит исключительное право использования наименования места происхождения товара в соответствии со статьей 1229 настоящего Кодекса любым не противоречащим закону способом (исключительное право на наименование места происхождения товара), в том числе способами, указанными в пункте 2 настоящей статьи.

2. Использованием наименования места происхождения товара считается размещение этого наименования, в частности:

1) на товарах, этикетках, упаковках товаров, которые производятся, предлагаются к продаже, продаются, демонстрируются на выставках и ярмарках или иным образом вводятся в гражданский оборот на территории Российской Федерации, либо хранятся или перевозятся с этой целью, либо ввозятся на территорию Российской Федерации;

2) на бланках, счетах, иной документации и в печатных изданиях, связанных с введением товаров в гражданский оборот;

3) в предложениях о продаже товаров, а также в объявлениях, на вывесках ив рекламе;

4) в сети "Интернет", в том числе в доменном имени и при других способах адресации.

3. Не допускается использование зарегистрированного наименования места происхождения товара лицами, не имеющими соответствующего свидетельства, даже если при этом указывается подлинное место происхождения товара или наименование используется в переводе либо в сочетании с такими словами, как "род", "тип", "имитация" и тому подобными, а также использование сходного обозначения для любых товаров, способного ввести потребителей в заблуждение относительно места происхождения и особых свойств товара (незаконное использование наименования места происхождения товара).

Товары, этикетки, упаковки товаров, на которых незаконно использованы наименования мест происхождения товаров или сходные с ними до степени смешения обозначения, являются контрафактными.

4. Распоряжение исключительным правом на наименование места происхождения товара, в том числе путем его отчуждения или предоставления другому лицу права использования этого наименования, не допускается.

Статья 1520. Знак охраны наименования места происхождения товара

Обладатель свидетельства об исключительном праве на наименование места происхождения товара для оповещения о своем исключительном праве может помещать рядом с наименованием места происхождения товара знак охраны в виде словесного обозначения "зарегистрированное наименование места происхождения товара" или "зарегистрированное НМПТ", указывающий на то, что применяемое обозначение является наименованием места происхождения товара, зарегистрированным в Российской Федерации.

Статья 1521. Действие правовой охраны наименования места происхождения товара

1. Наименование места происхождения товара охраняется в течение всего времени существования возможности производить товар, особые свойства которого исключительно или главным образом определяются характерными для соответствующего географического объекта природными условиями и (или) людскими факторами (статья 1516).

2. Срок действия свидетельства об исключительном праве на наименование места происхождения товара и порядок продления этого срока определяются статьей 1531 настоящего Кодекса.

3. Государственная регистрация наименования места происхождения товара и предоставление исключительного права на наименование места происхождения товара

Статья 1522. Заявка на наименование места происхождения товара

1. Заявка на государственную регистрацию наименования места происхождения товара и на предоставление исключительного права на такое наименование, а также заявка на предоставление исключительного права на ранее зарегистрированное наименование места происхождения товара (заявка на наименование места происхождения товара) подается в федеральный орган исполнительной власти по интеллектуальной собственности.

2. Заявка на наименование места происхождения товара должна относиться к одному наименованию места происхождения товара.

3. Заявка на наименование места происхождения товара должна содержать:

1) заявление о государственной регистрации наименования места происхождения товара и о предоставлении исключительного права на такое наименование или только о предоставлении исключительного права на ранее зарегистрированное наименование места происхождения товара с указанием заявителя, а также его места жительства или места нахождения;

2) заявляемое обозначение;

3) указание товара, в отношении которого испрашиваются государственная регистрация наименования места происхождения товара и предоставление исключительного права на такое наименование или только предоставление исключительного права на ранее зарегистрированное наименование места происхождения товара;

4) указание места происхождения (производства) товара (границ географического объекта), природные условия и (или) людские факторы которого исключительно или главным образом определяют или могут определять особые свойства товара;

5) описание особых свойств товара.

4. Заявка на наименование места происхождения товара подписывается заявителем, а в случае подачи заявки через патентного поверенного или иного представителя - заявителем или его представителем, подающим заявку.

5. Если географический объект, наименование которого заявляется в качестве наименования места происхождения товара, находится на территории Российской Федерации, к заявке прилагается заключение уполномоченного Правительством Российской Федерации органа о том, что в границах данного географического объекта заявитель производит товар, особые свойства которого исключительно или главным образом определяются характерными для данного географического объекта природными условиями и (или) людскими факторами.

К заявке на предоставление исключительного права на ранее зарегистрированное наименование места происхождения товара, находящегося на территории Российской Федерации, прилагается заключение компетентного органа, определяемого в порядке, установленном Правительством Российской Федерации, о том, что в границах данного географического объекта заявитель производит товар, обладающий особыми свойствами, указанными в Государственном реестре наименований мест происхождения товаров Российской Федерации (Государственный реестр наименований) (статья 1529).

Если географический объект, наименование которого заявляется в качестве наименования места происхождения товара, находится за пределами Российской Федерации, к заявке прилагается документ, подтверждающий право заявителя на заявленное наименование места происхождения товара в стране происхождения товара.

К заявке также прилагается документ, подтверждающий уплату пошлины за подачу заявки в установленном размере.

6. Заявка на наименование места происхождения товара подается на русском языке.

Документы, прилагаемые к заявке, представляются на русском или другом языке. Если эти документы представлены на другом языке, к заявке прилагается их перевод на русский язык. Перевод на русский язык может быть представлен заявителем в течение двух месяцев со дня направления ему федеральным органом исполнительной власти по интеллектуальной собственности уведомления о необходимости выполнения данного требования.

7. Требования к документам, содержащимся в заявке на наименование места происхождения товара или прилагаемым к ней (документы заявки), устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

8. Датой подачи заявки на наименование места происхождения товара считается день поступления в федеральный орган исполнительной власти по интеллектуальной собственности документов, предусмотренных пунктом 3 настоящей статьи, а если указанные документы представлены не одновременно, - день поступления последнего документа.

Статья 1523. Экспертиза заявки на наименование места происхождения товара и внесение изменений в документы заявки

1. Экспертиза заявки на наименование места происхождения товара проводится федеральным органом исполнительной власти по интеллектуальной собственности.

Экспертиза заявки включает формальную экспертизу и экспертизу обозначения, заявленного в качестве наименования места происхождения товара (заявленного обозначения).

2. В период проведения экспертизы заявки на наименование места происхождения товара заявитель вправе до принятия по ней решения дополнять, уточнять или исправлять материалы заявки.

Если дополнительные материалы изменяют заявку по существу, эти материалы не принимаются к рассмотрению и могут быть оформлены заявителем в качестве самостоятельной заявки.

3. В период проведения экспертизы заявки на наименование места происхождения товара федеральный орган исполнительной власти по интеллектуальной собственности вправе запросить у заявителя дополнительные материалы, без которых проведение экспертизы невозможно.

Дополнительные материалы должны быть представлены заявителем в течение двух месяцев со дня получения им соответствующего запроса. По ходатайству заявителя этот срок может быть продлен при условии, что ходатайство поступило до истечения этого срока. Если заявитель нарушил указанный срок или оставил запрос о дополнительных материалах без ответа, заявка признается отозванной на основании решения федерального органа исполнительной власти по интеллектуальной собственности.

Статья 1524. Формальная экспертиза заявки на наименование места происхождения товара

1. Формальная экспертиза заявки на наименование места происхождения товара проводится в течение двух месяцев со дня ее подачи в федеральный орган исполнительной власти по интеллектуальной собственности.

2. В ходе проведения формальной экспертизы заявки на наименование места происхождения товара проверяется наличие необходимых документов заявки, а также их соответствие установленным требованиям. По результатам формальной экспертизы заявка принимается к рассмотрению или принимается решение об отказе в принятии заявки к рассмотрению. О результатах формальной экспертизы уведомляется заявитель.

Одновременно с уведомлением о положительном результате формальной экспертизы заявки заявителю сообщается дата подачи заявки, установленная в соответствии с пунктом 8 статьи 1522 настоящего Кодекса.

Статья 1525. Экспертиза обозначения, заявленного в качестве наименования места происхождения товара

1. Экспертиза обозначения, заявленного в качестве наименования места происхождения товара (экспертиза заявленного обозначения), на соответствие такого обозначения требованиям статьи 1516 настоящего Кодекса проводится по заявке, принятой к рассмотрению в результате формальной экспертизы.

В ходе проведения экспертизы заявленного обозначения проверяется также обоснованность указания места происхождения (производства) товара на территории Российской Федерации.

По принятой к рассмотрению заявке на предоставление исключительного права на ранее зарегистрированное наименование места происхождения товара проводится экспертиза заявленного обозначения на его соответствие требованиям абзаца второго пункта 5 статьи 1522 настоящего Кодекса.

2. До принятия решения по результатам экспертизы заявленного обозначения в случае предполагаемого отказа в государственной регистрации наименования места происхождения товара и (или) в предоставлении исключительного права на такое наименование заявителю направляется уведомление в письменной форме о результатах проверки соответствия заявленного обозначения требованиям статьи 1516 настоящего Кодекса с предложением представить свои доводы относительно приведенных в уведомлении мотивов. Доводы заявителя учитываются при принятии решения по результатам экспертизы заявленного обозначения, если они представлены в течение шести месяцев со дня направления заявителю указанного уведомления.

Статья 1526. Решение, принятое по результатам экспертизы заявленного обозначения

По результатам экспертизы заявленного обозначения федеральный орган исполнительной власти по интеллектуальной собственности принимает решение о государственной регистрации наименования места происхождения товара и о предоставлении исключительного права на такое наименование или об отказе в государственной регистрации наименования места происхождения товара и (или) в предоставлении исключительного права на такое наименование.

Если в заявке на наименование места происхождения товара испрашивалось предоставление исключительного права на ранее зарегистрированное наименование, федеральный орган исполнительной власти принимает решение о предоставлении или об отказе в предоставлении такого исключительного права.

Статья 1527. Отзыв заявки на наименование места происхождения товара

Заявка на наименование места происхождения товара может быть отозвана заявителем на любом этапе ее рассмотрения до внесения в Государственный реестр наименований сведений о государственной регистрации соответствующего наименования места происхождения товара и (или) о предоставлении исключительного права на такое наименование.

Статья 1528. Оспаривание решений по заявке на наименование места происхождения товара. Восстановление пропущенных сроков

1. Решения федерального органа исполнительной власти по интеллектуальной собственности об отказе в принятии заявки .на наименование места происхождения товара к рассмотрению, о признании такой заявки отозванной, а также решения этого органа, принятые по результатам экспертизы заявленного обозначения (статья 1526), могут быть оспорены заявителем путем подачи возражения в палату по патентным спорам в течение трех месяцев со дня получения соответствующего решения.

2. Сроки, предусмотренные пунктом 3 статьи 1523 настоящего Кодекса и пунктом 1 настоящей статьи и пропущенные заявителем, могут быть восстановлены федеральным органом исполнительной власти по интеллектуальной собственности по ходатайству заявителя, поданному в течение двух месяцев со дня истечения этих сроков, при условии подтверждения уважительности причин, по которым не был соблюден срок, и уплаты соответствующей пошлины.

Ходатайство о восстановлении пропущенного срока подается заявителем в федеральный орган исполнительной власти по интеллектуальной собственности одновременно с дополнительными материалами, запрошенными в соответствии с пунктом 3 статьи 1523 настоящего Кодекса, или с ходатайством о продлении срока их представления либо одновременно с подачей возражения в федеральный орган исполнительной власти по интеллектуальной собственности на основании пункта 1 настоящей статьи.

Статья 1529. Порядок государственной регистрации наименования места происхождения товара

1. На основании решения, принятого по результатам экспертизы заявленного обозначения (статья 1526), федеральный орган исполнительной власти по интеллектуальной собственности осуществляет государственную регистрацию наименования места происхождения товара в Государственном реестре наименований.

2. В Государственный реестр наименований вносятся наименование места происхождения товара, сведения об обладателе свидетельства об исключительном праве на наименование места происхождения товара, указание и описание особых свойств товара, для индивидуализации которого зарегистрировано наименование места происхождения товара, другие сведения, относящиеся к государственной регистрации и предоставлению исключительного права на наименование места происхождения товара, продлению срока действия свидетельства, а также последующие изменения этих сведений.

Статья 1530. Выдача свидетельства об исключительном праве на наименование места происхождения товара

1. Свидетельство об исключительном праве на наименование места происхождения товара выдается федеральным органом исполнительной власти по интеллектуальной собственности в течение месяца со дня получения документа об уплате пошлины за выдачу свидетельства об исключительном праве на наименование места происхождения товара.

При непредставлении в установленном порядке документа, подтверждающего уплату установленной пошлины, свидетельство не выдается.

2. Форма свидетельства об исключительном праве на наименование места происхождения товара и перечень указываемых в таком свидетельстве сведений устанавливаются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в сфере интеллектуальной собственности.

Статья 1531. Срок действия свидетельства об исключительном праве на наименование места происхождения товара

1. Свидетельство об исключительном праве на наименование места происхождения товара действует в течение десяти лет со дня подачи заявки на наименование места происхождения товара в федеральный орган исполнительной власти по интеллектуальной собственности.

2. Срок действия свидетельства об исключительном праве на наименование места происхождения товара может быть продлен по заявлению обладателя свидетельства и при условии представления им заключения компетентного органа, определяемого в порядке, установленном Правительством Российской Федерации, о том, что обладатель свидетельства производит в границах соответствующего географического объекта товар, обладающий указанными в Государственном реестре наименований особыми свойствами.

В отношении такого наименования, которое является наименованием географического объекта, находящегося за пределами Российской Федерации, вместо заключения, указанного в абзаце первом настоящего пункта, обладатель свидетельства представляет документ, подтверждающий его право на наименование места происхождения товара в стране происхождения товара на дату подачи заявления о продлении срока действия, свидетельства.

Заявление о продлении срока действия свидетельства подается в течение последнего года его действия.

По ходатайству обладателя свидетельства ему может быть предоставлено шесть месяцев по истечении срока действия свидетельства для подачи заявления о продлении этого срока при условии уплаты дополнительной пошлины.

Срок действия свидетельства продлевается каждый раз на десять лет.

3. Запись о продлении срока действия свидетельства об исключительном праве на наименование места происхождения товара вносится федеральным органом исполнительной власти по интеллектуальной собственности в Государственный реестр наименований и указанное свидетельство.

Статья 1532. Внесение изменений в Государственный реестр наименований и свидетельство об исключительном праве на наименование места происхождения товара

1. Обладатель свидетельства об исключительном праве на наименование места происхождения товара должен уведомлять федеральный орган исполнительной власти по интеллектуальной собственности об изменении своего наименования или имени, о других изменениях, относящихся к государственной регистрации наименования места происхождения товара и предоставлению исключительного права на это наименование (пункт 2 статьи 1529).

Запись об изменении вносится в Государственный реестр наименований и свидетельство при условии уплаты соответствующей пошлины.

2. Федеральный орган исполнительной власти по интеллектуальной собственности может по собственной инициативе вносить изменения в Государственный реестр наименований и свидетельство об исключительном праве на наименование места происхождения товара для исправления очевидных и технических ошибок, предварительно уведомив об этом обладателя свидетельства.

Статья 1533. Публикация сведений о государственной регистрации наименования места происхождения товара

Сведения, относящиеся к государственной регистрации наименования места происхождения товара и предоставлению исключительного права на такое наименование и внесенные в Государственный реестр наименований в соответствии со статьями 1529 и 1532 настоящего Кодекса, за исключением сведений, содержащих описание особых свойств товара, публикуются федеральным органом исполнительной власти по интеллектуальной собственности в официальном бюллетене незамедлительно после их внесения в Государственный реестр наименований.

Статья 1534. Регистрация наименования места происхождения товара в иностранных государствах

1. Российские юридические лица и граждане Российской Федерации вправе зарегистрировать наименование места происхождения товара в иностранных государствах.

2. Заявка на регистрацию наименования места происхождения товара в иностранном государстве может быть подана после государственной регистрации наименования места происхождения товара и предоставления исключительного права на такое наименование в Российской Федерации.

4. Прекращение правовой охраны наименования места происхождения товара и исключительного права на наименование места происхождения товара

Статья 1535. Основания оспаривания и признания недействительным предоставления правовой охраны наименованию места происхождения товара и исключительного права на такое наименование

1. Оспаривание предоставления правовой охраны наименованию места происхождения товара означает оспаривание решения федерального органа исполнительной власти по интеллектуальной собственности о государственной регистрации наименования места происхождения товара и о предоставлении исключительного права на такое наименование, а также выдачи свидетельства об исключительном праве на наименование места происхождения товара.

Оспаривание предоставления исключительного права на ранее зарегистрированное наименование места происхождения товара означает оспаривание решения о предоставлении исключительного права на ранее зарегистрированное наименование места происхождения товара и выдачи свидетельства об исключительном праве на наименование места происхождения товара.

Признание предоставления правовой охраны наименованию места происхождения товара недействительным влечет отмену решения о государственной регистрации наименования места происхождения товара и о предоставлении исключительного права на такое наименование, аннулирование записи в Государственном реестре наименований и свидетельства об исключительном праве на такое наименование.

Признание недействительным предоставления исключительного права на ранее зарегистрированное наименование места происхождения товара влечет отмену решения о предоставлении исключительного права на ранее зарегистрированное наименование места происхождения товара, аннулирование записи в Государственном реестре наименований, а также свидетельства об исключительном праве на это наименование.

2. Предоставление правовой охраны наименованию места происхождения товара может быть оспорено и признано недействительным в течение всего срока охраны, если правовая охрана была предоставлена с нарушением требований настоящего Кодекса. Предоставление исключительного права на ранее зарегистрированное наименование места происхождения товара может быть оспорено и признано недействительным в течение всего срока действия свидетельства об исключительном праве на наименование места происхождения товара (статья 1531).

Если использование наименования места происхождения товара способно ввести потребителя в заблуждение относительно товара или его изготовителя в связи с наличием товарного знака, имеющего более ранний приоритет, предоставление правовой охраны указанному наименованию может быть оспорено и признано недействительным в течение пяти лет с даты публикации сведений о государственной регистрации наименования места происхождения товара в официальном бюллетене.

3. Заинтересованное лицо по основаниям, предусмотренным пунктом 2 настоящей статьи, может подать возражение в федеральный орган исполнительной власти по интеллектуальной собственности.

Статья 1536. Прекращение правовой охраны наименования места происхождения товара и действия свидетельства об исключительном праве на такое наименование

1. Правовая охрана наименования места происхождения товара прекращается в случае:

1) исчезновения характерных для данного географического объекта условий и невозможности производить товар, обладающий особыми свойствами, указанными в Государственном реестре наименований в отношении данного наименования места происхождения товара;

2) утраты иностранным юридическим лицом, иностранным гражданином или лицом без гражданства права на данное наименование места происхождения товара в стране происхождения товара.

2. Действие свидетельства об исключительном праве на наименование места происхождения товара прекращается в случае:

1) утраты товаром, производимым обладателем свидетельства, особых свойств, указанных в Государственном реестре наименований в отношении данного наименования места происхождения товара;

2) прекращения правовой охраны наименования места происхождения товара по основаниям, указанным в пункте 1 настоящей статьи;

3) ликвидации юридического лица или прекращения предпринимательской деятельности индивидуального предпринимателя - обладателей свидетельства;

4) истечения срока действия свидетельства;

5) подачи обладателем свидетельства соответствующего заявления в федеральный орган исполнительной власти по интеллектуальной собственности.

3. Любое лицо по основаниям, предусмотренным пунктом 1 и подпунктами 1 и 2 пункта 2 настоящей статьи, может подать в федеральный орган исполнительной власти по интеллектуальной собственности заявление о прекращении правовой охраны наименования места происхождения товара и действия свидетельства об исключительном праве на такое наименование, а по основанию, предусмотренному подпунктом 3 пункта 2 настоящей статьи, - о прекращении действия свидетельства об исключительном праве на наименование места происхождения товара.

Правовая охрана наименования места происхождения товара и действие свидетельства об исключительном праве на такое наименование прекращаются на основании решения федерального органа исполнительной власти по интеллектуальной собственности.

5. Защита наименования места происхождения товара

Статья 1537. Ответственность за незаконное использование наименования места происхождения товара

1. Правообладатель вправе требовать изъятия из оборота и уничтожения за счет нарушителя контрафактных товаров, этикеток, упаковок товаров, на которых размещено незаконно используемое наименование места происхождения товара или сходное с ним до степени смешения обозначение. В тех случаях, когда введение таких товаров в оборот необходимо в общественных интересах, правообладатель вправе требовать удаления за счет нарушителя с контрафактных товаров, этикеток, упаковок товаров незаконно используемого наименования места происхождения товара или сходного с ним до степени смешения обозначения.

2. Правообладатель вправе требовать по своему выбору от нарушителя вместо возмещения убытков выплаты компенсации:

1) в размере от десяти тысяч до пяти миллионов рублей, определяемом по усмотрению суда исходя из характера нарушения;

2) в двукратном размере стоимости товаров, на которых незаконно размещено наименование места происхождения товара.

3. Лицо, производящее предупредительную маркировку по отношению к не зарегистрированному в Российской Федерации наименованию места происхождения товара, несет ответственность в порядке, предусмотренном законодательством Российской Федерации.

_ 4. Право на коммерческое обозначение

Статья 1538. Коммерческое обозначение

1. Юридические лица, осуществляющие предпринимательскую деятельность (в том числе некоммерческие организации, которым право на осуществление такой деятельности предоставлено в соответствии с законом их учредительными документами), а также индивидуальные предприниматели могут использовать для индивидуализации принадлежащих им торговых, промышленных и других предприятий (статья 132) коммерческие обозначения, не являющиеся фирменными наименованиями и не подлежащие обязательному включению в учредительные документы и единый государственный реестр юридических лиц.

2. Коммерческое обозначение может использоваться правообладателем для индивидуализации одного или нескольких предприятий. Для индивидуализации одного предприятия не могут одновременно использоваться два и более коммерческих обозначения.

Статья 1539. Исключительное право на коммерческое обозначение

1. Правообладателю принадлежит исключительное право использования коммерческого обозначения в качестве средства индивидуализации принадлежащего ему предприятия любым не противоречащим закону способом (исключительное право на коммерческое обозначение), в том числе путем указания коммерческого обозначения на вывесках, бланках, в счетах и на иной документации, в объявлениях и рекламе, на товарах или их упаковках, если такое обозначение обладает достаточными различительными признаками и его употребление правообладателем для индивидуализации своего предприятия является известным в пределах определенной территории.

2. Не допускается использование коммерческого обозначения, способного ввести в заблуждение относительно принадлежности предприятия определенному лицу, в частности обозначения, сходного до степени смешения с фирменным наименованием, товарным знаком или защищенным исключительным правом коммерческим обозначением, принадлежащим другому лицу, у которого соответствующее исключительное право возникло ранее.

3. Лицо, нарушившее правила пункта 2 настоящей статьи, обязано по требованию правообладателя прекратить использование коммерческого обозначения и возместить правообладателю причиненные убытки.

4. Исключительное право на коммерческое обозначение может перейти к другому лицу (в том числе по договору, в порядке универсального правопреемства и по иным основаниям, установленным законом) только в составе предприятия, для индивидуализации которого такое обозначение используется.

Если коммерческое обозначение используется правообладателем для индивидуализации нескольких предприятий, переход к другому лицу исключительного права на коммерческое обозначение в составе одного из предприятий лишает правообладателя права использования этого коммерческого обозначения для индивидуализации остальных его предприятий.

5. Правообладатель может предоставить другому лицу право использования своего коммерческого обозначения в порядке и на условиях, которые предусмотрены договором аренды предприятия (статья 656) или договором коммерческой концессии (статья 1027).

Статья 1540. Действие исключительного права на коммерческое обозначение

1. На территории Российской Федерации действует исключительное право на коммерческое обозначение, используемое для индивидуализации предприятия, находящегося на территории Российской Федерации.

2. Исключительное право на коммерческое обозначение прекращается, если правообладатель не использует его непрерывно в течение года.

Статья 1541. Соотношение права на коммерческое обозначение с правами на фирменное наименование и товарный знак

1. Исключительное право на коммерческое обозначение, включающее фирменное наименование правообладателя или отдельные его элементы, возникает и действует независимо от исключительного права на фирменное наименование.

2. Коммерческое обозначение или отдельные элементы этого наименования могут быть использованы правообладателем в принадлежащем ему товарном знаке. Коммерческое обозначение, включенное в товарный знак, охраняется независимо от охраны товарного знака.


Глава 77. Право использования результатов интеллектуальной деятельности в составе единой технологии

Статья 1542. Право на технологию
Статья 1543. Сфера применения правил о праве на технологию
Статья 1544. Право лица, организовавшего создание единой технологии, на использование входящих в ее состав результатов интеллектуальной деятельности
Статья 1545. Обязанность практического применения единой технологии
Статья 1546. Права Российской Федерации и субъектов Российской Федерации на технологию
Статья 1547. Отчуждение права на технологию, принадлежащего Российской Федерации или субъекту Российской Федерации
Статья 1548. Вознаграждение за право на технологию
Статья 1549. Право на технологию, принадлежащее совместно нескольким лицам
Статья 1550. Общие условия передачи права на технологию
Статья 1551. Условия экспорта единой технологии

Статья 1542. Право на технологию

1. Единой технологией в смысле настоящей главы признается выраженный в объективной форме результат научно-технической деятельности, который включает в том или ином сочетании изобретения, полезные модели, промышленные образцы, программы для ЭВМ или другие результаты интеллектуальной деятельности, подлежащие правовой охране в соответствии с правилами настоящего раздела, и может служить технологической основой определенной практической деятельности в гражданской или военной сфере (единая технология).

В состав единой технологии могут входить также результаты интеллектуальной деятельности, не подлежащие правовой охране на основании правил настоящего раздела, в том числе технические данные, другая информация.

2. Исключительные права на результаты интеллектуальной деятельности, которые входят в состав единой технологии, признаются и подлежат защите в соответствии с правилами настоящего Кодекса.

3. Право использовать результаты интеллектуальной деятельности в составе единой технологии как в составе сложного объекта (статья 1240) принадлежит лицу, организовавшему создание единой технологии (право на технологию) на основании договоров с обладателями исключительных прав на результаты интеллектуальной деятельности, входящие в состав единой технологии. В состав единой технологии могут входить также охраняемые результаты интеллектуальной деятельности, созданные самим лицом, организовавшим ее создание.

Статья 1543. Сфера применения правил о праве на технологию

Правила настоящей главы применяются к отношениям, связанным с правом на технологию гражданского, военного, специального или двойного назначения, созданную за счет или с привлечением средств федерального бюджета либо бюджетов субъектов Российской Федерации, выделяемых для оплаты работ по государственным контрактам, по другим договорам, для финансирования по сметам доходов и расходов, а также в виде субсидий.

Указанные правила не применяются к отношениям, возникающим при создании единой технологии за счет или с привлечением средств федерального бюджета либо бюджетов субъектов Российской Федерации на возмездной основе в форме бюджетного кредита.

Статья 1544. Право лица, организовавшего создание единой технологии, на использование входящих в ее состав результатов интеллектуальной деятельности

1. Лицу, организовавшему создание единой технологии за счет или с привлечением средств федерального бюджета или бюджета субъекта Российской Федерации (исполнителю), принадлежит право на созданную технологию, за исключением случаев, когда это право в соответствии с пунктом 1 статьи 1546 настоящего Кодекса принадлежит Российской Федерации или субъекту Российской Федерации.

2. Лицо, которому в соответствии с пунктом 1 настоящей статьи принадлежит право на технологию, обязано незамедлительно принимать предусмотренные законодательством Российской Федерации меры для признания за ним и получения прав на результаты интеллектуальной деятельности, входящие в состав единой технологии (подавать заявки на выдачу патентов, на государственную регистрацию результатов интеллектуальной деятельности, вводить в отношении соответствующей информации режим сохранения тайны, заключать договоры об отчуждении исключительных прав и лицензионные договоры с обладателями исключительных прав на соответствующие результаты интеллектуальной деятельности, входящие в состав единой технологии, и принимать иные меры), если такие меры не были приняты до или в процессе создания технологии.

3. В случаях, когда настоящий Кодекс допускает различные способы правовой охраны результатов интеллектуальной деятельности, входящих в состав единой технологии, лицо, которому принадлежит право на технологию, выбирает тот способ правовой охраны, который в наибольшей степени соответствует его интересам и обеспечивает практическое применение единой технологии.

Статья 1545. Обязанность практического применения единой технологии

1. Лицо, которому в соответствии со статьей 1544 настоящего Кодекса принадлежит право на технологию, обязано осуществлять ее практическое применение (внедрение).

Такую же обязанность несет любое лицо, которому передается или к которому переходит это право в соответствии с правилами настоящего Кодекса.

2. Содержание обязанности внедрения технологии, сроки, другие условия и порядок исполнения этой обязанности, последствия ее неисполнения и условия прекращения определяются Правительством Российской Федерации.

Статья 1546. Права Российской Федерации и субъектов Российской Федерации на технологию

1. Право на технологию, созданную за счет или с привлечением средств федерального бюджета, принадлежит Российской Федерации в случаях, когда:

1) единая технология непосредственно связана с обеспечением обороны и безопасности Российской Федерации;

2) Российская Федерация до создания единой технологии или в последующем приняла на себя финансирование работ по доведению единой технологии до стадии практического применения;

3) исполнитель не обеспечил до истечения шести месяцев после окончания работ по созданию единой технологии совершение всех действий, необходимых для признания за ним или приобретения исключительных прав на результаты интеллектуальной деятельности, которые входят в состав технологии.

2. Право на технологию, созданную за счет или с привлечением средств бюджета субъекта Российской Федерации, принадлежит субъекту Российской Федерации в случаях, когда:

1) субъект Российской Федерации до создания единой технологии или в последующем принял на себя финансирование работ по доведению технологии до стадии практического применения;

2) исполнитель не обеспечил до истечения шести месяцев после окончания работ по созданию единой технологии совершение всех действий, необходимых для признания за ним или приобретения исключительных прав на результаты интеллектуальной деятельности, которые входят в состав технологии.

3. В случаях, когда в соответствии с пунктами 1 и 2 настоящей статьи право на технологию принадлежит Российской Федерации или субъекту Российской Федерации, исполнитель обязан в соответствии с пунктом 2 статьи 1544 настоящего Кодекса принять меры для признания за ним и получения прав на соответствующие результаты интеллектуальной деятельности для последующей передачи этих прав соответственно Российской Федерации и субъекту Российской Федерации.

4. Управление правом на технологию, принадлежащим Российской Федерации, осуществляется в порядке, определяемом Правительством Российской Федерации.

Управление правом на технологию, принадлежащим субъекту Российской Федерации, осуществляется в порядке, определяемом органами исполнительной власти соответствующего субъекта Российской Федерации.

5. Распоряжение правом на технологию, принадлежащим Российской Федерации или субъекту Российской Федерации, осуществляется с соблюдением правил настоящего раздела.

Особенности распоряжения правом на технологию, принадлежащим Российской Федерации, определяются законом о передаче федеральных технологий.

Статья 1547. Отчуждение права на технологию, принадлежащего Российской Федерации или субъекту Российской Федерации

1. В случаях, предусмотренных подпунктами 2 и 3 пункта 1 и пунктом 2 статьи 1546 настоящего Кодекса, не позднее чем по истечении шести месяцев со дня получения Российской Федерацией или субъектом Российской Федерации прав на результаты интеллектуальной деятельности, необходимых для практического использования этих результатов в составе единой технологии, право на технологию должно быть отчуждено лицу, заинтересованному во внедрении технологии и обладающему реальными возможностями для ее внедрения.

В случае, предусмотренном подпунктом 1 пункта 1 статьи 1546 настоящего Кодекса, право на технологию должно быть отчуждено лицу, заинтересованному во внедрении технологии и обладающему реальными возможностями для ее внедрения, незамедлительно после того, как Российская Федерация утратит необходимость сохранения этих прав за собой.

2. Отчуждение Российской Федерацией или субъектом Российской Федерации права на технологию третьим лицам осуществляется по общему правилу возмездно по результатам проведения конкурса.

В случае невозможности отчуждения принадлежащего Российской Федерации или субъекту Российской Федерации права на технологию на конкурсной основе такое право передается по результатам проведения аукциона.

Порядок проведения конкурса или аукциона на отчуждение Российской Федерацией или субъектами Российской Федерации права на технологию, а также возможные случаи и порядок передачи Российской Федерацией или субъектами Российской Федерации права на технологию без проведения конкурса или аукциона определяются законом о передаче технологий.

3. Преимущественное право на заключение с Российской Федерацией или субъектом Российской Федерации договора, о приобретении права на технологию имеет при прочих равных условиях исполнитель, которым было организовано создание результатов интеллектуальной деятельности, входящих в состав единой технологии.

Статья 1548. Вознаграждение за право на технологию

1. Право на технологию предоставляется безвозмездно в случаях, предусмотренных статьей 1544 и пунктом 3 статьи 1546 настоящего Кодекса.

2. В случаях, когда право на технологию отчуждается по договору, в том числе по результатам конкурса или аукциона, размер, условия и порядок выплаты вознаграждения за это право определяются соглашением сторон.

3. В случаях, когда внедрение технологии имеет важное социально-экономическое значение либо важное значение для обороны или безопасности Российской Федерации, а размер затрат на ее внедрение делает экономически неэффективным возмездное приобретение права на технологию, передача права на такую технологию Российской Федерацией, субъектом Российской Федерации или иным правообладателем, получившими соответствующее право безвозмездно, также может осуществляться безвозмездно. Случаи, в которых допускается безвозмездная передача права на технологию, определяются Правительством Российской Федерации.

Статья 1549. Право на технологию, принадлежащее совместно нескольким лицам

1. Право на технологию, созданную с привлечением бюджетных средств и средств других инвесторов, может принадлежать одновременно Российской Федерации, субъекту Российской Федерации, другим инвесторам проекта, в результате осуществления которого создана технология, исполнителю и иным правообладателям.

2. Если право на технологию принадлежит нескольким лицам, они осуществляют это право совместно.

Распоряжение правом на технологию, принадлежащим совместно нескольким лицам, осуществляется ими по общему согласию.

3. Сделка по распоряжению правом на технологию, совершенная одним из лиц, которым совместно принадлежит право на технологию, может быть признана недействительной по требованию остальных правообладателей из-за отсутствия у лица, совершившего сделку, необходимых полномочий в случае, если будет доказано, что другая сторона сделки знала или заведомо должна была знать об отсутствии этих полномочий.

4. Доходы от использования технологии, право на которую принадлежит совместно нескольким правообладателям, а также от распоряжения этим правом распределяются между правообладателями по соглашению между ними.

5. Если часть технологии, право на которую принадлежит нескольким лицам, может иметь самостоятельное значение, соглашением между правообладателями может быть определено, право на какую часть технологии принадлежит каждому из правообладателей. Часть технологии может иметь самостоятельное значение, если она может быть использована независимо от иных частей этой технологии.

Каждый из правообладателей вправе по своему усмотрению использовать соответствующую часть технологии, имеющую самостоятельное значение, если иное не предусмотрено соглашением между ними. При этом право на технологию в целом, а также распоряжение правом на нее осуществляется совместно всеми правообладателями.

Доходы от использования части технологии поступают лицу, обладающему правом на данную часть технологии.

Статья 1550. Общие условия передачи права на технологию

Если иное не предусмотрено настоящим Кодексом или другим законом, лицо, обладающее правом на технологию, может по своему усмотрению распоряжаться этим правом путем передачи его полностью или частично другим лицам по договору или по иной сделке, в том числе по договору об отчуждении этого права, по лицензионному договору либо по иному договору, содержащему элементы договора об отчуждении права или лицензионного договора.

Право на технологию передается одновременно в отношении всех результатов интеллектуальной деятельности, входящих в состав единой технологии как единое целое. Передача прав на отдельные результаты из числа указанных результатов (на часть технологии) допускается лишь в случаях, когда часть единой технологии может иметь самостоятельное значение в соответствии с пунктом 5 статьи 1549 настоящего Кодекса.

Статья 1551. Условия экспорта единой технологии

1. Единая технология должна иметь практическое применение (внедрение) преимущественно на территории Российской Федерации.

Право на технологию может передаваться для использования единой технологии на территориях иностранных государств с согласия государственного заказчика или распорядителя бюджетных средств в соответствии с законодательством о внешнеэкономической деятельности.

2. Сделки, предусматривающие использование единой технологии за пределами Российской Федерации, подлежат государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности.

Несоблюдение требования о государственной регистрации сделки влечет ее недействительность.

Президент Российской Федерации В. Путин


"О введении в действие части первой Гражданского кодекса Российской Федерации"
Федеральный закон от 30 ноября 1994 г. № 52-ФЗ
с изменениями от 16 апреля, 26 ноября 2001 г.

Принят Государственной Думой 21 октября 1994 года

Статья 1. Ввести в действие часть первую Гражданского кодекса Российской Федерации (далее - часть первая Кодекса) с 1 января 1995 года, за исключением положений, для которых настоящим Федеральным законом установлены иные сроки введения в действие.

Статья 2. Признать утратившим силу с 1 января 1995 года: преамбулу, раздел I "Общие положения", раздел II "Право собственности" и подраздел I "Общие положения об обязательствах" раздела III "Обязательственное право" Гражданского кодекса РСФСР, утвержденного Законом РСФСР от 11 июня 1964 года "Об утверждении Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1964, № 24, ст. 406; 1966, № 32, ст. 771; 1972, № 33, ст. 825; 1973, № 51, ст. 1114; 1974, № 51, ст. 1346; 1977, № 6, ст. 129; 1987, № 9, ст. 250; 1988, № 1, ст. 1, № 16, ст. 476; 1990, № 3, ст. 78; Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 15, ст. 494; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 29, ст. 1689; № 34, ст. 1966);

статьи 4, 5, статью 6 (в части правил, установленных статьей 79 Гражданского кодекса РСФСР), статьи 7 - 13 Указа Президиума Верховного Совета РСФСР от 12 июня 1964 года "О порядке введения в действие Гражданского и Гражданского процессуального кодексов РСФСР" (Ведомости Верховного Совета РСФСР, 1964, № 24, ст. 416; 1987, № 9, ст. 250);

Закон РСФСР от 24 декабря 1990 года "О собственности в РСФСР" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1990, № 30, ст. 416; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 34, ст. 1966);

постановление Верховного Совета РСФСР от 24 декабря 1990 года "О введении в действие Закона РСФСР "О собственности в РСФСР" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1990, № 30, ст. 417);

Закон РСФСР от 25 декабря 1990 года "О предприятиях и предпринимательской деятельности" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1990, № 30, ст. 418; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 34, ст. 1966; 1993, № 32, ст. 1231 и 1256), кроме статей 34 и 35.

Статья 3. С 1 января 1995 года на территории Российской Федерации не применяются:

раздел I "Общие положения", раздел II "Право собственности. Другие вещные права" и глава 8 "Общие положения об обязательствах" раздела III "Обязательственное право" Основ гражданского законодательства Союза ССР и республик (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, № 26, ст. 733);

абзац третий пункта 4 и пункт 5 постановления Верховного Совета Российской Федерации от 3 марта 1993 года "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 11, ст. 393).

Статья 4. Впредь до приведения законов и иных правовых актов, действующих на территории Российской Федерации, в соответствие с частью первой Кодекса законы и иные правовые акты Российской Федерации, а также Основы гражданского законодательства Союза ССР и республик и иные акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, предусмотренных Конституцией Российской Федерации, постановлением Верховного Совета РСФСР от 12 декабря 1991 года "О ратификации Соглашения о создании Содружества Независимых Государств", постановлениями Верховного Совета Российской Федерации от 14 июля 1992 года "О регулировании гражданских правоотношений в период проведения экономической реформы" и от 3 марта 1993 года "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" применяются постольку, поскольку они не противоречат части первой Кодекса.

Изданные до введения в действие части первой Кодекса нормативные акты Верховного Совета РСФСР, Верховного Совета Российской Федерации, не являющиеся законами, и нормативные акты Президиума Верховного Совета РСФСР, Президента Российской Федерации и Правительства Российской Федерации, а также применяемые на территории Российской Федерации нормативные акты Верховного Совета СССР, не являющиеся законами, и нормативные акты Президиума Верховного Совета СССР, Президента СССР и Правительства СССР по вопросам, которые согласно части первой Кодекса могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 5. Часть первая Кодекса применяется к гражданским правоотношениям, возникшим после введения ее в действие.

По гражданским правоотношениям, возникшим до введения ее в действие, часть первая Кодекса применяется к тем правам и обязанностям, которые возникнут после введения ее в действие.

Статья 6.

1. Глава 4 Кодекса вводится со дня официального опубликования части первой Кодекса. С этого дня коммерческие организации могут создаваться исключительно в тех организационно - правовых формах, которые предусмотрены для них главой 4 Кодекса.

Создание юридических лиц после официального опубликования части первой Кодекса осуществляется в порядке, предусмотренном главой 4 Кодекса, если иное не вытекает из статьи 8 настоящего Федерального закона.

2. К полным товариществам, смешанным товариществам, товариществам с ограниченной ответственностью, акционерным обществам закрытого типа и акционерным обществам открытого типа, созданным до официального опубликования части первой Кодекса, применяются соответственно нормы главы 4 Кодекса о полном товариществе (статьи 69 - 81), товариществе на вере (статьи 82 - 86), обществе с ограниченной ответственностью (статьи 87 - 94), акционерном обществе (статьи 96 - 104).

Учредительные документы этих хозяйственных товариществ и обществ до приведения их в соответствие с нормами главы 4 Кодекса действуют в части, не противоречащей указанным нормам.

3. Учредительные документы полных товариществ и смешанных товариществ, созданных до официального опубликования части первой Кодекса, подлежат приведению в соответствие с нормами главы 4 Кодекса не позднее 1 июля 1995 года.

4. Учредительные документы товариществ с ограниченной ответственностью, акционерных обществ и производственных кооперативов, созданных до официального опубликования части первой Кодекса, подлежат приведению в соответствие с нормами главы 4 Кодекса об обществах с ограниченной ответственностью, акционерных обществах и о производственных кооперативах в порядке и в сроки, которые будут определены соответственно при принятии законов об обществах с ограниченной ответственностью, об акционерных обществах и о производственных кооперативах.

5. Индивидуальные (семейные) частные предприятия, а также предприятия, созданные хозяйственными товариществами и обществами, общественными и религиозными организациями, объединениями, благотворительными фондами, и другие не находящиеся в государственной или муниципальной собственности предприятия, основанные на праве полного хозяйственного ведения, подлежат до 1 июля 1999 года преобразованию в хозяйственные товарищества, общества или кооперативы либо ликвидации. По истечении этого срока предприятия подлежат ликвидации в судебном порядке по требованию органа, осуществляющего государственную регистрацию соответствующих юридических лиц, налогового органа или прокурора.

К указанным предприятиям до их преобразования или ликвидации применяются нормы Кодекса об унитарных предприятиях, основанных на праве оперативного управления (статьи 113, 115, 296, 297), с учетом того, что собственниками их имущества являются их учредители.

6. К созданным до официального опубликования части первой Кодекса государственным и муниципальным предприятиям, основанным на праве полного хозяйственного ведения, а также федеральным казенным предприятиям применяются соответственно нормы Кодекса об унитарных предприятиях, основанных на праве хозяйственного ведения (статьи 113, 114, 294, 295, 300), и унитарных предприятиях, основанных на праве оперативного управления (статьи 113, 115, 296, 297, 299, 300).

Учредительные документы этих предприятий подлежат приведению в соответствие с нормами части первой Кодекса в порядке и в сроки, которые будут определены при принятии закона о государственных и муниципальных унитарных предприятиях.

7. Объединения коммерческих организаций, не осуществляющие предпринимательскую деятельность и созданные до официального опубликования части первой Кодекса в форме товариществ или акционерных обществ, вправе сохранить соответствующую форму либо могут быть преобразованы в ассоциации или союзы коммерческих организаций (статья 121).

Статья 7. Юридические лица, указанные в пунктах 2 - 7 статьи 6 настоящего Федерального закона, а также крестьянские (фермерские) хозяйства освобождаются от уплаты регистрационного сбора при регистрации изменений их правового статуса в связи с его приведением в соответствие с нормами части первой Кодекса.

Статья 8. Впредь до введения в действие закона о регистрации юридических лиц и закона о регистрации прав на недвижимое имущество и сделок с ним применяется действующий порядок регистрации юридических лиц и регистрации недвижимого имущества и сделок с ним.

Статья 9. Нормы Кодекса об основаниях и последствиях, недействительности сделок (статьи 162, 165 - 180) применяются к сделкам, требования о признании недействительными и последствиях недействительности которых рассматриваются судом, арбитражным судом или третейским судом после 1 января 1995 года, независимо от времени совершения соответствующих сделок.

Статья 10. Установленные частью первой Кодекса сроки исковой давности и правила их исчисления применяются к тем требованиям, сроки предъявления которых, предусмотренные ранее действовавшим законодательством, не истекли до 1 января 1995 года.

К предусмотренному пунктом 2 статьи 181 Кодекса иску о признании оспоримой сделки недействительной и о применении последствий ее недействительности, право на предъявление которого возникло до 1 января 1995 года, применяется срок исковой давности, установленный для соответствующих исков ранее действовавшим законодательством.

Статья 11. Действие статьи 234 Кодекса (приобретательная давность) распространяется и на случаи, когда владение имуществом началось до 1 января 1995 года и продолжается в момент введения в действие части первой Кодекса.

Статья 12. Порядок заключения договоров, установленный главой 28 Кодекса, применяется к договорам, предложения заключить которые направлены после 1 января 1995 года.

Статья 13. Нормы главы 17 части первой Кодекса в части, касающейся сделок с земельными участками сельскохозяйственных угодий, вводятся в действие со дня введения в действие Земельного кодекса Российской Федерации и закона об обороте земель сельскохозяйственного назначения.

Статья 14. Особенности создания и деятельности сельскохозяйственных кооперативов (производственных, перерабатывающих, обслуживающих сельскохозяйственных производителей) определяются законом о сельскохозяйственной кооперации.

Президент Российской Федерации Б.Ельцин


"О введении в действие части второй Гражданского кодекса Российской Федерации"
Федеральный закон от 26 января 1996 г. № 15-ФЗ
с изменениями от 26 ноября 2001 г.

Принят Государственной Думой 22 декабря 1995 года

Статья 1. Ввести в действие часть вторую Гражданского кодекса Российской Федерации (далее - часть вторая Кодекса) с 1 марта 1996 года.

Статья 2. Признать утратившими силу с 1 марта 1996 года:

раздел III "Обязательственное право" Гражданского кодекса РСФСР, утвержденного Законом РСФСР от 11 июня 1964 года "Об утверждении Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1964, № 24, ст. 406; 1969, № 23, ст. 783; 1970, № 26, ст. 511; 1972, № 33, ст. 825; 1973, № 51, ст. 1114; 1977, № 6, ст. 129; 1985, № 9, ст. 305; 1986, № 23, ст. 638; 1987, № 9, ст, 250; 1988, № 1, ст. 1; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации. 1992, № 15, ст. 768; № 34, ст. 1966; 1993, № 4, ст. 119; Собрание законодательства Российской Федерации, 1994, № 32, ст. 3302);

пункты 3, 6 и 15 Указа Президиума Верховного Совета РСФСР от 12 июня 1964 года "О порядке введения в действие Гражданского и Гражданского процессуального кодексов РСФСР" (Ведомости Верховного Совета РСФСР, 1964, № 24, ст. 416):

постановление Верховного Совета Российской Федерации от 13 февраля 1992 года "О введении в действие Положения о чеках" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 24, ст. 1283);

пункты 3 - 7, а также пункт 8 (в части применения положений главы 13 Основ гражданского законодательства Союза ССР и республик) постановления Верховного Совета Российской Федерации от 3 марта 1993 года "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 11, ст. 393; Собрание законодательства Российской Федерации, 1994, № 32, ст. 3302).

Статья 3. С 1 марта 1996 года на территории Российской Федерации не применяются:

раздел III "Обязательственное право" Основ гражданского законодательства Союза ССР и республик (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, № 26, ст. 733);

Основы законодательства Союза ССР и союзных республик об аренде от 23 ноября 1989 года (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1989, № 25, ст. 481; 1991, № 12, ст. 325);

постановление Верховного Совета СССР от 23 ноября 1989 года "О порядке введения в действие Основ законодательства Союза ССР и союзных республик об аренде" (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1989, № 25, ст. 482).

Статья 4. Впредь до приведения законов и иных правовых актов, действующих на территории Российской Федерации, в соответствие с частью второй Кодекса законы и иные правовые акты Российской Федерации, в также акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, предусмотренных законодательством Российской Федерации, применяются постольку, поскольку они не противоречат части второй Кодекса.

Изданные до введения в действие части второй Кодекса нормативные акты Верховного Совета РСФСР, Верховного Совета Российской Федерации, не являющиеся законами, и нормативные акты Президиума Верховного Совета РСФСР, Президента Российской Федерации и Правительства Российской Федерации, а также применяемые на территории Российской Федерации нормативные акты Верховного Совета СССР, не являющиеся законами, и нормативные акты Президиума Верховного Совета СССР, Президента СССР и Правительства СССР по вопросам, которые согласно части второй Кодекса могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 5. Часть вторая Кодекса применяется к обязательственным отношениям, возникшим после введения ее в действие.

По обязательственным отношениям, возникшим до 1 марта 1996 года, часть вторая Кодекса применяется к тем правам и обязанностям, которые возникнут после введения ее в действие.

Установленные частью второй Кодекса сроки исковой давности и правила их исчисления применяются к тем требованиям, сроки предъявления которых, предусмотренные ранее действовавшим законодательством, не истекли до 1 марта 1996 года.

Статья 6. Нормы части второй Кодекса о порядке заключения и форме договоров отдельных видов, а также об их государственной регистрации применяются к договорам, предложения заключить которые направлены после введения в действие части второй Кодекса. К договорам, предложения заключить которые направлены до 1 марта 1996 года и которые заключены после 31 марта 1996 года, применяются нормы части второй Кодекса о форме договоров отдельных видов, а также об их государственной регистрации.

Впредь до введения в действие федерального закона о регистрации прав на недвижимое имущество и сделок с ним применяется действующий порядок регистрации сделок с недвижимым имуществом.

Нормы части второй Кодекса, определяющие содержание договоров отдельных видов, применяются к договорам, заключенным после введения ее в действие.

Статья 7. Впредь до введения в действие федерального закона о регистрации прав на недвижимое имущество и сделок с ним для договоров, предусмотренных статьями 550, 560 и 574 Гражданского кодекса Российской Федерации, сохраняют силу правила об обязательном нотариальном удостоверении таких договоров, установленные законодательством до введения в действие части второй Кодекса.

Статья 8. Обязательные для сторон договора нормы части второй Кодекса об основаниях, о последствиях и о порядке расторжения договоров отдельных видов применяются также к договорам, которые продолжают действовать после введения в действие части второй Кодекса, независимо от даты их заключения.

Обязательные для сторон договора нормы части второй Кодекса об ответственности за нарушение договорных обязательств применяются, если соответствующие нарушения были допущены после введения в действие части второй Кодекса, за исключением случаев, когда в договорах, заключенных до 1 марта 1996 года, предусматривалась иная ответственность за такие нарушения.

Статья 9. В случаях, когда одной из сторон в обязательстве является гражданин, использующий, приобретающий, заказывающий либо имеющий намерение приобрести или заказать товары (работы, услуги) для личных бытовых нужд, такой гражданин пользуется правами стороны в обязательстве в соответствии с Гражданским кодексом Российской Федерации, а также правами, предоставленными потребителю Законом Российской Федерации "О защите прав потребителей" и изданными в соответствии с ним иными правовыми актами.

Статья 10. До установления условий лицензирования деятельности финансовых агентов (статья 825 Гражданского кодекса Российской Федерации) сохраняется существующий порядок осуществления их деятельности.

Статья 11. Действие пунктов 2 и 3 статьи 835 Гражданского кодекса Российской Федерации распространяется также на случаи, когда отношения. связанные с привлечением денежных средств во вклады, возникли до введения в действие части второй Кодекса и сохраняются в момент введения в действие части второй Кодекса.

Статья 12. Действие статей 1069 и 1070 Гражданского кодекса Российской Федерации распространяется также на случаи, когда причинение вреда потерпевшему имело место до 1 марта 1996 года, но не ранее 1 марта 1993 года, и причиненный вред остался невозмещенным.

Действие статей 1085 - 1094 указанного Кодекса распространяется также на случаи, когда причинение вреда жизни и здоровью гражданина имело место до 1 марта 1996 года, но не ранее 1 марта 1993 года, и причиненный вред остался невозмещенным.

Статья 13. Нормы части второй Кодекса в части, касающейся сделок с земельными участками, применяются в той мере, в какой их оборот допускается земельным законодательством.

Президент Российской Федерации Б. Ельцин


"О введении в действие части третьей Гражданского кодекса Российской Федерации"
Федеральный закон от 26 ноября 2001 г. № 147-ФЗ
с изменениями от 11 ноября 2003 г.

Принят Государственной Думой 1 ноября 2001 года
Одобрен Советом Федерации 14 ноября 2001 года

Статья 1. Ввести в действие часть третью Гражданского кодекса Российской Федерации (далее - часть третья Кодекса) с 1 марта 2002 года.

Статья 2. Признать утратившими силу с 1 марта 2002 года:

раздел VII "Наследственное право" и раздел VIII "Правоспособность иностранных граждан и лиц без гражданства. Применение гражданских законов иностранных государств и международных договоров" Гражданского кодекса РСФСР (Ведомости Верховного Совета РСФСР, 1964, № 24, ст.406);

пункт 16 Указа Президиума Верховного Совета РСФСР от 12 июня 1964 года "О порядке введения в действие Гражданского и Гражданского процессуального кодексов РСФСР" (Ведомости Верховного Совета РСФСР, 1964, № 24, ст.416);

пункт 1 и абзацы девятый и десятый пункта 2 раздела I Указа Президиума Верховного Совета РСФСР от 18 декабря 1974 года "Об изменении и признании утратившими силу некоторых законодательных актов РСФСР в связи с введением в действие Закона РСФСР о государственном нотариате" (Ведомости Верховного Совета РСФСР, 1974, № 51, ст.1346);

раздел I Указа Президиума Верховного Совета РСФСР от 14 июня 1977 года "О внесении изменений и дополнений в Гражданский и Гражданский процессуальный кодексы РСФСР" (Ведомости Верховного Совета РСФСР, 1977, № 24, ст.586);

пункты 74-76 раздела I Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года "О внесении изменений и дополнений в Гражданский кодекс РСФСР и некоторые другие законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, № 9, ст.250);

пункт 9 постановления Верховного Совета Российской Федерации от 3 марта 1993 года № 4604-I "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 11, ст.393);

Федеральный закон от 14 мая 2001 года № 51-ФЗ "О внесении изменений и дополнений в статью 532 Гражданского кодекса РСФСР" (Собрание законодательства Российской Федерации, 2001, № 21, ст.2060).

Статья 3. С 1 марта 2002 года раздел VI "Наследственное право" и раздел VII "Правоспособность иностранных граждан и юридических лиц. Применение гражданских законов иностранных государств и международных договоров" Основ гражданского законодательства Союза ССР и республик (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, № 26, ст.733) на территории Российской Федерации не применяются.

Статья 4. Впредь до приведения законов и иных правовых актов, действующих на территории Российской Федерации, в соответствие с частью третьей Кодекса законы и иные правовые акты Российской Федерации, а также акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, которые предусмотрены законодательством Российской Федерации, применяются постольку, поскольку они не противоречат части третьей Кодекса.

Изданные до введения в действие части третьей Кодекса нормативные акты Верховного Совета РСФСР, Верховного Совета Российской Федерации, не являющиеся законами, и нормативные акты Президиума Верховного Совета РСФСР, Президента Российской Федерации и Правительства Российской Федерации, а также применяемые на территории Российской Федерации нормативные акты Верховного Совета СССР, не являющиеся законами, и нормативные акты Президиума Верховного Совета СССР, Президента СССР и Правительства СССР по вопросам, которые согласно части третьей Кодекса могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 5. Часть третья Кодекса применяется к гражданским правоотношениям, возникшим после введения ее в действие.

По гражданским правоотношениям, возникшим до введения в действие части третьей Кодекса, раздел V "Наследственное право" применяется к тем правам и обязанностям, которые возникнут после введения ее в действие.

Статья 6. Применительно к наследству, открывшемуся до введения в действие части третьей Кодекса, круг наследников по закону определяется в соответствии с правилами части третьей Кодекса, если срок принятия наследства не истек на день введения в действие части третьей Кодекса либо если указанный срок истек, но на день введения в действие части третьей Кодекса наследство не было принято никем из наследников, указанных в статьях 532 и 548 Гражданского кодекса РСФСР, свидетельство о праве на наследство не было выдано Российской Федерации, субъекту Российской Федерации или муниципальному образованию или наследственное имущество не перешло в их собственность по иным установленным законом основаниям. В этих случаях лица, которые не могли быть наследниками по закону в соответствии с правилами Гражданского кодекса РСФСР, но являются таковыми по правилам части третьей Кодекса (статьи 1142 - 1148), могут принять наследство в течение шести месяцев со дня введения в действие части третьей Кодекса.

При отсутствии наследников, указанных в статьях 1142 - 1148 Гражданского кодекса Российской Федерации, либо если никто из наследников не имеет права наследовать или все наследники отстранены от наследования (статья 1117 Гражданского кодекса Российской Федерации), либо никто из наследников не принял наследства, либо все наследники отказались от наследства и при этом никто из них не указал, что отказывается в пользу другого наследника, применяются правила о наследовании выморочного имущества, установленные статьей 1151 Гражданского кодекса Российской Федерации.

Статья 7. К завещаниям, совершенным до введения в действие части третьей Кодекса, применяются правила об основаниях недействительности завещания, действовавшие на день совершения завещания.

Статья 8. Правила об обязательной доле в наследстве, установленные частью третьей Кодекса, применяются к завещаниям, совершенным после 1 марта 2002 года.

Статья 8.1. Если до введения в действие части третьей Кодекса вкладчиком в соответствии со статьей 561 Гражданского кодекса РСФСР было сделано распоряжение о выдаче вклада в случае своей смерти, находящиеся на данном вкладе денежные средства не входят в состав наследственного имущества и на порядок и условия их выдачи не распространяются нормы раздела V "Наследственное право" части третьей Кодекса, за исключением случаев, предусмотренных частью третьей настоящей статьи.

В случае смерти вкладчика выдача таких денежных средств лицу, указанному в распоряжении, осуществляется банком на основании документов, удостоверяющих факт смерти вкладчика.

Если лицо, указанное в распоряжении, умерло до дня смерти владельца вклада или в один день с ним, распоряжение на случай смерти утрачивает свою силу, находящиеся на вкладе денежные средства включаются в состав наследственного имущества владельца вклада и на порядок и условия их выдачи распространяются нормы раздела V "Наследственное право" части третьей Кодекса. Если в распоряжении на случай смерти вкладчика в качестве получателя вклада указано более одного лица, данная норма применяется при условии, что все указанные лица умерли до дня, следующего за днем смерти владельца вклада.

Статья 9. Внести в Федеральный закон от 30 ноября 1994 года № 52-ФЗ "О введении в действие части первой Гражданского кодекса Российской Федерации" (Собрание законодательства Российской Федерации, 1994, № 32, ст.3302) следующие изменения:

часть вторую статьи 4 изложить в следующей редакции:

"Изданные до введения в действие части первой Кодекса нормативные акты Верховного Совета РСФСР, Верховного Совета Российской Федерации, не являющиеся законами, и нормативные акты Президиума Верховного Совета РСФСР, Президента Российской Федерации и Правительства Российской Федерации, а также применяемые на территории Российской Федерации нормативные акты Верховного Совета СССР, не являющиеся законами, и нормативные акты Президиума Верховного Совета СССР, Президента СССР и Правительства СССР по вопросам, которые согласно части первой Кодекса могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.";

часть первую статьи 10 изложить в следующей редакции:

"Установленные частью первой Кодекса сроки исковой давности и правила их исчисления применяются к тем требованиям, сроки предъявления которых, предусмотренные ранее действовавшим законодательством, не истекли до 1 января 1995 года.".

Статья 10. Внести в Федеральный закон от 26 января 1996 года № 15-ФЗ "О введении в действие части второй Гражданского кодекса Российской Федерации" (Собрание законодательства Российской Федерации, 1996, № 5, ст.411) следующие изменение и дополнение:

часть вторую статьи 4 изложить в следующей редакции:

"Изданные до введения в действие части второй Кодекса нормативные акты Верховного Совета РСФСР, Верховного Совета Российской Федерации, не являющиеся законами, и нормативные акты Президиума Верховного Совета РСФСР, Президента Российской Федерации и Правительства Российской Федерации, а также применяемые на территории Российской Федерации нормативные акты Верховного Совета СССР, не являющиеся законами, и нормативные акты Президиума Верховного Совета СССР, Президента СССР и Правительства СССР по вопросам, которые согласно части второй Кодекса могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.";

статью 5 дополнить частью следующего содержания:

"Установленные частью второй Кодекса сроки исковой давности и правила их исчисления применяются к тем требованиям, сроки предъявления которых, предусмотренные ранее действовавшим законодательством, не истекли до 1 марта 1996 года.".

Президент Российской Федерации В. Путин


"О введении в действие части четвертой Гражданского кодекса Российской Федерации"
Федеральный закон от 18 декабря 2006 г. № 231-Ф3

Принят Государственной Думой 24 ноября 2006 года
Одобрен Советом Федерации 8 декабря 2006 года

Статья 1

Ввести в действие часть четвертую Гражданского кодекса Российской Федерации (далее - часть четвертая Кодекса) с 1 января 2008 года.

Статья 2

Признать утратившими силу с 1 января 2008 года:

1) Гражданский кодекс РСФСР (Ведомости Верховного Совета РСФСР, 1964, N 24, ст. 406);

2) Закон РСФСР от 11 июня 1964 года "Об утверждении Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1964, N 24, ст. 406);

3) Указ Президиума Верховного Совета РСФСР от 12 июня 1964 года "О порядке введения в действие Гражданского и Гражданского процессуального кодексов РСФСР" (Ведомости Верховного Совета РСФСР, 1964, N 24, ст. 416);

4) Указ Президиума Верховного Совета РСФСР от 4 августа 1966 года "О внесении изменений в статью 16 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1966, N 32, ст. 771);

5) Закон РСФСР от 17 августа 1966 года "Об утверждении Указа Президиума Верховного Совета РСФСР "О внесении изменений в статью 16 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1966, N 34, ст. 919);

6) Указ Президиума Верховного Совета РСФСР от 30 мая 1969 года "О дополнении статьи 264 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1969, N 23, ст. 783);

7) Закон РСФСР от 30 июля 1969 года "Об утверждении Указа Президиума Верховного Совета РСФСР "О дополнении статьи 264 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1969, N 32, ст. 1091);

8) Указ Президиума Верховного Совета РСФСР от 22 июня 1970 года "О внесении изменения в статью 369 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1970, N 26, ст. 511);

9) Закон РСФСР от 1 июля 1970 года "Об утверждении Указа Президиума Верховного Совета РСФСР "О внесении изменения в статью 369 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1970, N 28, ст. 585);

10) Указ Президиума Верховного Совета РСФСР от 15 августа 1972 года "О внесении дополнений и изменений в Гражданский и Гражданский процессуальный кодексы РСФСР" (Ведомости Верховного Совета РСФСР, 1972, N 33, ст. 825);

11) Закон РСФСР от 26 декабря 1972 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1972, N 52, ст. 1346) в части утверждения Указа Президиума Верховного Совета РСФСР от 15 августа 1972 года "О внесении дополнений и изменений в Гражданский и Гражданский процессуальный кодексы РСФСР";

12) Указ Президиума Верховного Совета РСФСР от 1 марта 1974 года "О внесении изменений и дополнений в Гражданский кодекс РСФСР" (Ведомости Верховного Совета РСФСР, 1974, N 10, ст. 286);

13) Закон РСФСР от 2 августа 1974 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1974, N 32, ст. 854) в части утверждения Указа Президиума Верховного Совета РСФСР от 1 марта 1974 года "О внесении изменений и дополнений в Гражданский кодекс РСФСР";

14) Указ Президиума Верховного Совета РСФСР от 18 декабря 1974 года "Об изменении и признании утратившими силу некоторых законодательных актов РСФСР в связи с введением в действие Закона РСФСР, о государственном нотариате" (Ведомости Верховного Совета РСФСР, 1974, N 51, ст. 1346);

15) Закон РСФСР от 25 декабря 1974 года "Об утверждении Указа Президиума Верховного Совета РСФСР "Об изменении и признании утратившими силу некоторых законодательных актов РСФСР в связи с введением в действие Закона РСФСР о государственном нотариате" (Ведомости Верховного Совета РСФСР, 1974, N 52, ст. 1366);

16) Указ Президиума Верховного Совета РСФСР от 18 октября 1976 года "О дополнении статьи 492 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1976, N 42, ст. 1270);

17) Закон РСФСР от 19 ноября 1976 года "Об утверждении Указа Президиума Верховного Совета РСФСР "О дополнении статьи 492 Гражданского кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1976, N 47, ст. 1357);

18) Указ Президиума Верховного Совета РСФСР от 3 февраля 1977 года "Об изменении и признании утратившими силу некоторых законодательных актов РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 6, ст. 129);

19) Закон РСФСР от 20 июля 1977 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 30, ст. 725) в части утверждения Указа Президиума Верховного Совета РСФСР от 3 февраля 1977 года "Об изменении и признании утратившими силу некоторых законодательных актов РСФСР";

20) Указ Президиума Верховного Совета РСФСР от 28 мая 1986 года N 3356-XI "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1986, N 23, ст. 638);

21) Закон РСФСР от 2 июля 1986 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1986, N 28, ст. 804) в части утверждения Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР";

22) Указ Президиума Верховного Совета РСФСР от 24 февраля 1987 года N 5375-XI "О внесении изменений и дополнений в Гражданский кодекс РСФСР и некоторые другие законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 9, ст. 250);

23) Закон РСФСР от 7 июля 1987 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 29, ст. 1061) в части утверждения Указа Президиума Верховного Совета РСФСР от 24 февраля 1987 года "О внесении изменений и дополнений в Гражданский кодекс РСФСР и некоторые другие законодательные акты РСФСР";

24) статью 1 части I Указа Президиума Верховного Совета РСФСР от 5 января 1988 года N 8066-XI "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 1, ст. 1);

25) Указ Президиума Верховного Совета РСФСР от 15 апреля 1988 года N 8824-XI "О внесении изменений и дополнений в Земельный и Гражданский кодексы РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 16, ст. 476);

26) Закон РСФСР от 20 апреля 1988 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 17, ст. 541) в части утверждения Указа Президиума Верховного Совета РСФСР от 15 апреля 1988 года "О внесении изменений и дополнений в Земельный и Гражданский кодексы РСФСР";

27) Указ Президиума Верховного Совета РСФСР от 16 января 1990 года N 13551-XI "О внесении изменений в Земельный и Гражданский кодексы РСФСР" (Ведомости Верховного Совета РСФСР, 1990, N 3, ст. 78);

28) статью 1 Закона Российской Федерации от 24 июня 1992 года N 3119-I "О внесении изменений и дополнений в Гражданский кодекс РСФСР, Гражданский процессуальный кодекс РСФСР, Регламент Верховного Совета РСФСР, Законы РСФСР "О Еврейской автономной области", "О выборах народных депутатов РСФСР", "О дополнительных полномочиях местных Советов народных депутатов в условиях перехода к рыночным отношениям", "О крестьянском (фермерском) хозяйстве", "О земельной реформе", "О банках и банковской деятельности в РСФСР", "О Центральном банке РСФСР (Банке России)", "О собственности в РСФСР", "О предприятиях и предпринимательской деятельности", "О государственной налоговой службе РСФСР", "О конкуренции и ограничении монополистической деятельности на товарных рынках", "О приоритетном обеспечении агропромышленного комплекса материально-техническими ресурсами", "О местном самоуправлении в РСФСР", "О приватизации государственных и муниципальных предприятий в РСФСР", "Об основах бюджетного устройства и бюджетного процесса в РСФСР", "О государственной пошлине"; Законы Российской Федерации "О краевом, областном Совете народных депутатов и краевой, областной администрации", "О товарных биржах и биржевой торговле" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 34, ст. 1966);

29) Закон Российской Федерации от 24 июня 1992 года N 3119/1-I "О внесении изменений и дополнений в Гражданский кодекс РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 29, ст. 1689);

30) Постановление Верховного Совета Российской Федерации от 14 июля 1992 года N 3301-I "О регулировании гражданских правоотношений в период проведения экономической реформы" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 30, ст. 1800);

31) Патентный закон Российской Федерации от 23 сентября 1992 года N 3517-I (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2319);

32) Постановление Верховного Совета Российской Федерации от 23 сентября 1992 года N 3518-I "О введении в действие Патентного закона Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2320);

33) Закон Российской Федерации от 23 сентября 1992 года N 3520-I "О товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2322);

34) Постановление Верховного Совета Российской Федерации от 23 сентября 1992 года N 3521-I "О введении в действие Закона Российской Федерации "О товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2323);

35) Закон Российской Федерации от 23 сентября 1992 года N 3523-I "О правовой охране программ для электронных вычислительных машин и баз данных" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2325);

36) Постановление Верховного Совета Российской Федерации от 23 сентября 1992 года N 3524-I "О порядке введения в действие Закона Российской Федерации "О правовой охране программ для электронных вычислительных машин и баз данных" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2326);

37) Закон Российской Федерации от 23 сентября 1992 года N 3526-I "О правовой охране топологий интегральных микросхем" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2328);

38) Постановление Верховного Совета Российской Федерации от 23 сентября 1992 года N 3527-I "О порядке введения в действие Закона Российской Федерации "О правовой охране топологий интегральных микросхем" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 42, ст. 2329);

39) Закон Российской Федерации от 24 декабря 1992 года N 4215-I "О внесении изменений и дополнений в Гражданский кодекс РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 4, ст. 119);

40) пункты 1 и 2 Постановления Верховного Совета Российской Федерации от 3 марта 1993 года N 4604-I "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 11, ст. 393);

41) Закон Российской Федерации от 9 июля 1993 года N 5351-I "Об авторском праве и смежных правах" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 32, ст. 1242);

42) Постановление Верховного Совета Российской Федерации от 9 июля 1993 года N 5352-I "О порядке введения в действие Закона Российской Федерации "Об авторском праве и смежных правах" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 32, ст. 1243);

43) Постановление Верховного Совета Российской Федерации от 14 июля 1993 года N 5438-I "О внесении изменений в постановление Верховного Совета Российской Федерации "О введении в действие Патентного закона Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 30, ст. 1167);

44) Закон Российской Федерации от 6 августа 1993 года N 5605-I "О селекционных достижениях" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 36, ст. 1436);

45) Постановление Верховного Совета Российской Федерации от 6 августа 1993 года N 5606-I "О порядке введения в действие Закона Российской Федерации "О селекционных достижениях" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 36, ст. 1437);

46) Федеральный закон от 19 июля 1995 года N 110-ФЗ "О внесении изменений и дополнений в Уголовно-процессуальный кодекс РСФСР, Кодекс РСФСР об административных правонарушениях и Закон Российской Федерации "Об авторском праве и смежных правах" (Собрание законодательства Российской Федерации, 1995, N 30, ст. 2866);

47) Федеральный закон от 9 июля 2002 года N 82-ФЗ "О внесении изменений и дополнений в Закон Российской Федерации "О правовой охране топологий интегральных микросхем" (Собрание законодательства Российской Федерации, 2002, N 28, ст. 2786);

48) Федеральный закон от 11 декабря 2002 года N 166-ФЗ "О внесении изменений и дополнений в Закон Российской Федерации "О товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров" (Собрание законодательства Российской Федерации, 2002, N 50, ст. 4927);

49) Федеральный закон от 24 декабря 2002 года N 177-ФЗ "О внесении изменений и дополнений в Закон Российской Федерации "О правовой охране программ для электронных вычислительных машин и баз данных" (Собрание законодательства Российской Федерации, 2002, N 52, ст. 5133);

50) Федеральный закон от 7 февраля 2003 года N 22-ФЗ "О внесении изменений и дополнений в Патентный закон Российской Федерации" (Собрание законодательства Российской Федерации, 2003, N 6, ст. 505);

51) Федеральный закон от 20 июля 2004 года N 72-ФЗ "О внесении изменений в Закон Российской Федерации "Об авторском праве и смежных правах" (Собрание законодательства Российской Федерации, 2004, N 30, ст. 3090);

52) статьи 18 и 19 Федерального закона от 22 августа 2004 года N 122-ФЗ "О внесении изменений в законодательные акты Российской Федерации и признании утратившими силу некоторых законодательных актов Российской Федерации в связи с принятием федеральных законов "О внесении изменений и дополнений в Федеральный закон "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации" и "Об общих принципах организации местного самоуправления в Российской Федерации" (Собрание законодательства Российской Федерации, 2004, N 35, ст. 3607);

53) статьи 6 и 7 Федерального закона от 2 ноября 2004 года N 127-ФЗ "О внесении изменений в части первую и вторую Налогового кодекса Российской Федерации и некоторые другие законодательные акты Российской Федерации, а также о признании утратившими силу отдельных законодательных актов (положений законодательных актов) Российской Федерации" (Собрание законодательства Российской Федерации, 2004, N 45, ст. 4377);

54) статьи 3 - 5 и 33 Федерального закона от 2 февраля 2006 года N 19-ФЗ "О внесении изменений в некоторые законодательные акты Российской Федерации и признании утратившими силу отдельных положений законодательных актов Российской Федерации в связи с принятием Федерального закона "О размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд" (Собрание законодательства Российской Федерации, 2006, N 6, ст. 636).

Статья 3

С 1 января 2008 года признать не действующими на территории Российской Федерации:

1) положение о фирме, утвержденное Постановлением Центрального Исполнительного Комитета и Совета Народных Комиссаров Союза ССР от 22 июня 1927 года "О введении в действие положения о фирме" (Собрание законов и распоряжений Рабоче-Крестьянского Правительства СССР, 1927, N 40, ст. 395);

2) Постановление Центрального Исполнительного Комитета и Совета Народных Комиссаров Союза ССР от 22 июня 1927 года "О введении в действие положения о фирме" (Собрание законов и распоряжений Рабоче-Крестьянского Правительства СССР, 1927, N 40, ст. 394);

3) Основы гражданского законодательства Союза ССР и республик (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, N 26, ст. 733);

4) Постановление Верховного Совета СССР от 31 мая 1991 года N 2212-I "О введении в действие Основ гражданского законодательства Союза ССР и республик" (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, N 26, ст. 734).

Статья 4

Впредь до приведения законов и иных правовых актов, действующих на территории Российской Федерации, в соответствие с частью четвертой Кодекса законы и иные правовые акты Российской Федерации, а также акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, которые предусмотрены законодательством Российской Федерации, применяются постольку, поскольку они не противоречат части четвертой Кодекса.

Статья 5

Часть четвертая Кодекса применяется к правоотношениям, возникшим после введения ее в действие.

По правоотношениям, возникшим до введения в действие части четвертой Кодекса, она применяется к тем правам и обязанностям, которые возникнут после введения ее в действие.

Права на результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации, охраняемые на день введения в действие части четвертой Кодекса, продолжают охраняться в соответствии с правилами части четвертой Кодекса.

Автор произведения или иной первоначальный правообладатель определяется в соответствии с законодательством, действовавшим на момент создания произведения.

Статья 6

Сроки охраны прав, предусмотренные статьями 1281, 1318, 1327 и 1331 Гражданского кодекса Российской Федерации, применяются в случаях, когда пятидесятилетний срок действия авторского права или смежных прав не истек к 1 января 1993 года.

Авторское право юридических лиц, возникшее до 3 августа 1993 года, то есть до вступления в силу Закона Российской Федерации от 9 июля 1993 гоlа N 5351-I "Об авторском праве и смежных правах", прекращается по истечении семидесяти лет со дня правомерного обнародования произведения, а если оно не было обнародовано, - со дня создания произведения. К соответствующим правоотношениям по аналогии применяются правила части четвертой Кодекса. Для целей их применения такие юридические лица считаются авторами произведений.

Статья 7

Нормы части четвертой Кодекса о порядке заключения и форме договоров, а также об их государственной регистрации применяются к договорам, заключенным после введения в действие части четвертой Кодекса, в том числе к договорам, предложения заключить которые направлены до 1 января 2008 года и которые заключены после 1 января 2008 года.

Статья 8

Обязательные для сторон договора нормы части четвертой Кодекса об основаниях, о последствиях и о порядке расторжения договоров применяются также к договорам, которые продолжают действовать после введения в действие части четвертой Кодекса независимо от даты их заключения.

Обязательные для сторон договора нормы части четвертой Кодекса об ответственности за нарушение договорных обязательств применяются, если соответствующие нарушения были допущены после введения в действие части четвертой Кодекса, за исключением случаев, когда в договорах, заключенных до 1 января 2008 года, предусматривалась иная ответственность за такие нарушения.

Статья 9

Авторство, имя автора и неприкосновенность произведений науки, литературы и искусства, а также авторство, имя исполнителя и неприкосновенность исполнения охраняются в соответствии с правилами статей 1228, 1267 и 1316 Гражданского кодекса Российской Федерации независимо от того, предоставлялась ли правовая охрана таким результатам интеллектуальной деятельности в момент их создания.

Охрана авторства, имени автора и неприкосновенности произведений науки, литературы и искусства, а также авторства, имени исполнителя и неприкосновенности исполнения осуществляется в соответствии с правилами статей 1228, 1267 и 1316 Гражданского кодекса Российской Федерации, если соответствующее посягательство совершено после введения в действие части четвертой Кодекса.

Статья 10

Исключительное право на результаты интеллектуальной деятельности в области геодезии и картографии, которые получены ранее за счет средств республиканского бюджета РСФСР и составлявшей союзный бюджет части государственного бюджета СССР и находятся на территории Российской Федерации, в том числе на материалы государственного картографо-геодезического фонда Российской Федерации, признается за Российской Федерацией, если это исключительное право не было передано или не принадлежало другому лицу в соответствии с законодательством Российской Федерации.

Распоряжение исключительным правом на результаты интеллектуальной деятельности в области геодезии и картографии от имени Российской Федерации осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 11

По авторским свидетельствам СССР на изобретения, по которым на 14 октября 1992 года, то есть на момент введения в действие Патентного закона Российской Федерации от 23 сентября 1992 года N 3517-I, не истек двадцатилетний срок с даты подачи заявки, и свидетельствам СССР на промышленные образцы, по которым не истек пятнадцатилетний срок с даты подачи заявки, а также по патентам СССР на имя Государственного фонда изобретений СССР заявителям совместно с авторами предоставляется право ходатайствовать о прекращении действия указанных охранных документов на территории Российской Федерации с одновременной выдачей патента Российской Федерации на оставшийся срок.

По заявкам на изобретения и промышленные образцы, по которым были вынесены решения о выдаче патентов на имя Государственного фонда изобретений СССР, заявителям совместно с авторами предоставляется право ходатайствовать о выдаче патента Российской Федерации с отсрочкой уплаты патентных пошлин до начала получения доходов от использования изобретения или промышленного образца, но не более чем на пять лет.

Любое лицо, правомерно начавшее до даты подачи ходатайства о выдаче патента Российской Федерации в соответствии с частями первой и второй настоящей статьи использование изобретения или промышленного образца, на которые были выданы авторские свидетельства (свидетельства), сохраняет право дальнейшего использования этого изобретения или промышленного образца без заключения лицензионного договора. Выплата авторам вознаграждения в этих случаях производится в порядке, установленном для выплаты вознаграждения соответственно за изобретения, охраняемые авторскими свидетельствами, и промышленные образцы, охраняемые свидетельствами.

Статья 12

Положения пунктов 1, 3 и 5 статьи 32, статей 33 и 34 Закона СССР от 31 мая 1991 года N 2213-I "Об изобретениях в СССР" (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, N 25, ст. 703), пункта 3 статьи 21, пунктов 1 и 3 статьи 22 и статьи 23 Закона СССР от 10 июля 1991 года N 2328-I "О промышленных образцах" (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1991, N 32, ст. 908) о льготах и материальном стимулировании применяются на территории Российской Федерации до принятия законодательных актов Российской Федерации о развитии изобретательства и художественно-конструкторского творчества.

Статья 13

Произведенная ранее в бывшем СССР регистрация товарных знаков и знаков обслуживания продолжает действовать на территории Российской Федерации. Действие этой регистрации может быть прекращено на территории Российской Федерации в случае нарушения предусмотренных действовавшим на дату подачи заявки законодательством условий регистрации в порядке, установленном статьей 1513 Гражданского кодекса Российской Федерации, а также в случаях и в порядке, которые установлены пунктом 1 статьи 1514 Гражданского кодекса Российской Федерации.

Лицо, которое до даты приоритета позднее зарегистрированного товарного знака производило продукцию под обозначением, тождественным такому товарному знаку, сохраняет право на дальнейшее использование этого обозначения на условиях безвозмездной простой (неисключительной) лицензии для производства однородных товаров при условии, что такое использование осуществлялось в соответствии с действовавшим законодательством и началось до 17 октября 1992 года, то есть до вступления в силу Закона Российской Федерации от 23 сентября 1992 года N 3520-1 "О товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров". Указанное право может перейти к другому лицу только в порядке универсального правопреемства.

Статья 14

Фирменные наименования юридических лиц, не соответствующие правилам параграфа 1 главы 76 Гражданского кодекса Российской Федерации, подлежат приведению в соответствие с этими правилами при первом после 1 января 2008 года изменении учредительных документов юридических лиц.

Статья 15

Внести в Федеральный закон "О банках и банковской деятельности" (в редакции Федерального закона от 3 февраля 1996 года N 17-ФЗ) (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1990, N 27, ст. 357; Собрание законодательства Российской Федерации, 1996, N 6, ст. 492; 2002, N 12, ст. 1093; 2003, N 50, ст. 4855) следующие изменения: 1) статью 7 изложить в следующей редакции:

"Статья 7. Фирменное наименование кредитной организации

Кредитная организация должна иметь полное фирменное наименование и вправе иметь сокращенное фирменное наименование на русском языке. Кредитная организация вправе иметь также полное фирменное наименование и (или) сокращенное фирменное наименование на языках народов Российской Федерации и (или) иностранных языках.

Фирменное наименование кредитной организации на русском языке и языках народов Российской Федерации может содержать иноязычные заимствования в русской транскрипции или в транскрипциях языков народов Российской Федерации, за исключением терминов и аббревиатур, отражающих организационно-правовую форму кредитной организации.

Фирменное наименование кредитной организации должно содержать указание на характер ее деятельности путем использования слов "банк" или "небанковская кредитная организация".

Иные требования к фирменному наименованию кредитной организации устанавливаются Гражданским кодексом Российской Федерации.

Банк России при рассмотрении заявления о государственной регистрации кредитной организации обязан запретить использование фирменного наименования кредитной организации, если предполагаемое фирменное наименование уже содержится в Книге государственной регистрации кредитных организаций. Использование в фирменном наименовании кредитной организации слов "Россия", "Российская Федерация", "государственный", "федеральный" и "центральный", а также образованных на их основе слов и словосочетаний допускается в порядке, установленном федеральными законами.

Ни одно юридическое лицо в Российской Федерации, за исключением юридического лица, получившего от Банка России лицензию на осуществление банковских операций, не может использовать в своем фирменном наименовании слова "банк", "кредитная организация" или иным образом указывать на то, что данное юридическое лицо имеет право на осуществление банковских операций.";

2) пункт 1 части второй статьи 10 изложить в следующей редакции:

"1) фирменное наименование;".

Статья 16

Статью 16 Закона Российской Федерации от 20 августа 1993 года N 5663-I "О космической деятельности" (Российская газета, 1993, 6 октября; Собрание законодательства Российской Федерации, 1996, N 50, ст. 5609) изложить в следующей редакции:

"Статья 16. Правовая охрана результатов интеллектуальной деятельности

Правовая охрана результатам интеллектуальной деятельности, полученным при разработке космической техники и космических технологий, предоставляется в соответствии с Гражданским кодексом Российской Федерации.".

Статья 17

Внести в часть первую Гражданского кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1994, N 32, ст. 3301; 2002, N 12, ст. 1093; N 48, ст. 4746; 2003, N 52, ст. 5034; 2004, N 27, ст. 2711; N 31, ст. 3233; 2005, N 27, ст. 2722; 2006, N 2, ст. 171; N 3, ст. 282) следующие изменения:

1) абзац первый пункта 1 статьи 2 изложить в следующей редакции:

"1. Гражданское законодательство определяет правовое положение участников гражданского оборота, основания возникновения и порядок осуществления права собственности и других вещных прав, прав на результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (интеллектуальных прав), регулирует договорные и иные обязательства, а также другие имущественные и личные неимущественные отношения, основанные на равенстве, автономии воли и имущественной самостоятельности участников.";

2) в пункте 2 статьи 11 слова "обжаловано в суд" заменить словами "оспорено в суде";

3) в абзаце втором пункта 1 статьи 35 слово обжаловано заменить словом "оспорено";

4) в пункте 2 статьи 49 слова "обжаловано юридическим лицом в суд" заменить словами "оспорено юридическим лицом в суде";

5) в абзаце третьем пункта 1 статьи 51 слова "обжалованы в суд" заменить словами "оспорены в суде";

6) в пункте 4 статьи 54:

абзац второй изложить в следующей редакции:

"Требования к фирменному наименованию устанавливаются настоящим Кодексом и другими законами. Права на фирменное наименование определяются в соответствии с правилами раздела VII настоящего Кодекса.";

абзацы третий и четвертый признать утратившими силу;

7) в абзаце третьем пункта 1 статьи 64 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

8) статью 128 изложить в следующей редакции:

"Статья 128. Объекты гражданских прав

К объектам гражданских прав относятся вещи, включая деньги и ценные бумаги, иное имущество, в том числе имущественные права; работы и услуги; охраняемые результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (интеллектуальная собственность); нематериальные блага.";

9) статью 129 дополнить пунктом 4 следующего содержания:

"4. Результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (статья 1225) не могут отчуждаться или иными способами переходить от одного лица к другому. Однако права на такие результаты и средства, а также материальные носители, в которых выражены соответствующие результаты или средства, могут отчуждаться или иными способами переходить от одного лица к другому в случаях и в порядке, которые установлены настоящим Кодексом.";

10) в пункте 5 статьи 131 слова "обжалованы в суд" заменить словами "оспорены в суде";

11) в абзаце втором пункта 2 статьи 132 слова "фирменное наименование" заменить словами "коммерческое обозначение";

12) статьи 138 и 139 признать утратившими силу;

13) главу 8 дополнить статьей 152.1 следующего содержания:

"Статья 152.1. Охрана изображения гражданина

Обнародование и дальнейшее использование изображения гражданина (в том числе его фотографии, а также видеозаписи или произведения изобразительного искусства, в которых он изображен) допускаются только с согласия этого гражданина. После смерти гражданина его изображение может использоваться только с согласия детей и пережившего супруга, а при их отсутствии - с согласия родителей. Такое согласие не требуется в случаях, когда:

1) использование изображения осуществляется в государственных, .общественных или иных публичных интересах;

2) изображение гражданина получено при съемке, которая проводится в местах, открытых для свободного посещения, или на публичных мероприятиях (собраниях, съездах, конференциях, концертах, представлениях, спортивных соревнованиях и подобных мероприятиях), за исключением случаев, когда такое изображение является основным объектом использования;

3) гражданин позировал за плату.";

14) подпункт 7 пункта 2 статьи 235 после слов "статьями 282, 285, 293" дополнить словами ", пунктами 4 и 5 статьи 1252";

15) в пункте 2 статьи 243 слова "обжаловано в суд" заменить словами "оспорено в суде";

16) пункт 2 статьи 256 дополнить абзацем следующего содержания:

"Исключительное право на результат интеллектуальной деятельности, принадлежащее автору такого результата (статья 1228), не входит в общее имущество супругов. Однако доходы, полученные от использования такого результата, являются совместной собственностью супругов, если договором между ними не предусмотрено иное.".

Статья 18

Внести в статью 20 Федерального закона от 29 декабря 1994 года N 77-ФЗ "Об обязательном экземпляре документов" (Собрание законодательства Российской Федерации, 1995, N 1, ст. 1; 2002, N 7, ст. 630) следующие изменения:

1) в пункте 1 слова "Законом Российской Федерации "Об авторском праве и смежных правах" заменить словами "гражданским законодательством";

2) в пункте 3 слова "Законом Российской Федерации "О правовой охране программ для электронных вычислительных машин и баз данных" заменить словами "гражданским законодательством".

Статья 19

В статье 7 Федерального закона от 3 августа 1995 года N 123-ФЗ "О племенном животноводстве" (Собрание законодательства Российской Федерации, 1995, N 32, ст. 3199) слова "законодательством Российской Федерации о селекционных достижениях" заменить словами "гражданским законодательством".

Статья 20

Внести в Федеральный закон от 17 ноября 1995 года N 169-ФЗ "Об архитектурной деятельности в Российской Федерации" (Собрание законодательства Российской Федерации, 1995, N 47, ст. 4473; 2004, N 35, ст. 3607) следующие изменения:

1) главу IV признать утратившей силу;

2) в пункте 1 статьи 21 слова ", Законом Российской Федерации "Об авторском праве и смежных правах" исключить.

Статья 21

Внести в статью 3 Федерального закона от 8 декабря 1995 года N 193-ФЗ "О сельскохозяйственной кооперации" (Собрание законодательства Российской Федерации, 1995, N 50, ст. 4870; 1997, N 10, ст. 1120; 1999, N 8, ст. 973; 2006, N 45, ст. 4635) следующие изменения:

1) пункт 3 дополнить предложением следующего содержания: "Иные требования к фирменному наименованию сельскохозяйственной либо рыболовецкой артели (колхоза) устанавливаются Гражданским кодексом Российской Федерации.";

2) пункт 4 дополнить предложением следующего содержания: "Иные требования к фирменному наименованию коопхоза устанавливаются Гражданским кодексом Российской Федерации.".

Статья 22

Внести в пункт 1 статьи 4 Федерального закона от 26 декабря 1995 года N 208-ФЗ "Об акционерных обществах" (Собрание законодательства Российской Федерации, 1996, N 1, ст. 1; 2001, N 33, ст. 3423; 2002, N 12, ст. 1093) следующие изменения:

1) абзац третий изложить в следующей редакции:

"Фирменное наименование общества на русском языке и на языках народов Российской Федерации может содержать иноязычные заимствования в русской транскрипции или в транскрипциях языков народов Российской Федерации, за исключением терминов и аббревиатур, отражающих организационно-правовую форму общества.";

2) дополнить абзацем следующего содержания:

"Иные требования к фирменному наименованию общества устанавливаются Гражданским кодексом Российской Федерации.".

Статья 23

Внести в статью 36 Семейного кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1996, N 1, ст. 16) следующие изменения:

1) наименование изложить в следующей редакции:

"Статья 36. Имущество каждого из супругов";

2) дополнить пунктом 3 следующего содержания:

"3. Исключительное право на результат интеллектуальной деятельности, созданный одним из супругов, принадлежит автору такого результата.".

Статья 24

Статью 11 Федерального закона от 26 декабря 1995 года N 209-ФЗ "О геодезии и картографии" (Собрание законодательства Российской Федерации, 1996, N 1, ст. 2; 2003, N 2, ст. 165) изложить в следующей редакции:

"Статья 11. Исключительные права на результаты геодезической и картографической деятельности

Исключительные права на результаты геодезической и картографической деятельности признаются и осуществляются в соответствии с гражданским законодательством.".

Статья 25

Внести в часть вторую Гражданского кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1996, N 5, ст. 410; N 34, ст. 4025; 1997, N 43, ст. 4903) следующие изменения:

1) пункт 2 статьи 559 изложить в следующей редакции:

"2. Исключительные права на средства индивидуализации предприятия, продукции, работ или услуг продавца (коммерческое обозначение, товарный знак, знак обслуживания), а также принадлежащие ему на основании лицензионных договоров права использования таких средств индивидуализации переходят к покупателю, если иное не предусмотрено договором.";

2) в статье 772:

в пункте 1 слова ", в том числе способные к правовой охране," исключить;

в пункте 2 слова "в том числе способные к правовой охране," исключить;

дополнить пунктом 3 следующего содержания:

"3. Права исполнителя и заказчика на результаты работ, которым предоставляется правовая охрана как результатам интеллектуальной деятельности, определяются в соответствии с правилами раздела VII настоящего Кодекса.";

3) в абзаце третьем пункта 2 статьи 855 слова "по авторскому договору" заменить словами "авторам результатов интеллектуальной деятельности";

4) в статье 1027:

пункт 1 изложить в следующей редакции:

"1. По договору коммерческой концессии одна сторона (правообладатель) обязуется предоставить другой стороне (пользователю) за вознаграждение на срок или без указания срока право использовать в предпринимательской деятельности пользователя комплекс принадлежащих правообладателю исключительных прав, включающий право на товарный знак, знак обслуживания, а также права на другие предусмотренные договором объекты исключительных прав, в частности на коммерческое обозначение, секрет производства (ноу-хау).";

дополнить пунктом 4 следующего содержания:

"4. К договору коммерческой концессии соответственно применяются правила раздела VII настоящего Кодекса о лицензионном договоре, если это не противоречит положениям настоящей главы и существу договора коммерческой концессии.";

5) пункт 2 статьи 1028 изложить в следующей редакции:

"2. Договор коммерческой концессии подлежит государственной регистрации в федеральном органе исполнительной власти по интеллектуальной собственности. При несоблюдении этого требования договор считается ничтожным.";

6) в статье 1031:

пункт 1 изложить в следующей редакции:

"1. Правообладатель обязан передать пользователю техническую и коммерческую документацию и предоставить иную информацию, необходимую пользователю для осуществления прав, предоставленных ему по договору коммерческой концессии, а также проинструктировать пользователя и его работников по вопросам, связанным с осуществлением этих прав.";

абзац второй пункта 2 после слова "обеспечить" дополнить словом "государственную";

7) в статье 1032:

в абзаце втором слова "фирменное наименование и (или) коммерческое обозначение" заменить словами "коммерческое обозначение, товарный знак, знак обслуживания или иное средство индивидуализации";

абзац шестой после слов "секреты производства" дополнить словами "(ноу-хау)";

в абзаце восьмом слова "фирменное наименование," исключить;

8) статью 1036 изложить в следующей редакции:

"Статья 1036. Изменение договора коммерческой концессии

1. Договор коммерческой концессии может быть изменен в соответствии с правилами главы 29 настоящего Кодекса.

2. Изменение договора коммерческой концессии подлежит государственной регистрации в порядке, установленном пунктом 2 статьи 1028 настоящего Кодекса.",

9) в статье 1037:

пункт 2 после слова "подлежат" дополнить словом "государственной";

пункт 3 изложить в следующей редакции:

"3. В случае прекращения принадлежащего правообладателю права на товарный знак, знак обслуживания или на коммерческое обозначение, когда такое право входит в комплекс исключительных прав, предоставленных пользователю по договору коммерческой концессии, без замены прекратившегося права новым аналогичным правом договор коммерческой концессии прекращается.";

10) статью 1039 изложить в следующей редакции:

"Статья 1039. Последствия изменения коммерческого обозначения

В случае изменения правообладателем коммерческого обозначения, входящего в комплекс исключительных прав, предоставленных пользователю по договору коммерческой концессии, этот договор продолжает действовать в отношении нового коммерческого обозначения правообладателя, если пользователь не потребует расторжение договора и возмещение убытков. В случае продолжения действия договора пользователь вправе потребовать соразмерного уменьшения причитающегося правообладателю вознаграждения.";

11) часть вторую статьи 1040 изложить в следующей редакции:

"В случае прекращения принадлежащего правообладателю исключительного права на товарный знак, знак обслуживания или на коммерческое обозначение наступают последствия, предусмотренные пунктом 3 статьи 1037 и статьей 1039 настоящего Кодекса.".

Статья 26

Абзац второй пункта 1 статьи 5 Федерального закона от 8 мая 1996 года N 41-ФЗ "О производственных кооперативах" (Собрание законодательства Российской Федерации, 1996, N 20, ст. 2321) дополнить предложением следующего содержания: "Иные требования к фирменному наименованию кооператива устанавливаются Гражданским кодексом Российской Федерации.".

Статья 27

Внести в пункт 1 статьи 4 Федерального закона от 8 февраля 1998 года N 14-ФЗ "Об обществах с ограниченной ответственностью" (Собрание законодательства Российской Федерации, 1998, N 7, ст. 785; 2002, N 12, ст. 1093) следующие изменения:

1) абзац третий изложить в следующей редакции:

"Фирменное наименование общества на русском языке и на языках народов Российской Федерации может содержать иноязычные заимствования в русской транскрипции или в транскрипциях языков народов Российской Федерации, за исключением терминов и аббревиатур, отражающих организационно-правовую форму общества.";

2) дополнить абзацем следующего содержания:

"Иные требования к фирменному наименованию общества устанавливаются Гражданским кодексом Российской Федерации.".

Статья 28

Внести в Федеральный закон от 22 июня 1998 года N 86-ФЗ "О лекарственных средствах" (Собрание законодательства Российской Федерации, 1998, N 26, ст. 3006; 2004, N 35, ст. 3607) следующие изменения и дополнения:

1) в статье 4:

в абзаце седьмом слова "патентным законодательством Российской Федерации" заменить словами "гражданским законодательством";

в абзаце восьмом слова "патентного законодательства Российской Федерации" заменить словами "гражданского законодательства";

2) в пункте 4 статьи 13 слова "патентным законодательством Российской Федерации, а также Законом Российской Федерации "О торговых знаках, знаках обслуживания и наименованиях мест происхождения товаров" заменить словами "гражданским законодательством";

3) в пункте 3 статьи 35 слова "патентным законодательством Российской Федерации и законодательством Российской Федерации об авторском праве и смежных правах" заменить словами "гражданским законодательством".

Статья 29

Часть вторую статьи 2 Федерального закона от 6 января 1999 года N 7-ФЗ "О народных художественных промыслах" (Собрание законодательства Российской Федерации, 1999, N 2, ст. 234) изложить в следующей редакции:

"Отношения в области народных художественных промыслов, касающиеся правовой охраны результатов интеллектуальной деятельности, регулируются гражданским законодательством.".

Статья 30

В абзаце третьем пункта 3 статьи 26 Федерального закона от 25 февраля 1999 года N 40-ФЗ "О несостоятельности (банкротстве) кредитных организаций" (Собрание законодательства Российской Федерации, 1999, N 9, ст. 1097; 2001, N 26, ст. 2590; 2004, N 41, ст. 3994) слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности".

Статья 31

Абзац первый пункта 1 статьи 1119 части третьей Гражданского кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2001, N 49, ст. 4552) изложить в следующей редакции:

"1. Завещатель вправе по своему усмотрению завещать имущество любым лицам, любым образом определить доли наследников в наследстве, лишить наследства одного, нескольких или всех наследников по закону, не указывая причин такого лишения, а в случаях, предусмотренных настоящим Кодексом, включить в завещание иные распоряжения. Завещатель вправе отменить или изменить совершенное завещание в соответствии с правилами статьи 1130 настоящего Кодекса.".

Статья 32

Внести в Федеральный закон от 26 октября 2002 года N 127-ФЗ "О несостоятельности (банкротстве)" (Собрание законодательства Российской Федерации, 2002, N 43, ст. 4190; 2005, N 44, ст. 4471) следующие изменения:

1) в абзаце восьмом статьи 2 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

2) в абзаце втором пункта 2 статьи 4 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

3) в абзаце четвертом пункта 2 статьи 37 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

4) в абзаце четвертом пункта 1 статьи 63 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

5) в пункте 2 статьи 68 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

6) в абзаце пятом пункта 1 статьи 81 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

7) в абзаце втором пункта 2 и в пункте 5 статьи 95 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

8) в абзаце третьем пункта 4 статьи 134 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

9) в пунктах 1 и 2 статьи 136 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности";

10) в абзаце третьем пункта 2 статьи 211 слова "по авторским договорам" заменить словами "авторам результатов интеллектуальной деятельности".

Статья 33

Внести в пункт 1 статьи 4 Федерального закона от 14 ноября 2002 года N 161-ФЗ "О государственных и муниципальных унитарных предприятиях" (Собрание законодательства Российской Федерации, 2002, N 48, ст. 4746) следующие изменения:

1) абзац четвертый изложить в следующей редакции:

"Фирменное наименование унитарного предприятия на русском языке и на языках народов Российской Федерации может содержать иноязычные заимствования в русской транскрипции или в транскрипциях языков народов Российской Федерации, за исключением терминов и аббревиатур, отражающих организационно-правовую форму унитарного предприятия.";

2) дополнить абзацем следующего содержания:

"Иные требования к фирменному наименованию унитарного предприятия устанавливаются Гражданским кодексом Российской Федерации.".

Статья 34

Внести в Федеральный закон от 29 июля 2004 года N 98-ФЗ "О коммерческой тайне" (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3283; 2006, N 6, ст. 636) следующие изменения:

1) часть 1 статьи 1 изложить в следующей редакции:

"1. Настоящий Федеральный закон регулирует отношения, связанные с установлением, изменением и прекращением режима коммерческой тайны в отношении информации, составляющей секрет производства (ноу-хау).";

2) в статье 3:

пункты 1 и 2 изложить в следующей редакции:

"1) коммерческая тайна - режим конфиденциальности информации, позволяющий ее обладателю при существующих или возможных обстоятельствах увеличить доходы, избежать неоправданных расходов, сохранить положение на рынке товаров, работ, услуг или получить иную коммерческую выгоду;

2) информация, составляющая коммерческую тайну (секрет производства), - сведения любого характера (производственные, технические, экономические, организационные и другие), в том числе о результатах интеллектуальной деятельности в научно-технической сфере, а также сведения о способах осуществления профессиональной деятельности, которые имеют действительную или потенциальную коммерческую ценность в силу неизвестности их третьим лицам, к которым у третьих лиц нет свободного доступа на законном основании и в отношении которых обладателем таких сведений введен режим коммерческой тайны;"; пункт 3 признать утратившим силу;

3) часть 2 статьи 4 признать утратившей силу;

4) статьи 7, 8 и 9 признать утратившими силу;

5) пункты 3 и 4 части 3, части 4, 5 и 7 статьи 11 признать утратившими силу;

6) статью 12 признать утратившей силу.

Статья 35

Часть 11 статьи 5 Федерального закона от 13 марта 2006 года N 38-ФЗ "О рекламе" (Собрание законодательства Российской Федерации, 2006, N 12, ст. 1232) изложить в следующей редакции:

"11. При производстве, размещении и распространении рекламы должны соблюдаться требования законодательства Российской Федерации, в том числе требования гражданского законодательства, законодательства о государственном языке Российской Федерации.".

Статья 36

1. Настоящий Федеральный закон вступает в силу со дня его официального опубликования, за исключением статей 4 - 12, 14 - 16, пунктов 1 - 12, 14 - 16 статьи 17, статей 18 - 35 настоящего Федерального закона.

2. Статьи 4 - 12, 14 - 16, пункты 1 - 12, 14 - 16 статьи 17, статьи 18 - 35 настоящего Федерального закона вступают в силу с 1 января 2008 года.

Президент Российской Федерации В. Путин


Гражданское право в РФ. Лицензионное соглашение

Гражданское право в Российской Федерации
Редакция от 1 января 2007 г.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

Авторское право

Программное обеспечение HTML-справка "Гражданское право в Российской Федерации", в дальнейшем называемое "ГП", защищено в соответствии с законами об авторском праве Российской Федерации и международными соглашениями об авторском праве. Владение и использование этого программного обеспечения подчинено ограничениям, содержащимся в данном Лицензионном соглашении.

Всеми авторскими правами на программу "ГП" владеет только её автор - Станислав Семенов. Все права, не предоставленные здесь, явно сохраняются за автором. Автор оставляет за собой право отменить действие данной лицензии для любой из следующих редакций программного обеспечения.

Использование и распространение

Пожалуйста, тщательно изучите этот документ перед использованием данного программного продукта. Если Вы не согласны с чем-либо из написанного ниже, Вам не разрешается использовать это программное обеспечение. Вы ДОЛЖНЫ немедленно удалить его.

Программное обеспечение "ГП" является бесплатным продуктом. Текущая редакция "ГП" может использоваться, а также копироваться и передаваться при соблюдении следующих условий:

- Файл должен распространяться в неизменном исходном виде. Это должен быть исходный архив, сформированный автором.

- Вы не можете включать "ГП" в выпуски компакт-дисков (CD-ROM) для распространения или продажи.

- Вы не можете использовать, а также копировать и передавать "ГП" при возникновении сомнений в правомочности любого документа, вошедшего в него.

- Вы не можете использовать, копировать, эмулировать, создавать новые редакции (версии), сдавать в наем или аренду, продавать, изменять, декомпилировать, дизассемблировать, изучать код программы другими способами, передавать программу, иначе, чем определено настоящим лицензионным соглашением.

- Любое такое нелегальное использование означает автоматическое и немедленное прекращение действия настоящего соглашения и может преследоваться по закону.

Гарантии

"ГП" распространяется по принципу "как есть". Любые последствия, финансовые и другие потери, могущие наступить вследствие использования "ГП" не могут являться поводом для предъявления каких-либо претензий к автору. Я пытаюсь освободить это программное обеспечение от ошибок. Однако существует общее правило, что не существует программ, полностью свободных от ошибок, и число ошибок растет с увеличением сложности программы. Поэтому я не могу гарантировать, что это программное обеспечение будет функционировать без каких бы то ни было ошибок. Любая ответственность за любой вред, нанесенный "ГП", отвергается. В любом случае, ответственность ограничивается бесплатностью.

Установка и использование означает, что вы понимаете положения настоящего лицензионного соглашения и согласны с ними. Если почему-либо вы не согласны с этим лицензионным соглашением, Вам необходимо удалить файлы дистрибутива с ваших устройств хранения информации и прекратить использование.


Гражданское право в РФ. Изменения

Изменения

Редакция от 1 января 2007 г.
Федеральными законами от 3 ноября 2006 г. № 175-ФЗ "О внесении изменений в законодательные акты Российской Федерации в связи с принятием Федерального закона "Об автономных учреждениях", а также в целях уточнения правоспособности государственных и муниципальных учреждений" ", от 4 декабря 2006 г. № 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации", от 18 декабря 2006 г. № 232-ФЗ "О внесении изменений в Градостроительный кодекс Российской Федерации и отдельные законодательные акты Российской Федерации" и от 18 декабря 2006 г. № 231-Ф3 "О введении в действие части четвертой Гражданского кодекса Российской Федерации" внесены изменения в Гражданский кодекс Российской Федерации.

Добавлены Федеральные законы от 18 декабря 2006 г. № 230-ФЗ "Гражданский кодекс РФ. Часть четвертая" и № 231-Ф3 "О введении в действие части четвертой Гражданского кодекса Российской Федерации".

Редакция от 1 сентября 2006 г.
Внесены изменения в ГК РФ на основании Федеральных законов от 3 июня 2006 г. № 73-ФЗ "О введении в действие Водного кодекса Российской Федерации" и от 27 июля 2006 г. № 138-ФЗ "О внесении изменений в Федеральный закон "О рынке ценных бумаг" и некоторые другие законодательные акты Российской Федерации".

Федеральным законом от 30 июня 2006 г. № 93-ФЗ "О внесении изменений в некоторые законодательные акты Российской Федерации по вопросу оформления в упрощенном порядке прав граждан на отдельные объекты недвижимого имущества" внесены изменения в статью 222 Гражданского кодекса Российской Федерации.

Редакция от 1 апреля 2006 г.
Внесены изменения в ГК РФ на основании Федеральных законов от 3 января 2006 г. № 6-ФЗ "О внесении изменений в часть первую Гражданского кодекса Российской Федерации и Бюджетный кодекс Российской Федерации" и от 10 января 2006 г. № 18-ФЗ "О внесении изменений в некоторые законодательные акты Российской Федерации".

Редакция от 1 октября 2005 г.
Внесены изменения в ГК РФ на основании Федерального закона от 9 мая 2005 г. № 45-ФЗ "О внесении изменений в Кодекс Российской Федерации об административных правонарушениях и другие законодательные акты Российской Федерации, а также о признании утратившими силу некоторых положений законодательных актов Российской Федерации", на основании Федерального закона от 2 июля 2005 г. № 83-ФЗ, Федерального закона от 18 июля 2005 г. № 89-ФЗ, Федерального закона от 21 июля 2005 г. № 109-ФЗ.

Редакция от 1 мая 2005 г.
Внесены изменения в ГК РФ на основании Федеральных законов от 29 декабря 2004 г. №189-ФЗ "О введении в действие Жилищного кодекса Российской Федерации", от 30 декабря 2004 года № 213-ФЗ, № 217-ФЗ, № 219-ФЗ, от 21 марта 2005 г. № 22-ФЗ "О внесении изменения в статью 839 части второй Гражданского кодекса Российской Федерации".


Web-сайт ''Законодательство в формате HTML справки'': http://plyushkin.fromru.com/

Web-сайт "Законодательство в формате HTML справки"

Уважаемый пользователь!

Приглашаю Вас посетить web-сайт "Законодательство в формате HTML справки". Посетители web-сайта могут скачать и бесплатно пользоваться следующими сборниками документов:

  • Арбитражный процессуальный кодекс Российской Федерации;
  • Водный кодекс Российской Федерации;
  • Воздушный кодекс Российской Федерации;
  • Градостроительный кодекс Российской Федерации;
  • Гражданский кодекс Российской Федерации (части I, II, III);
  • Гражданский процессуальный кодекс Российской Федерации;
  • Жилищный кодекс Российской Федерации;
  • Земельный кодекс Российской Федерации;
  • Кодекс Российской Федерации об административных правонарушениях;
  • Лесной кодекс Российской Федерации;
  • Налоговый кодекс Российской Федерации;
  • Семейный кодекс Российской Федерации;
  • Таможенный кодекс Российской Федерации;
  • Трудовой кодекс Российской Федерации;
  • Уголовный кодекс Российской Федерации;
  • Уголовно-процессуальный кодекс Российской Федерации;
  • Абитуриент ВУЗа (правила приема в ВУЗ, экстернат, адреса ВУЗ);
  • Автолюбитель (ПДД, обязательное страхование);
  • Байконур: аренда, статус, льготы;
  • Банковский вклад (страхование, информирование вкладчиков);
  • Безработный (регистрация, пособие);
  • Виза (о выезде (въезде), загранпаспорт, иностранцы, проживание в России);
  • Ветераны войны, труда и военной службы (пособие для ветеранов);
  • Гражданство Российской Федерации;
  • Ограниченные возможности здоровья (социальная поддержка);
  • Контрольно-кассовые машины;
  • Медицинская помощь (скорая помощь, семейный врач, страхование);
  • Милиция (права, служба, пенсия);
  • Оружие (правила оборота оружия и патронов);
  • Паспорт гражданина Российской Федерации (выдача, замена);
  • Пенсия (документы, правила оформления пенсии);
  • Потребитель (законодательство о защите прав потребителей);
  • Права человека (Всеобщая декларация прав человека, Конституция РФ, текст гимна);
  • Призывник (призыв, военная служба, увольнение, альтернативная служба);
  • Прокуратура (обращение в прокуратуру, прием граждан);
  • Прописка (регистрация) гражданина Российской Федерации;
  • Социальная помощь (признание малоимущим);
  • Суд (статус судей, судейское сообщество);
  • Чекист (обращения граждан, контракт, лечение, пенсия).

Поместив все эти документы в один каталог, Вы станете обладателем небольшой по размерам бесплатной правовой базы, охватывающей многие стороны жизни и деятельности человека, с единым органом управления. Она станет для Вас домашней юридической консультацией, Вашим домашним адвокатом, прокурором, судьей и учителем, Вашим домашним налоговым консультантом, Вашим домашним доктором и справочным бюро.

Все документы, представленные на web-сайте, обновляются при изменении законодательства. Посещая web-сайт, Вы всегда будете иметь документы, которые существенно облегчат жизнь Вам, Вашим семьям, Вашим друзьям, знакомым и сослуживцам.

Чтобы зайти на web-сайт, Вам достаточно нажать эту кнопочку:

www.plyushkin.fromru.com


Посетить web-сайт

Если автоматически не произошла загрузка web-сайта, то попробуйте его загрузить по одной из следующих ссылок:
www.plyushkin.fromru.com
www.legislation.land.ru